<!DOCTYPE html>
<html lang="en-US">
	<head><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<link rel="preload" href="https://blog.intercomassets.com/blog/wp-content/themes/inside-intercom/assets/fonts/Tiempos/TiemposText.woff2" as="font" type="font/woff2" crossorigin>
		<link rel="preload" href="https://blog.intercomassets.com/blog/wp-content/themes/inside-intercom/assets/fonts/Patron/PatronWEB-Regular.woff2" as="font" type="font/woff2" crossorigin>
		<link rel="preload" href="https://blog.intercomassets.com/blog/wp-content/themes/inside-intercom/assets/fonts/Patron/PatronWEB-Bold.woff2" as="font" type="font/woff2" crossorigin>
		<link title="Intercom Blog Search" type="application/opensearchdescription+xml" rel="search" href="https://www.intercom.com/blog/opensearch.xml">
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.9 (Yoast SEO v19.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Announcing Our New Guide: Supercharge Your Support</title>
	<meta name="description" content="When it comes to support, context is king. Learn how to drive bottom-line impact with in-context support in our new guide." />
	<link rel="canonical" href="https://www.intercom.com/blog/supercharge-your-support-in-context-support-guide/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Announcing our new guide &#039;Supercharge Your Support: How In-context Support Can Boost Your Bottom Line&#039;" />
	<meta property="og:description" content="When it comes to support, context is king. Learn how to drive bottom-line impact with in-context support in our new guide." />
	<meta property="og:url" content="https://www.intercom.com/blog/supercharge-your-support-in-context-support-guide/" />
	<meta property="og:site_name" content="Inside Intercom" />
	<meta property="article:publisher" content="https://www.facebook.com/intercominc" />
	<meta property="article:published_time" content="2022-08-11T09:30:47+00:00" />
	<meta property="article:modified_time" content="2022-08-11T20:02:21+00:00" />
	<meta property="og:image" content="https://blog.intercomassets.com/blog/wp-content/uploads/2022/08/Support-offer-announcement-hero.jpg.optimal.jpg" />
	<meta property="og:image:width" content="1800" />
	<meta property="og:image:height" content="842" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Zara Burke" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ZaraBurke" />
	<meta name="twitter:site" content="@intercom" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Zara Burke" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.intercom.com' />
<link rel='dns-prefetch' href='//dp3rct5vic41c.cloudfront.net' />
<link rel='dns-prefetch' href='//reveal.clearbit.com' />
<link rel='dns-prefetch' href='//insideintercom.disqus.com' />
<link rel='stylesheet' id='gutenberg-pdfjs-css'  href='https://blog.intercomassets.com/blog/wp-content/plugins/pdfjs-viewer-shortcode/inc/../blocks/dist/style.css?ver=2.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://blog.intercomassets.com/blog/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://blog.intercomassets.com/blog/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='styles-css'  href='https://blog.intercomassets.com/blog/wp-content/themes/inside-intercom/dist/css/style.min.css?ver=0.1.55' type='text/css' media='all' />
<script type='text/javascript' src='//reveal.clearbit.com/v1/companies/reveal?variable=reveal&#038;authorization=pk_281710c391d62b4da12e1a9adc3f3a72&#038;ver=0.1.55' id='clearbit-js'></script>
<style>img#wpstats{display:none}</style>
	<meta name="author" content="Zara Burke">
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WB899HL' );</script>
		<!-- End Google Tag Manager -->

					<script>dataLayer.push( {"author":"Zara Burke","category":"News &amp; Updates"} );</script>
			<link rel="amphtml" href="https://www.intercom.com/blog/supercharge-your-support-in-context-support-guide/?amp"><link rel="icon" href="https://blog.intercomassets.com/blog/wp-content/uploads/2018/10/cropped-cropped-site-icon-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://blog.intercomassets.com/blog/wp-content/uploads/2018/10/cropped-cropped-site-icon-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://blog.intercomassets.com/blog/wp-content/uploads/2018/10/cropped-cropped-site-icon-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://blog.intercomassets.com/blog/wp-content/uploads/2018/10/cropped-cropped-site-icon-2-270x270.png" />
	</head>
	<body class="post-template-default single single-post postid-27895 single-format-standard category--customer-support" itemscope itemtype="http://schema.org/WebPage">
		
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WB899HL"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		
		<div class="wrapper"><!-- open .wrapper -->

			
<header id="site-header" class="site-header" itemscope itemtype="http://schema.org/Organization">

	<a class="site-header__logo" href="https://www.intercom.com/" title="Intercom Home" itemprop="url">
		<svg viewBox="0 0 120 30" width="120" height="30" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 41.573 19.406 C 41.573 19.914 41.201 20.333 40.67 20.333 C 40.154 20.333 39.781 19.913 39.781 19.406 L 39.781 10.57 C 39.781 10.061 40.154 9.643 40.686 9.643 C 41.201 9.643 41.573 10.063 41.573 10.57 L 41.573 19.406 Z" fill="white" data-bx-origin="-32.962697 -2.644901"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 53.157 10.57 L 53.157 18.643 C 53.157 19.734 52.597 20.349 51.708 20.349 L 51.637 20.349 C 50.791 20.349 50.39 19.84 50.033 19.093 L 48.226 15.429 L 46.62 11.647 L 46.664 15.31 L 46.677 19.391 C 46.677 19.9 46.306 20.317 45.773 20.317 C 45.258 20.317 44.886 19.899 44.886 19.391 L 44.886 11.317 C 44.886 10.316 45.446 9.613 46.42 9.613 L 46.491 9.613 C 47.396 9.613 47.767 10.121 48.127 10.87 L 49.903 14.503 L 51.423 18.031 L 51.378 14.653 L 51.366 10.571 C 51.366 10.063 51.738 9.644 52.268 9.644 C 52.784 9.643 53.157 10.061 53.157 10.57 Z" fill="white" data-bx-origin="-7.760661 -2.630723"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 60.338 19.391 C 60.338 19.9 59.964 20.317 59.435 20.317 C 58.918 20.317 58.547 19.899 58.547 19.391 L 58.547 11.393 L 56.325 11.393 C 55.867 11.393 55.494 11.034 55.494 10.511 C 55.494 10.003 55.867 9.644 56.325 9.644 L 62.561 9.644 C 63.02 9.644 63.393 10.004 63.393 10.526 C 63.393 11.034 63.02 11.393 62.561 11.393 L 60.338 11.393 L 60.338 19.391 Z" fill="white" data-bx-origin="-9.469963 -2.649457"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 65.728 19.093 L 65.728 10.796 C 65.728 10.017 66.144 9.584 66.903 9.614 L 72.065 9.614 C 72.523 9.614 72.895 9.987 72.895 10.496 C 72.895 11.004 72.523 11.363 72.065 11.363 L 67.504 11.363 L 67.504 13.934 L 71.533 13.934 C 71.978 13.934 72.337 14.279 72.337 14.771 C 72.337 15.264 71.978 15.609 71.533 15.609 L 67.504 15.609 L 67.504 18.569 L 72.065 18.569 C 72.523 18.569 72.895 18.941 72.895 19.45 C 72.895 19.959 72.523 20.317 72.065 20.317 L 66.861 20.317 C 66.114 20.317 65.7 19.884 65.728 19.093 Z" fill="white" data-bx-origin="-11.861857 -2.638588"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 82.658 20.363 C 83.16 20.093 83.32 19.54 83.075 19.107 L 81.281 15.789 C 82.76 15.489 83.621 14.353 83.621 12.813 C 83.621 11.199 82.645 9.614 80.307 9.614 L 76.911 9.614 C 76.15 9.584 75.734 10.017 75.734 10.796 L 75.734 19.407 C 75.734 19.914 76.107 20.333 76.624 20.333 C 77.155 20.333 77.527 19.916 77.527 19.407 L 77.513 16.147 L 79.405 16.147 L 81.397 19.99 C 81.64 20.423 82.173 20.617 82.658 20.363 Z M 80.35 14.457 L 77.513 14.457 L 77.513 11.361 L 80.337 11.361 C 81.281 11.361 81.811 11.989 81.811 12.901 C 81.811 13.814 81.311 14.457 80.35 14.457 Z" fill="white" data-bx-origin="-12.051786 -2.599879"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 87.318 19.526 C 86.242 18.524 85.755 16.954 85.755 14.98 C 85.755 12.993 86.228 11.439 87.288 10.451 C 87.95 9.853 88.837 9.45 90.128 9.45 C 91.26 9.45 92.135 9.719 92.794 10.301 C 93.368 10.78 93.784 11.453 94.027 12.396 C 94.157 12.889 93.825 13.381 93.281 13.487 C 92.764 13.576 92.35 13.231 92.192 12.739 C 92.021 12.261 91.79 11.917 91.518 11.677 C 91.145 11.333 90.688 11.183 90.082 11.183 C 89.438 11.183 88.878 11.379 88.464 11.811 C 87.861 12.439 87.604 13.561 87.604 14.98 C 87.604 16.386 87.847 17.507 88.48 18.134 C 88.894 18.569 89.438 18.763 90.071 18.763 C 90.73 18.763 91.231 18.584 91.648 18.18 C 91.861 17.97 92.048 17.701 92.177 17.387 C 92.364 16.924 92.751 16.58 93.251 16.7 C 93.754 16.82 94.068 17.327 93.912 17.82 C 93.654 18.643 93.208 19.3 92.607 19.75 C 91.948 20.243 91.13 20.497 90.098 20.497 C 88.78 20.497 87.95 20.093 87.318 19.526 Z" fill="white" data-bx-origin="-12.658441 -2.541911"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 100.478 9.45 C 97.367 9.45 96.047 11.631 96.047 14.98 C 96.047 18.434 97.352 20.513 100.478 20.513 C 103.545 20.513 104.892 18.434 104.892 14.98 C 104.892 11.573 103.56 9.45 100.478 9.45 Z M 100.462 11.199 C 102.168 11.199 103.057 12.439 103.057 14.98 C 103.057 17.521 102.154 18.763 100.462 18.763 C 98.757 18.763 97.897 17.523 97.897 14.98 C 97.897 12.44 98.785 11.199 100.462 11.199 Z" fill="white" data-bx-origin="-13.041048 -2.538328"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 118.798 19.391 C 118.798 19.9 118.425 20.317 117.895 20.317 C 117.378 20.317 117.007 19.899 117.007 19.391 L 117.007 15.384 L 117.05 11.483 L 115.801 15.444 L 114.54 19.347 C 114.325 20.034 113.882 20.303 113.322 20.303 C 112.734 20.303 112.304 20.02 112.074 19.333 L 110.784 15.446 L 109.594 11.543 L 109.637 15.386 L 109.637 19.393 C 109.637 19.9 109.264 20.319 108.734 20.319 C 108.22 20.319 107.847 19.9 107.847 19.393 L 107.847 11.394 C 107.847 10.287 108.418 9.644 109.422 9.644 C 110.37 9.644 110.901 10.167 111.201 11.124 L 112.518 15.206 L 113.321 17.986 L 114.138 15.206 L 115.458 11.124 C 115.758 10.167 116.275 9.644 117.221 9.644 C 118.224 9.644 118.782 10.273 118.782 11.394 L 118.798 19.391 Z" fill="white" data-bx-origin="-11.609865 -2.649088"></path>
  <path d="M 25.313 16.509 C 25.313 16.776 25.211 17.031 25.028 17.221 C 24.846 17.41 24.598 17.516 24.34 17.516 C 24.083 17.516 23.836 17.41 23.653 17.221 C 23.47 17.031 23.368 16.776 23.368 16.509 L 23.368 7.5 C 23.368 7.233 23.47 6.976 23.653 6.787 C 23.836 6.597 24.083 6.491 24.34 6.491 C 24.598 6.491 24.846 6.597 25.028 6.787 C 25.211 6.976 25.313 7.233 25.313 7.5 L 25.313 16.509 Z M 24.976 22.75 C 24.847 22.883 21.231 26.008 14.601 26.008 C 7.971 26.008 4.379 22.9 4.227 22.766 C 4.13 22.683 4.051 22.578 3.994 22.463 C 3.936 22.347 3.901 22.22 3.89 22.091 C 3.88 21.961 3.894 21.83 3.933 21.706 C 3.971 21.581 4.033 21.466 4.114 21.367 C 4.281 21.164 4.52 21.041 4.776 21.021 C 5.031 21 5.286 21.086 5.48 21.259 C 5.537 21.3 8.767 24.017 14.593 24.017 C 20.418 24.017 23.674 21.283 23.706 21.259 C 23.903 21.087 24.157 21.003 24.414 21.023 C 24.671 21.043 24.91 21.166 25.08 21.367 C 25.243 21.566 25.326 21.821 25.307 22.083 C 25.29 22.343 25.173 22.586 24.983 22.758 L 24.976 22.75 Z M 3.881 7.5 C 3.896 7.231 4.013 6.98 4.204 6.8 C 4.397 6.621 4.651 6.529 4.91 6.541 C 5.15 6.556 5.376 6.661 5.544 6.839 C 5.714 7.016 5.814 7.251 5.826 7.5 L 5.826 16.491 C 5.826 16.759 5.723 17.016 5.541 17.204 C 5.359 17.394 5.111 17.5 4.854 17.5 C 4.596 17.5 4.349 17.394 4.166 17.204 C 3.983 17.016 3.881 16.759 3.881 16.491 L 3.881 7.5 Z M 8.759 5.5 C 8.773 5.231 8.89 4.98 9.083 4.801 C 9.276 4.621 9.529 4.527 9.787 4.541 C 10.027 4.556 10.254 4.661 10.423 4.839 C 10.593 5.016 10.691 5.251 10.704 5.5 L 10.704 18.833 C 10.704 19.1 10.601 19.357 10.419 19.546 C 10.237 19.736 9.99 19.841 9.731 19.841 C 9.473 19.841 9.226 19.736 9.044 19.546 C 8.861 19.357 8.759 19.1 8.759 18.833 L 8.759 5.5 Z M 13.661 5 C 13.661 4.733 13.764 4.476 13.946 4.287 C 14.129 4.097 14.376 3.991 14.633 3.991 C 14.891 3.991 15.139 4.097 15.32 4.287 C 15.503 4.476 15.606 4.733 15.606 5 L 15.606 19.5 C 15.606 19.767 15.503 20.024 15.32 20.213 C 15.139 20.403 14.891 20.509 14.633 20.509 C 14.376 20.509 14.129 20.403 13.946 20.213 C 13.764 20.024 13.661 19.767 13.661 19.5 L 13.661 5 Z M 18.483 5.5 C 18.483 5.233 18.584 4.976 18.767 4.787 C 18.948 4.597 19.197 4.491 19.454 4.491 C 19.713 4.491 19.96 4.597 20.143 4.787 C 20.324 4.976 20.427 5.233 20.427 5.5 L 20.427 18.833 C 20.427 19.1 20.324 19.357 20.143 19.546 C 19.96 19.736 19.713 19.841 19.454 19.841 C 19.197 19.841 18.948 19.736 18.767 19.546 C 18.584 19.357 18.483 19.1 18.483 18.833 L 18.483 5.5 Z M 25.578 0 L 3.656 0 C 3.179 -0.003 2.704 0.091 2.263 0.277 C 1.82 0.464 1.417 0.74 1.079 1.089 C 0.739 1.437 0.469 1.851 0.284 2.307 C 0.099 2.764 0.003 3.254 0 3.75 L 0 26.25 C 0.003 26.746 0.099 27.236 0.284 27.691 C 0.469 28.148 0.739 28.563 1.079 28.911 C 1.417 29.26 1.82 29.534 2.263 29.721 C 2.704 29.908 3.179 30.003 3.656 30 L 25.578 30 C 26.054 30.003 26.528 29.908 26.97 29.723 C 27.411 29.537 27.814 29.261 28.153 28.914 C 28.493 28.567 28.763 28.153 28.948 27.698 C 29.134 27.243 29.231 26.753 29.234 26.258 L 29.234 3.75 C 29.231 3.256 29.136 2.766 28.951 2.31 C 28.767 1.853 28.497 1.44 28.158 1.091 C 27.82 0.743 27.418 0.467 26.977 0.28 C 26.536 0.093 26.063 -0.003 25.587 0" fill="white" data-bx-origin="-0.660418 -0.621035"></path>
</svg>
		<span class="screen-reader-text">
			Intercom Home		</span>
	</a>

</header>
			
<div id="topbar" class="top-bar" data-page-title="Announcing our new guide &#8216;Supercharge Your Support: How In-context Support Can Boost Your Bottom Line&#8217;">
	
<div class="newsletter-signup">
			<form class="newsletter-signup__form flex" id="" action="" method="">
			<div class="input-wrapper">

				<label class="newsletter-signup__label screen-reader-text" for="email-page">
					Sign up for our newsletter				</label>

				<input type="email" name="" id="email-page" placeholder="Your email address" value="" novalidate>

				<button type="submit" id="" class="newsletter-signup__button">
					Subscribe				</button>

			</div>
		</form>
		<div class="form-submit-message">
			<p class="submit-message" role="alert" aria-atomic="true" aria-live="polite"></p>

			<button class="close-btn" href="#" role="button" aria-controls="submit-message">

				<svg width="11" height="11" viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" aria-labelledby="close-notification-title close-notification-desc"><title>Close icon</title><desc>A cross icon used to close notifications</desc><g fill="none" fill-rule="evenodd"><g transform="translate(-212 -470)" stroke="#262626"><g transform="translate(212 470)"><path d="M.973.72l9.436 9.436M10.41.72L.972 10.156"/></g></g></g></svg>

				<span class="screen-reader-text">
					Close Notification icon				</span>
			</button>
		</div>
	</div>

				<div id="progress"></div>
			
</div>
			


	<button id="mobileNavigationBtn" class="menu-btn" type="button" aria-label="Menu" aria-controls="primary-nav">
		<span class="menu-trigger">
			<span class="menu-trigger__inner"></span>
			<span class="screen-reader-text">
				Menu			</span>
		</span>
	</button>

<nav id="primary-nav" class="primary-nav js-primary-nav" role="navigation" >
	<div id="primary-menu" class="nav-inner-wrapper js-nav-inner-wrapper" itemscope itemtype="http://schema.org/SiteNavigationElement">

		
	<ul class="" aria-label="Primary" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
		<li id="menu-item-26878" class="nav__item--spacer menu-item--large menu-item--blog menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-26878 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/" itemprop="url">Latest Articles</a>
				<ul class="sub-menu sub-menu--latest-articles">
					
							<li class="sub-menu__item sub-menu__item--featured">
																	<h2 class="sub-menu__title">Featured in Latest Articles</h2>
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/supercharge-your-support-in-context-support-guide/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/08/Support-offer-announcement-hero-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="In-context support guide announcement" loading="lazy" />									</a>
								</figure>

								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/supercharge-your-support-in-context-support-guide/">Announcing our new guide &#8216;Supercharge Your Support: How In-context Support Can Boost Your Bottom Line&#8217;</a></h3>

								
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/zaraburke/" title="Posts by Zara Burke" class="author url fn" rel="author">Zara Burke</a>			</p>

			<p class="card__author-title">
				Lead Editor, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2020/03/Zara-profile-96x96.png" alt="Zara Burke" class="card__author-image">
		</div>
	</div>
							</li>
							
											<li class="sub-menu__item sub-menu__item--editors-picks">
							<h2 class="sub-menu__title sub-menu__title--editors-picks">Editors picks</h2>
							<ul>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/intercom-forbes-cloud-100-sixth-year/">Intercom included on the Forbes Cloud 100 for sixth consecutive year</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/podcasts/user-testing-janelle-estes-human-insight/">UserTesting’s Janelle Estes on using human insight to create memorable experiences</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/intercom-product-principles-shape-the-solution/">Intercom’s product principles: Shaping the solution to maximize customer value</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/design-fidelity-user-testing/">Valuable insights at the right time: Determining the ideal level of design fidelity for user testing</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/customer-retention-5-best-practices-6-strategies-for-low-churn/">Customer retention strategies: 5 best practices &#038; 6 strategies for low churn</h3></a>
									</li>
																<li><a class="sub-menu__all-link sub-menu__all-link--articles" href="">See all articles <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							</ul>
						</li>

						<li class="sub-menu__item sub-menu__item--podcasts-videos">
							<h2 class="sub-menu__title sub-menu__title--podcasts-videos">Watch and listen</h2>
							<ul>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/podcasts/">Listen to our podcasts</a></h3></li>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/videos/">Watch our videos</a></h3></li>
							</ul>
						</li>
									</ul>

				</li>
<li id="menu-item-17154" class="category--customer-support menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17154 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/customer-support/" itemprop="url">Support</a>
				<ul class="sub-menu sub-menu--17154">
					
							<li class="sub-menu__item sub-menu__item--featured">
																	<h2 class="sub-menu__title">Featured in Support</h2>
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/supercharge-your-support-in-context-support-guide/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/08/Support-offer-announcement-hero-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="In-context support guide announcement" loading="lazy" />									</a>
								</figure>

								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/supercharge-your-support-in-context-support-guide/">Announcing our new guide &#8216;Supercharge Your Support: How In-context Support Can Boost Your Bottom Line&#8217;</a></h3>

								
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/zaraburke/" title="Posts by Zara Burke" class="author url fn" rel="author">Zara Burke</a>			</p>

			<p class="card__author-title">
				Lead Editor, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2020/03/Zara-profile-96x96.png" alt="Zara Burke" class="card__author-image">
		</div>
	</div>
							</li>
							
											<li class="sub-menu__item sub-menu__item--editors-picks">
							<h2 class="sub-menu__title sub-menu__title--editors-picks">Editors picks</h2>
							<ul>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/improve-support-team-efficiency/">4 ways your support team can boost efficiency and do more with less</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/announcing-intercoms-next-gen-inbox/">Announcing Intercom&#8217;s new Inbox: The fastest and most powerful inbox designed for scale</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/automated-customer-service/">Automated customer service: How to support your customers more efficiently and effectively</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/cx-for-growth-customer-feedback/">How to ask your customers great questions and gather actionable feedback – 3 key takeaways</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/podcasts/2022-customer-service-quality-benchmark-report-a-roundtable-on-support-strategies-for-the-year-ahead/">2022 Customer Service Quality Benchmark Report: A roundtable on support strategies for the year ahead</h3></a>
									</li>
																<li><a class="sub-menu__all-link sub-menu__all-link--articles" href="">See all articles <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							</ul>
						</li>

						<li class="sub-menu__item sub-menu__item--podcasts-videos">
							<h2 class="sub-menu__title sub-menu__title--podcasts-videos">Watch and listen</h2>
							<ul>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/podcasts/">Listen to our podcasts</a></h3></li>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/videos/">Watch our videos</a></h3></li>
							</ul>
						</li>
									</ul>

				</li>
<li id="menu-item-18052" class="category--marketing menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18052 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/marketing/" itemprop="url">Marketing</a>
				<ul class="sub-menu sub-menu--18052">
					
							<li class="sub-menu__item sub-menu__item--featured">
																	<h2 class="sub-menu__title">Featured in Marketing</h2>
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/harvard-business-review-customer-engagement-statistics-2022/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/07/HBR-Blog-Hero-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="HBR Customer Engagement Report 2022 – Hero" loading="lazy" />									</a>
								</figure>

								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/harvard-business-review-customer-engagement-statistics-2022/">Effective customer engagement is business critical – insights from Harvard Business Review Analytic Services</a></h3>

								
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/zaraburke/" title="Posts by Zara Burke" class="author url fn" rel="author">Zara Burke</a>			</p>

			<p class="card__author-title">
				Lead Editor, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2020/03/Zara-profile-96x96.png" alt="Zara Burke" class="card__author-image">
		</div>
	</div>
							</li>
							
											<li class="sub-menu__item sub-menu__item--editors-picks">
							<h2 class="sub-menu__title sub-menu__title--editors-picks">Editors picks</h2>
							<ul>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/customer-retention-5-best-practices-6-strategies-for-low-churn/">Customer retention strategies: 5 best practices &#038; 6 strategies for low churn</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/in-app-messaging/">How to use in-app messaging to retain your best customers</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/podcasts/g2-amanda-malko-on-software-buying/">G2&#8217;s CMO Amanda Malko on the latest trends in software buying</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/first-party-data/">What is first-party data?</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/cx-for-growth-customer-feedback/">How to ask your customers great questions and gather actionable feedback – 3 key takeaways</h3></a>
									</li>
																<li><a class="sub-menu__all-link sub-menu__all-link--articles" href="">See all articles <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							</ul>
						</li>

						<li class="sub-menu__item sub-menu__item--podcasts-videos">
							<h2 class="sub-menu__title sub-menu__title--podcasts-videos">Watch and listen</h2>
							<ul>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/podcasts/">Listen to our podcasts</a></h3></li>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/videos/">Watch our videos</a></h3></li>
							</ul>
						</li>
									</ul>

				</li>
<li id="menu-item-17152" class="category--sales menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17152 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/sales/" itemprop="url">Sales</a>
				<ul class="sub-menu sub-menu--17152">
					
							<li class="sub-menu__item sub-menu__item--featured">
																	<h2 class="sub-menu__title">Featured in Sales</h2>
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/live-chat-sales-funnel/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2026/06/live-chat-for-sales-530x240.png" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="Live chat for sales" loading="lazy" />									</a>
								</figure>

								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/live-chat-sales-funnel/">From first touch to qualified lead: How to use live chat for sales</a></h3>

								
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/anna_murphy/" title="Posts by Anna Murphy" class="author url fn" rel="author">Anna Murphy</a>			</p>

			<p class="card__author-title">
				Editor, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2020/10/anna-murphy_-96x96.jpg.optimal.jpg" alt="Anna Murphy" class="card__author-image">
		</div>
	</div>
							</li>
							
											<li class="sub-menu__item sub-menu__item--editors-picks">
							<h2 class="sub-menu__title sub-menu__title--editors-picks">Editors picks</h2>
							<ul>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/live-chat-guide/">Live chat examples and best practices for 2022</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/accelerate-sales-using-intercom-integration-hubspot/">4 ways to accelerate sales using the Intercom integration with HubSpot</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/podcasts/webflow-maggie-hott-on-building-scaleable-sales/">Webflow’s Maggie Hott on building a scalable sales team from the ground up</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/how-to-use-intercom-to-generate-more-leads-and-close-bigger-deals-faster/">How to use Intercom to generate more leads and close bigger deals – faster</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/sales-technology-3-trends-you-need-to-know/">Sales technology: 3 trends you need to know</h3></a>
									</li>
																<li><a class="sub-menu__all-link sub-menu__all-link--articles" href="">See all articles <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							</ul>
						</li>

						<li class="sub-menu__item sub-menu__item--podcasts-videos">
							<h2 class="sub-menu__title sub-menu__title--podcasts-videos">Watch and listen</h2>
							<ul>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/podcasts/">Listen to our podcasts</a></h3></li>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/videos/">Watch our videos</a></h3></li>
							</ul>
						</li>
									</ul>

				</li>
<li id="menu-item-23881" class="nav__item--spacer category--scale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23881 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/scale/" itemprop="url">Scale by Intercom</a>
				<ul class="sub-menu sub-menu--23881">
					
							<li class="sub-menu__item sub-menu__item--featured">
																	<h2 class="sub-menu__title">Featured in Scale by Intercom</h2>
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/harvard-business-review-customer-engagement-statistics-2022/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/07/HBR-Blog-Hero-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="HBR Customer Engagement Report 2022 – Hero" loading="lazy" />									</a>
								</figure>

								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/harvard-business-review-customer-engagement-statistics-2022/">Effective customer engagement is business critical – insights from Harvard Business Review Analytic Services</a></h3>

								
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/zaraburke/" title="Posts by Zara Burke" class="author url fn" rel="author">Zara Burke</a>			</p>

			<p class="card__author-title">
				Lead Editor, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2020/03/Zara-profile-96x96.png" alt="Zara Burke" class="card__author-image">
		</div>
	</div>
							</li>
							
											<li class="sub-menu__item sub-menu__item--editors-picks">
							<h2 class="sub-menu__title sub-menu__title--editors-picks">Editors picks</h2>
							<ul>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/podcasts/andrew-chen-on-growth-with-network-effects/">Andrew Chen on how tech’s giants drive growth with network effects</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/customer-engagement-business-growth/">Why customer engagement is the key to business growth in 2022 and beyond</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/videos/what-is-the-engagement-os/">Make the most of every customer interaction with the Engagement OS</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/meeting-customer-support-expectations/">Customer Support: Bridge the expectation gap in 2022</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/podcasts/drata-adam-markowitz-on-cyber-security/">Drata’s CEO Adam Markowitz on creating a culture of cyber security</h3></a>
									</li>
																<li><a class="sub-menu__all-link sub-menu__all-link--articles" href="">See all articles <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							</ul>
						</li>

						<li class="sub-menu__item sub-menu__item--podcasts-videos">
							<h2 class="sub-menu__title sub-menu__title--podcasts-videos">Watch and listen</h2>
							<ul>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/podcasts/">Listen to our podcasts</a></h3></li>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/videos/">Watch our videos</a></h3></li>
							</ul>
						</li>
									</ul>

				</li>
<li id="menu-item-17151" class="category--product-and-design menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17151 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/product-and-design/" itemprop="url">Product &amp; Design</a>
				<ul class="sub-menu sub-menu--product-design">
					
							<li class="sub-menu__item sub-menu__item--featured">
																	<h2 class="sub-menu__title">Featured in Product &amp; Design</h2>
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/solving-complex-onboarding-path-to-value/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/06/Solving-for-complex-onboarding-hero-@2x-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="Solving for complex onboarding" loading="lazy" />									</a>
								</figure>

								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/solving-complex-onboarding-path-to-value/">Solving for complex onboarding: Paving a path to value for your customers</a></h3>

								
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/tanner-elvidge/" title="Posts by Tanner Elvidge" class="author url fn" rel="author">Tanner Elvidge</a>			</p>

			<p class="card__author-title">
				Senior Product Manager, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/06/Tanner-Elvidge-96x96.png" alt="Tanner Elvidge" class="card__author-image">
		</div>
	</div>
							</li>
							
											<li class="sub-menu__item sub-menu__item--editors-picks">
							<h2 class="sub-menu__title sub-menu__title--editors-picks">Editors picks</h2>
							<ul>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/built-for-you-may/">Built for you: Improved Surveys, enriched push notifications, Australian data hosting, and more</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/podcasts/intercom-on-product-facing-the-tech-slowdown/">Intercom on Product: Facing the tech slowdown</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/built-for-you-april/">Built for you: New channels of communication, improved reporting, and much more</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/product-principles-follow-fundamentals/">Intercom&#8217;s product principles: Following design fundamentals to leave space for innovation</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/product-principles-deliver-outcomes/">Intercom’s product principles: How we focus on delivering outcomes</h3></a>
									</li>
																<li><a class="sub-menu__all-link sub-menu__all-link--articles" href="">See all articles <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							</ul>
						</li>

						<li class="sub-menu__item sub-menu__item--podcasts-videos">
							<h2 class="sub-menu__title sub-menu__title--podcasts-videos">Watch and listen</h2>
							<ul>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/podcasts/">Listen to our podcasts</a></h3></li>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/videos/">Watch our videos</a></h3></li>
							</ul>
						</li>
									</ul>

				</li>
<li id="menu-item-17147" class="category--growth menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17147 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/engineering/" itemprop="url">Engineering</a>
				<ul class="sub-menu sub-menu--17147">
					
							<li class="sub-menu__item sub-menu__item--featured">
																	<h2 class="sub-menu__title">Featured in Engineering</h2>
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/intercom-product-principles-be-technically-conservative/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/07/Intercom-Product-Principles-Be-Technically-Conservative-2x-530x240.png" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="Intercom Product Principles - Be Technically Conservative 2x" loading="lazy" />									</a>
								</figure>

								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/intercom-product-principles-be-technically-conservative/">How technical conservatism helps us scale faster and better</a></h3>

								
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/waheedelmiladi/" title="Posts by Waheed El Miladi" class="author url fn" rel="author">Waheed El Miladi</a>			</p>

			<p class="card__author-title">
				Staff Product Engineer, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2019/06/Waheed_El_Miladi-96x96.jpg.optimal.jpg" alt="Waheed El Miladi" class="card__author-image">
		</div>
	</div>
							</li>
							
											<li class="sub-menu__item sub-menu__item--editors-picks">
							<h2 class="sub-menu__title sub-menu__title--editors-picks">Editors picks</h2>
							<ul>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/intercom-for-enterprise-infrastructure-and-scale/">How our infrastructure scales alongside our customers</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/intercom-for-enterprise-availability/">Managing high availability at Intercom</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/engineering-processes-need-solve-problems/">Is it time to update your engineering processes?</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/being-a-product-engineer-at-intercom/">Engineering at Intercom: Highlights from my first two years</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/intercom-in-europe-infrastructure/">Infrastructure at speed: 5 lessons learned from building Intercom in Europe</h3></a>
									</li>
																<li><a class="sub-menu__all-link sub-menu__all-link--articles" href="">See all articles <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							</ul>
						</li>

						<li class="sub-menu__item sub-menu__item--podcasts-videos">
							<h2 class="sub-menu__title sub-menu__title--podcasts-videos">Watch and listen</h2>
							<ul>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/podcasts/">Listen to our podcasts</a></h3></li>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/videos/">Watch our videos</a></h3></li>
							</ul>
						</li>
									</ul>

				</li>
<li id="menu-item-17150" class="nav__item--spacer category--news menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17150 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/news/" itemprop="url">News &amp; Updates</a>
				<ul class="sub-menu sub-menu--news-updates">
					
							<li class="sub-menu__item sub-menu__item--featured">
																	<h2 class="sub-menu__title">Featured in News &amp; Updates</h2>
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/supercharge-your-support-in-context-support-guide/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/08/Support-offer-announcement-hero-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="In-context support guide announcement" loading="lazy" />									</a>
								</figure>

								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/supercharge-your-support-in-context-support-guide/">Announcing our new guide &#8216;Supercharge Your Support: How In-context Support Can Boost Your Bottom Line&#8217;</a></h3>

								
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/zaraburke/" title="Posts by Zara Burke" class="author url fn" rel="author">Zara Burke</a>			</p>

			<p class="card__author-title">
				Lead Editor, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2020/03/Zara-profile-96x96.png" alt="Zara Burke" class="card__author-image">
		</div>
	</div>
							</li>
							
											<li class="sub-menu__item sub-menu__item--editors-picks">
							<h2 class="sub-menu__title sub-menu__title--editors-picks">Editors picks</h2>
							<ul>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/intercom-best-places-to-work/">Building a company to be proud of: Intercom recognized as one of the best places to work</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/harvard-business-review-customer-engagement-statistics-2022/">Effective customer engagement is business critical – insights from Harvard Business Review Analytic Services</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/built-for-you-sms-inbox-bots/">Built for you: Two-way SMS, a next-generation Inbox, smarter bots, and more</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/announcing-intercoms-next-gen-inbox/">Announcing Intercom&#8217;s new Inbox: The fastest and most powerful inbox designed for scale</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/built-for-you-may/">Built for you: Improved Surveys, enriched push notifications, Australian data hosting, and more</h3></a>
									</li>
																<li><a class="sub-menu__all-link sub-menu__all-link--articles" href="">See all articles <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							</ul>
						</li>

						<li class="sub-menu__item sub-menu__item--podcasts-videos">
							<h2 class="sub-menu__title sub-menu__title--podcasts-videos">Watch and listen</h2>
							<ul>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/podcasts/">Listen to our podcasts</a></h3></li>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/videos/">Watch our videos</a></h3></li>
							</ul>
						</li>
									</ul>

				</li>
<li id="menu-item-17156" class="menu-item--podcast menu-item menu-item-type-custom menu-item-object-custom menu-item-17156 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/podcasts" itemprop="url">Podcasts</a>
				<ul class="sub-menu sub-menu--podcasts">
					
							<li class="sub-menu__item sub-menu__item--podcast">
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/podcasts/user-testing-janelle-estes-human-insight/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2028/08/template-2-blog-hero-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="" loading="lazy" />									</a>
								</figure>

																	
									<p class="card__content-descriptor card__content-descriptor--sub-menu">
										<a class="card__category card__category--sub-menu" href="https://www.intercom.com/blog/customer-support/">Support</a>
										<span class="card__read-time">30 min listen</span>
									</p>
								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/podcasts/user-testing-janelle-estes-human-insight/">UserTesting’s Janelle Estes on using human insight to create memorable experiences</a></h3>

															</li>
							
							<li class="sub-menu__item sub-menu__item--podcast">
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/podcasts/lets-talk-principles-from-technical-conservatism-to-connected-modular-systems/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/08/Intercom-On-Product-Example-2-530x240.png" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="" loading="lazy" />									</a>
								</figure>

																	
									<p class="card__content-descriptor card__content-descriptor--sub-menu">
										<a class="card__category card__category--sub-menu" href="https://www.intercom.com/blog/product-and-design/">Product &amp; Design</a>
										<span class="card__read-time">18 min listen</span>
									</p>
								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/podcasts/lets-talk-principles-from-technical-conservatism-to-connected-modular-systems/">Let&#8217;s talk principles: From technical conservatism to connected, modular systems</a></h3>

															</li>
							
							<li class="sub-menu__item sub-menu__item--podcast">
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/podcasts/sanj-bhayro-on-helping-businesses-scale/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/07/PodcastHero_1968x921_SanjBhayro-530x240.png" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="" loading="lazy" />									</a>
								</figure>

																	
									<p class="card__content-descriptor card__content-descriptor--sub-menu">
										<a class="card__category card__category--sub-menu" href="https://www.intercom.com/blog/sales/">Sales</a>
										<span class="card__read-time">26 min listen</span>
									</p>
								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/podcasts/sanj-bhayro-on-helping-businesses-scale/">Intercom&#8217;s Sanj Bhayro on creating the right foundation to help businesses scale</a></h3>

															</li>
														<li><a class="sub-menu__all-link sub-menu__all-link--podcasts" href="https://www.intercom.com/blog/podcasts/">See all podcasts <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							
									</ul>

				</li>
			<div class="sub-menu-overlay" aria-hidden="true"></div>
				</ul>
	
		
<div id="pageSearch" class="page-search">
	

<form class="searchform" method="get" action="https://www.intercom.com/blog/" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
	<meta itemprop="target" content="https://www.intercom.com/blog/?s={s}" />

		<label class="searchform__label screen-reader-text" for="search-form-62f56aa83617e">
			Search the blog		</label>

		<div class="searchform__fields">
			<input class="searchform__input" itemprop="query-input" id="search-form-62f56aa83617e" type="text" name="s" placeholder="Search" value="" autocomplete="off">

			<button class="searchform__button" type="submit">
				<span class="screen-reader-text">Submit</span>
				<svg width="19px" height="20px" viewBox="0 0 19 20" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-labelledby="topbar-search-icon topbar-search-description"><title id="topbar-search-icon">Intercom Topbar Search</title><desc id="topbar-search-description">Intercom Topbar Search Icon</desc><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-1400.000000, -21.000000)"><g transform="translate(-50.000000, 1.000000)"><g transform="translate(1450.291945, 21.000000)"><path d="M11.2954743,11.9994982 L17.3688119,17.7000644" stroke="#000000" stroke-width="1.5"></path><g class="animate-oval"><circle stroke="#000000" stroke-width="1.5" cx="7.1056693" cy="6.75051732" r="6.49162185"></circle></g></g></g></g></g></svg>
			</button>
		</div>
</form>
</div>

				<header class="nav-header">Explore More</header>
	
	<ul class="nav__read-more" aria-label="Explore More" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
		<li id="menu-item-17170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17170 nav-item nav__item nav__item--primary_read_more" itemprop="name"><a target="_blank" href="https://www.intercom.com/books" itemprop="url">Books &#038; Guides</a></li>
<li id="menu-item-19887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19887 nav-item nav__item nav__item--primary_read_more" itemprop="name"><a href="https://www.intercom.com/blog/ultimate-guide-conversational-support/" itemprop="url">Ultimate Guide to CS</a></li>
<li id="menu-item-24788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24788 nav-item nav__item nav__item--primary_read_more" itemprop="name"><a href="https://www.intercom.com/blog/tag/intercom-on-product" itemprop="url">Intercom on Product</a></li>
<li id="menu-item-23165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23165 nav-item nav__item nav__item--primary_read_more" itemprop="name"><a href="https://www.intercom.com/blog/exploring-productivity/" itemprop="url">Exploring productivity</a></li>
	</ul>
	
		<footer class="primary-nav__footer">

			<h2 class="nav-header">Follow us</h2>
			
<ul aria-label="Social-media Menu" class="flex nav__social-media">
	<li class="nav-item nav-item--twitter" itemprop="name">
		<a href="https://twitter.com/intercom/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="19" height="16" viewBox="0 0 19 16" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-twitter-icon social-twitter-description"><title>Twitter</title><desc>Twitter Icon</desc><path d="M18.794 1.996c-.585.265-1.229.425-1.86.532.3-.051.741-.593.918-.813.27-.335.493-.716.62-1.128.015-.032.028-.072-.004-.097-.04-.016-.067-.008-.1.008a9.5 9.5 0 0 1-2.208.846.148.148 0 0 1-.153-.04 1.801 1.801 0 0 0-.193-.198 3.916 3.916 0 0 0-1.07-.656 3.724 3.724 0 0 0-1.642-.264 3.919 3.919 0 0 0-1.557.44 4.013 4.013 0 0 0-1.256 1.026 3.854 3.854 0 0 0-.75 1.503c-.13.528-.119 1.052-.04 1.586.012.089.004.1-.077.089-3.034-.451-5.55-1.538-7.591-3.865-.09-.1-.137-.1-.21.008-.893 1.34-.46 3.491.656 4.55.15.14.302.28.467.41-.06.012-.803-.069-1.465-.41-.089-.057-.133-.025-.141.075-.008.145.004.279.024.435.171 1.358 1.112 2.614 2.4 3.104.152.064.321.12.486.149-.293.064-.595.11-1.437.044-.104-.02-.145.033-.104.133.632 1.723 1.996 2.236 3.018 2.528.138.024.274.024.411.056-.008.012-.016.012-.024.024-.339.517-1.514.902-2.062 1.093-.995.348-2.079.504-3.13.4-.169-.024-.204-.022-.25 0-.046.03-.006.07.048.113.214.141.431.266.652.387.668.354 1.365.636 2.093.837 3.762 1.039 7.999.275 10.823-2.53 2.218-2.204 2.995-5.243 2.995-8.286 0-.119.141-.185.225-.248.577-.433 1.036-.952 1.466-1.532.097-.13.091-.246.091-.293v-.016c0-.049.006-.034-.069 0" fill="#262626" fill-rule="evenodd"/></svg>
			<span class="screen-reader-text">
				Follow Us on Twitter - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--linkedin" itemprop="name">
		<a href="https://www.linkedin.com/company/intercom/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="15" height="15" viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-linkedin-icon social-linkedin-description"><title>LinkedIn</title><desc>LinkedIn Icon</desc><g fill="#262626" fill-rule="evenodd"><path d="M.722 14.52h2.967V5.517H.722zM3.94 2.616c0 .918-.777 1.661-1.735 1.661-.958 0-1.735-.743-1.735-1.66 0-.918.777-1.662 1.735-1.662.958 0 1.735.744 1.735 1.661M11.723 5.184c-2.01 0-2.868.996-3.116 1.363V5.516H5.64v9.005h2.967V9.204s.257-1.582 1.652-1.582c1.396 0 1.64 1.452 1.64 1.86v5.077h2.967V9.204c0-1.712-.678-4.02-3.143-4.02"/></g></svg>
			<span class="screen-reader-text">
				Follow Us on Linkedin - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--facebook" itemprop="name">
		<a href="https://www.facebook.com/intercominc/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="32" height="32" fill="none" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M16 0C7.164 0 0 7.164 0 16c0 8.021 5.91 14.645 13.608 15.803V20.24H9.649v-4.205h3.959v-2.799c0-4.633 2.257-6.667 6.108-6.667 1.844 0 2.82.138 3.281.199v3.67h-2.626c-1.635 0-2.206 1.551-2.206 3.298v2.299h4.791l-.65 4.205h-4.14v11.596C25.974 30.777 32 24.1 32 16c0-8.836-7.164-16-16-16z" fill="#242424"/></svg>
			<span class="screen-reader-text">
				Like Us on Facebook - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--instagram" itemprop="name">
		<a href="https://www.instagram.com/intercom/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="17" height="17" viewBox="0 0 17 17" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-instagram-icon social-instagram-description"><title>Instagram</title><desc>Instagram Icon</desc><g fill="#262626" fill-rule="evenodd"><path d="M12.634 3.521a.906.906 0 1 0 0 1.812.906.906 0 0 0 0-1.812M8.605 10.928A2.441 2.441 0 0 1 6.167 8.49 2.441 2.441 0 0 1 8.605 6.05a2.441 2.441 0 0 1 2.438 2.439 2.441 2.441 0 0 1-2.438 2.438m0-6.245A3.811 3.811 0 0 0 4.798 8.49a3.811 3.811 0 0 0 3.807 3.806 3.811 3.811 0 0 0 3.807-3.806 3.811 3.811 0 0 0-3.807-3.807"/><path d="M5.456 2.215a3.192 3.192 0 0 0-3.189 3.19v6.17a3.192 3.192 0 0 0 3.19 3.189h6.17a3.192 3.192 0 0 0 3.19-3.188V5.404a3.192 3.192 0 0 0-3.19-3.189h-6.17zm6.171 14.003h-6.17a4.648 4.648 0 0 1-4.644-4.642V5.404A4.648 4.648 0 0 1 5.456.761h6.171a4.648 4.648 0 0 1 4.643 4.643v6.172a4.648 4.648 0 0 1-4.643 4.642z"/></g></svg>
			<span class="screen-reader-text">
				Follow Us on Instagram - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--youtube" itemprop="name">
		<a href="https://www.youtube.com/channel/UCJG0MvLP03kyzzAkD-w98aQ/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="17" height="12" viewBox="0 0 17 12" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-youtube-icon social-youtube-description"><title>YouTube</title><desc>YouTube Icon</desc><path d="M10.933 5.971l-3.54 1.942c-.153.083-.292-.029-.292-.204V3.724c0-.177.143-.288.297-.2l3.564 2.043c.157.09.13.318-.029.404zm5.6-2.29A3.422 3.422 0 0 0 13.111.26H4.235A3.422 3.422 0 0 0 .813 3.682v4.16a3.422 3.422 0 0 0 3.422 3.421h8.876a3.422 3.422 0 0 0 3.422-3.422v-4.16z" fill="#262626" fill-rule="evenodd"/></svg>
			<span class="screen-reader-text">
				Follow Us on Youtube - This link opens in a new window			</span>
		</a>
	</li>
</ul>

			<nav>
				<ul aria-label="About-Intercom Menu" class="flex menu__about">
					<li class="nav__item" itemprop="name">
						<a itemprop="url" href="https://www.intercom.com/about/">
							About Intercom						</a>
					</li>
				</ul>
			</nav>

		</footer>
	</div>
</nav>

			<main id="main" class="main-content" role="main" itemscope itemprop="mainContentOfPage">



	<article class="card card__single-article card--long-form card--has-image" itemscope itemtype="https://schema.org/BlogPosting">
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<meta itemprop="name" content="Inside Intercom">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2019/08/Intercom-logo-sq-black-trans-150x150.png">
			<meta itemprop="width" content="150">
			<meta itemprop="height" content="150">
		</div>
		</div>

		<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.intercom.com/blog/supercharge-your-support-in-context-support-guide/" />

		
			
			<figure class="card__image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2022/08/Support-offer-announcement-hero.jpg.optimal.jpg" />
				<meta itemprop="width" content="1800" />
				<meta itemprop="height" content="842" />
				<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/08/Support-offer-announcement-hero-1800x840.jpg.optimal.jpg" class="attachment-intercom-hero size-intercom-hero wp-post-image" alt="In-context support guide announcement" />			</figure>

		
		<header class="card__head">
			<h1 itemprop="headline">
				Announcing our new guide &#8216;Supercharge Your Support: How In-context Support Can Boost Your Bottom Line&#8217;			</h1>
		</header>

		<div class="single-article__side-content">
			
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/zaraburke/" title="Posts by Zara Burke" class="author url fn" rel="author">Zara Burke</a>			</p>

			<p class="card__author-title">
				Lead Editor, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2020/03/Zara-profile-96x96.png" alt="Zara Burke" class="card__author-image jetpack-lazy-image">
								<p class="card__author-handle"><a href="https://twitter.com/ZaraBurke" target="_blank">@ZaraBurke</a></p>
							</div>
	</div>

			<time class="card__datetime" itemprop="datePublished" datetime="2022-08-11T10:30:47+01:00">
				August 11, 2022			</time>
			<time itemprop="dateModified" datetime="2022-08-11T21:02:21+01:00"></time>

			
			
			

<ul aria-label="Share-via-social-media Menu" class="card__share-icons flex nav__social-media">
		<li class="share-header">Share this article</li>
		<li class="nav-item nav-item--twitter">
			<a href="https://twitter.com/intent/tweet?text=Announcing%20Our%20New%20Guide%3A%20Supercharge%20Your%20Support&#038;url=https://www.intercom.com/blog/supercharge-your-support-in-context-support-guide/&#038;via=intercom" target="_blank" rel="noopener noreferrer">
				<svg width="19" height="16" viewBox="0 0 19 16" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-twitter-icon social-twitter-description"><title>Twitter</title><desc>Twitter Icon</desc><path d="M18.794 1.996c-.585.265-1.229.425-1.86.532.3-.051.741-.593.918-.813.27-.335.493-.716.62-1.128.015-.032.028-.072-.004-.097-.04-.016-.067-.008-.1.008a9.5 9.5 0 0 1-2.208.846.148.148 0 0 1-.153-.04 1.801 1.801 0 0 0-.193-.198 3.916 3.916 0 0 0-1.07-.656 3.724 3.724 0 0 0-1.642-.264 3.919 3.919 0 0 0-1.557.44 4.013 4.013 0 0 0-1.256 1.026 3.854 3.854 0 0 0-.75 1.503c-.13.528-.119 1.052-.04 1.586.012.089.004.1-.077.089-3.034-.451-5.55-1.538-7.591-3.865-.09-.1-.137-.1-.21.008-.893 1.34-.46 3.491.656 4.55.15.14.302.28.467.41-.06.012-.803-.069-1.465-.41-.089-.057-.133-.025-.141.075-.008.145.004.279.024.435.171 1.358 1.112 2.614 2.4 3.104.152.064.321.12.486.149-.293.064-.595.11-1.437.044-.104-.02-.145.033-.104.133.632 1.723 1.996 2.236 3.018 2.528.138.024.274.024.411.056-.008.012-.016.012-.024.024-.339.517-1.514.902-2.062 1.093-.995.348-2.079.504-3.13.4-.169-.024-.204-.022-.25 0-.046.03-.006.07.048.113.214.141.431.266.652.387.668.354 1.365.636 2.093.837 3.762 1.039 7.999.275 10.823-2.53 2.218-2.204 2.995-5.243 2.995-8.286 0-.119.141-.185.225-.248.577-.433 1.036-.952 1.466-1.532.097-.13.091-.246.091-.293v-.016c0-.049.006-.034-.069 0" fill="#262626" fill-rule="evenodd"/></svg>
				<span class="screen-reader-text">
					Share this page on Twitter - this link opens in a new window				</span>
			</a>
		</li>
		<li class="nav-item nav-item--linkedin">
			<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.intercom.com/blog/supercharge-your-support-in-context-support-guide/&#038;summary=Announcing%20Our%20New%20Guide%3A%20Supercharge%20Your%20Support" target="_blank" rel="noopener noreferrer">
				<svg width="15" height="15" viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-linkedin-icon social-linkedin-description"><title>LinkedIn</title><desc>LinkedIn Icon</desc><g fill="#262626" fill-rule="evenodd"><path d="M.722 14.52h2.967V5.517H.722zM3.94 2.616c0 .918-.777 1.661-1.735 1.661-.958 0-1.735-.743-1.735-1.66 0-.918.777-1.662 1.735-1.662.958 0 1.735.744 1.735 1.661M11.723 5.184c-2.01 0-2.868.996-3.116 1.363V5.516H5.64v9.005h2.967V9.204s.257-1.582 1.652-1.582c1.396 0 1.64 1.452 1.64 1.86v5.077h2.967V9.204c0-1.712-.678-4.02-3.143-4.02"/></g></svg>
				<span class="screen-reader-text">
					Share this page on Twitter - this link opens in a new window				</span>
			</a>
		</li>
		<li class="nav-item nav-item--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.intercom.com/blog/supercharge-your-support-in-context-support-guide/" target="_blank" rel="noopener noreferrer">
				<svg width="32" height="32" fill="none" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M16 0C7.164 0 0 7.164 0 16c0 8.021 5.91 14.645 13.608 15.803V20.24H9.649v-4.205h3.959v-2.799c0-4.633 2.257-6.667 6.108-6.667 1.844 0 2.82.138 3.281.199v3.67h-2.626c-1.635 0-2.206 1.551-2.206 3.298v2.299h4.791l-.65 4.205h-4.14v11.596C25.974 30.777 32 24.1 32 16c0-8.836-7.164-16-16-16z" fill="#242424"/></svg>
				<span class="screen-reader-text">
					Share this page on Twitter - this link opens in a new window				</span>
			</a>
		</li>
	</ul>

		</div>

		<div class="card__main-content">
			
			
			
			<p>Today, retaining customers is more valuable than acquiring new customers. But facing economic uncertainty coupled with fewer resources, support teams need to work smarter, not harder to increase loyalty. Learn how in our <a href="http://intercom.com/resources/guides/supercharge-your-support">new guide.</a></p>
<p>In today’s digital era, customer expectations are rising but many support teams lack the modern tools and strategies needed to provide personal, efficient support at internet scale. What&#8217;s bad for customers is bad for business: <a href="https://blog.adobe.com/en/publish/2022/03/15/2022-trust-report-customer-trust-is-earned-or-broken-with-every-experience">58% of consumers</a> will stop purchasing from a brand that does not provide personal experiences they value.</p>
<p>With all of these competing challenges, how can support teams drive business value and keep customers happy in the modern age?</p>
<blockquote class="pullquote-style-two"><p>&#8220;In-context support is the key ingredient your support tech stack is missing&#8221;</p></blockquote>
<p>In-context support is the key ingredient your support tech stack is missing. Armed with a messenger with automation and self-serve capabilities, your team will be empowered to deliver the exact support customers need, at the precise moment they need it – while they’re using your product, app, or service. And they’ll be able to do this efficiently, without increasing headcount or hours logged.</p>
<p><a href="http://intercom.com/resources/guides/supercharge-your-support">In this guide</a>, we’ll share powerful strategies for increasing customer loyalty and boosting your business’s bottom line – without overstretching your team or resources.</p>
<h2>When it comes to support, context is king</h2>
<p>With the right in-context support tools and strategies, you can elevate your support team from drowning in repetitive queries to becoming hyper-efficient, customer-retaining business partners. As our VP of Customer Support Declan Ivory says:</p>
<blockquote class="pullquote-style-four"><p>“With a modern messenger, every conversation is a chance to build trust, connection, and deep loyalty.”</p>
<p><em>– Declan Ivory, VP of Customer Support at Intercom</em></p></blockquote>
<h2>Get a sneak peek at the key strategies you’ll learn in the guide</h2>
<p>In this guide, we’ll share our best strategies to help you start supporting your customers in the context of where they are and what they’re doing in your product, app, or website.</p>
<p><img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/08/In-context-or-out-of-touch.jpg.optimal.jpg" /></p>
<p>Of course, we’re acutely aware that many businesses are operating with less headcount, resources, and bandwidth than before so we narrowed down our advice to the five <em>essentials</em> for driving true bottom-line impact. We hope you’ll find this guide is anti-fluff and high on nutritional need-to-know advice for thriving in the digital age. You’ll learn:</p>
<ul>
<li>Why providing in-the-moment help with a modern messenger is a key competitive advantage.</li>
<li>How to provide 24/7 support without always being on call.</li>
<li>How to free your team up to focus on high-priority and VIP queries (the kinds of queries that have a direct and measurable impact on your bottom line).</li>
<li>How to personalize the customer experience with first-party data.</li>
<li>How to measure and prove the tangible business results your team is driving with in-context support.</li>
</ul>
<h2>Get the guide and gain the ultimate competitive edge</h2>
<p>Want to learn the proven strategies for building lasting customer loyalty with greater efficiency – without burning out your support team or blowing your budget? <a href="http://intercom.com/resources/guides/supercharge-your-support">Download the guide today.</a> 👇</p>
<p>

<a href="http://intercom.com/resources/guides/supercharge-your-support" class="cta_trigger cta__image_link" data-ctaType="horizontal" data-ctaName="Supercharge your support in-context support guide" data-ctaCategory="Starter kits &amp; guides" target="_blank">
	<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/08/In-context-support-guide-horizontal.png" alt="In-context support guide horizontal" class="cta-image">
</a>

</p>

			
<div class="lf-podcast-cta-wrap">
	

<a href="https://www.intercom.com/resources/guides/supercharge-your-support" class="cta_trigger cta__image_link" data-ctaType="vertical" data-ctaName="Supercharge your support in-context support guide" data-ctaCategory="Starter kits &amp; guides" target="_blank">
	<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/08/In-context-support-guide-vertical.png" alt="In-context support guide vertical" class="cta-image">
</a>

</div>

			
		</div>

	</article>

	
	<section class="related-articles grid--thirds">
		<header class="header--capper">
			<h2>Most Popular</h2>
		</header>

		
<article class="card card--has-image category--product-and-design" itemscope itemtype="http://schema.org/BlogPosting">
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<meta itemprop="name" content="Inside Intercom">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2019/08/Intercom-logo-sq-black-trans-150x150.png">
			<meta itemprop="width" content="150">
			<meta itemprop="height" content="150">
		</div>
		</div>

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.intercom.com/blog/rice-simple-prioritization-for-product-managers/" />

	
	<figure class="card__image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		<a itemprop="url" href="https://www.intercom.com/blog/rice-simple-prioritization-for-product-managers/">
			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2018/01/RICE_Simple_Prioritization-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="" loading="lazy" />			<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2018/01/RICE_Simple_Prioritization.jpg.optimal.jpg" />
			<meta itemprop="width" content="1968" />
			<meta itemprop="height" content="932" />
		</a>
	</figure>

	<p class="card__content-descriptor">
		<a class="card__category" href="https://www.intercom.com/blog/product-and-design/">Product &amp; Design</a>
		<span class="card__read-time">6 min read</span>
	</p>

	<header class="card__head" itemprop="headline">
		<time itemprop="datePublished" datetime="2018-01-05T12:56:15+00:00"></time>
		<time itemprop="dateModified" datetime="2022-03-24T18:10:54+00:00"></time>
		<h2>
			<a href="https://www.intercom.com/blog/rice-simple-prioritization-for-product-managers/" itemprop="url" rel="bookmark">
				RICE: Simple prioritization for product managers			</a>
		</h2>
	</header>

	<div class="card__preview-text" itemprop="description">
		<p>Prioritization is a perennial challenge when building a product roadmap. How do you decide what to work on first? If&#8230;</p>
	</div>

	
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/smcbride/" title="Posts by Sean McBride" class="author url fn" rel="author">Sean McBride</a>			</p>

			<p class="card__author-title">
				Former Product Manager, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2016/07/Author_0014_Sean-McBride-96x96.png" alt="Sean McBride" class="card__author-image jetpack-lazy-image">
					</div>
	</div>
</article>

<article class="card card--has-image category--marketing" itemscope itemtype="http://schema.org/BlogPosting">
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<meta itemprop="name" content="Inside Intercom">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2019/08/Intercom-logo-sq-black-trans-150x150.png">
			<meta itemprop="width" content="150">
			<meta itemprop="height" content="150">
		</div>
		</div>

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.intercom.com/blog/customer-retention-5-best-practices-6-strategies-for-low-churn/" />

	
	<figure class="card__image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		<a itemprop="url" href="https://www.intercom.com/blog/customer-retention-5-best-practices-6-strategies-for-low-churn/">
			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2029/08/BlogHero_1968X921px-42-2x-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="" loading="lazy" />			<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2029/08/BlogHero_1968X921px-42-2x-scaled.jpg.optimal.jpg" />
			<meta itemprop="width" content="2560" />
			<meta itemprop="height" content="1198" />
		</a>
	</figure>

	<p class="card__content-descriptor">
		<a class="card__category" href="https://www.intercom.com/blog/marketing/">Marketing</a>
		<span class="card__read-time">13 min read</span>
	</p>

	<header class="card__head" itemprop="headline">
		<time itemprop="datePublished" datetime="2022-08-02T09:00:34+01:00"></time>
		<time itemprop="dateModified" datetime="2022-08-04T11:38:27+01:00"></time>
		<h2>
			<a href="https://www.intercom.com/blog/customer-retention-5-best-practices-6-strategies-for-low-churn/" itemprop="url" rel="bookmark">
				Customer retention strategies: 5 best practices &#038; 6 strategies for low churn			</a>
		</h2>
	</header>

	<div class="card__preview-text" itemprop="description">
		<p>Customer retention is more important than ever. Learn the key strategies for improving retention with personalized messaging.</p>
	</div>

	
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/anna_murphy/" title="Posts by Anna Murphy" class="author url fn" rel="author">Anna Murphy</a>			</p>

			<p class="card__author-title">
				Editor, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2020/10/anna-murphy_-96x96.jpg.optimal.jpg" alt="Anna Murphy" class="card__author-image jetpack-lazy-image">
					</div>
	</div>
</article>

<article class="card card--has-image category--product-and-design" itemscope itemtype="http://schema.org/BlogPosting">
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<meta itemprop="name" content="Inside Intercom">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2019/08/Intercom-logo-sq-black-trans-150x150.png">
			<meta itemprop="width" content="150">
			<meta itemprop="height" content="150">
		</div>
		</div>

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.intercom.com/blog/running-design-workshops/" />

	
	<figure class="card__image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		<a itemprop="url" href="https://www.intercom.com/blog/running-design-workshops/">
			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2017/03/Tips_for_Running_Design_Workshops_Logo-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="Top tips for running great design workshops" loading="lazy" />			<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2017/03/Tips_for_Running_Design_Workshops_Logo.jpg.optimal.jpg" />
			<meta itemprop="width" content="1968" />
			<meta itemprop="height" content="932" />
		</a>
	</figure>

	<p class="card__content-descriptor">
		<a class="card__category" href="https://www.intercom.com/blog/product-and-design/">Product &amp; Design</a>
		<span class="card__read-time">18 min read</span>
	</p>

	<header class="card__head" itemprop="headline">
		<time itemprop="datePublished" datetime="2022-05-16T17:00:26+01:00"></time>
		<time itemprop="dateModified" datetime="2022-05-16T18:15:36+01:00"></time>
		<h2>
			<a href="https://www.intercom.com/blog/running-design-workshops/" itemprop="url" rel="bookmark">
				14 tips to help you run a successful product design workshop			</a>
		</h2>
	</header>

	<div class="card__preview-text" itemprop="description">
		<p>Organizing and facilitating a design workshop can be challenging. But by stringing together the right people and plan, product design workshops will become an important part of your team’s process.</p>
	</div>

	
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/gustavscirulis/" title="Posts by Gustavs Cirulis" class="author url fn" rel="author">Gustavs Cirulis</a>			</p>

			<p class="card__author-title">
				Principal Product Designer, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2016/07/Author_0006_Gustavs-96x96.png" alt="Gustavs Cirulis" class="card__author-image jetpack-lazy-image">
					</div>
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/cindyjchang/" title="Posts by Cindy Chang" class="author url fn" rel="author">Cindy Chang</a>			</p>

			<p class="card__author-title">
				Former Senior Product Designer, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2019/06/Cindy-Chang-96x96.jpg.optimal.jpg" alt="Cindy Chang" class="card__author-image jetpack-lazy-image">
					</div>
	</div>
</article>

	</section>

	

		</main>

			<footer id="global-footer" class="global-footer-wrap" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">

		
<div class="newsletter-signup">
			<form class="newsletter-signup__form flex" id="" action="" method="">
			<div class="input-wrapper">

				<label class="newsletter-signup__label screen-reader-text" for="email-footer">
					Sign up for our newsletter				</label>

				<input type="email" name="" id="email-footer" placeholder="Your email address" value="" novalidate>

				<button type="submit" id="" class="newsletter-signup__button">
					Subscribe				</button>

			</div>
		</form>
		<div class="form-submit-message">
			<p class="submit-message" role="alert" aria-atomic="true" aria-live="polite"></p>

			<button class="close-btn" href="#" role="button" aria-controls="submit-message">

				<svg width="11" height="11" viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" aria-labelledby="close-notification-title close-notification-desc"><title>Close icon</title><desc>A cross icon used to close notifications</desc><g fill="none" fill-rule="evenodd"><g transform="translate(-212 -470)" stroke="#262626"><g transform="translate(212 470)"><path d="M.973.72l9.436 9.436M10.41.72L.972 10.156"/></g></g></g></svg>

				<span class="screen-reader-text">
					Close Notification icon				</span>
			</button>
		</div>
	</div>

		<section class="global-footer">
			<section class="global-footer__logo">
				<a href="https://intercom.com">
					<svg viewBox="0 0 120 30" width="126" height="33" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 41.573 19.406 C 41.573 19.914 41.201 20.333 40.67 20.333 C 40.154 20.333 39.781 19.913 39.781 19.406 L 39.781 10.57 C 39.781 10.061 40.154 9.643 40.686 9.643 C 41.201 9.643 41.573 10.063 41.573 10.57 L 41.573 19.406 Z" fill="black" data-bx-origin="-32.962697 -2.644901"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 53.157 10.57 L 53.157 18.643 C 53.157 19.734 52.597 20.349 51.708 20.349 L 51.637 20.349 C 50.791 20.349 50.39 19.84 50.033 19.093 L 48.226 15.429 L 46.62 11.647 L 46.664 15.31 L 46.677 19.391 C 46.677 19.9 46.306 20.317 45.773 20.317 C 45.258 20.317 44.886 19.899 44.886 19.391 L 44.886 11.317 C 44.886 10.316 45.446 9.613 46.42 9.613 L 46.491 9.613 C 47.396 9.613 47.767 10.121 48.127 10.87 L 49.903 14.503 L 51.423 18.031 L 51.378 14.653 L 51.366 10.571 C 51.366 10.063 51.738 9.644 52.268 9.644 C 52.784 9.643 53.157 10.061 53.157 10.57 Z" fill="black" data-bx-origin="-7.760661 -2.630723"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 60.338 19.391 C 60.338 19.9 59.964 20.317 59.435 20.317 C 58.918 20.317 58.547 19.899 58.547 19.391 L 58.547 11.393 L 56.325 11.393 C 55.867 11.393 55.494 11.034 55.494 10.511 C 55.494 10.003 55.867 9.644 56.325 9.644 L 62.561 9.644 C 63.02 9.644 63.393 10.004 63.393 10.526 C 63.393 11.034 63.02 11.393 62.561 11.393 L 60.338 11.393 L 60.338 19.391 Z" fill="black" data-bx-origin="-9.469963 -2.649457"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 65.728 19.093 L 65.728 10.796 C 65.728 10.017 66.144 9.584 66.903 9.614 L 72.065 9.614 C 72.523 9.614 72.895 9.987 72.895 10.496 C 72.895 11.004 72.523 11.363 72.065 11.363 L 67.504 11.363 L 67.504 13.934 L 71.533 13.934 C 71.978 13.934 72.337 14.279 72.337 14.771 C 72.337 15.264 71.978 15.609 71.533 15.609 L 67.504 15.609 L 67.504 18.569 L 72.065 18.569 C 72.523 18.569 72.895 18.941 72.895 19.45 C 72.895 19.959 72.523 20.317 72.065 20.317 L 66.861 20.317 C 66.114 20.317 65.7 19.884 65.728 19.093 Z" fill="black" data-bx-origin="-11.861857 -2.638588"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 82.658 20.363 C 83.16 20.093 83.32 19.54 83.075 19.107 L 81.281 15.789 C 82.76 15.489 83.621 14.353 83.621 12.813 C 83.621 11.199 82.645 9.614 80.307 9.614 L 76.911 9.614 C 76.15 9.584 75.734 10.017 75.734 10.796 L 75.734 19.407 C 75.734 19.914 76.107 20.333 76.624 20.333 C 77.155 20.333 77.527 19.916 77.527 19.407 L 77.513 16.147 L 79.405 16.147 L 81.397 19.99 C 81.64 20.423 82.173 20.617 82.658 20.363 Z M 80.35 14.457 L 77.513 14.457 L 77.513 11.361 L 80.337 11.361 C 81.281 11.361 81.811 11.989 81.811 12.901 C 81.811 13.814 81.311 14.457 80.35 14.457 Z" fill="black" data-bx-origin="-12.051786 -2.599879"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 87.318 19.526 C 86.242 18.524 85.755 16.954 85.755 14.98 C 85.755 12.993 86.228 11.439 87.288 10.451 C 87.95 9.853 88.837 9.45 90.128 9.45 C 91.26 9.45 92.135 9.719 92.794 10.301 C 93.368 10.78 93.784 11.453 94.027 12.396 C 94.157 12.889 93.825 13.381 93.281 13.487 C 92.764 13.576 92.35 13.231 92.192 12.739 C 92.021 12.261 91.79 11.917 91.518 11.677 C 91.145 11.333 90.688 11.183 90.082 11.183 C 89.438 11.183 88.878 11.379 88.464 11.811 C 87.861 12.439 87.604 13.561 87.604 14.98 C 87.604 16.386 87.847 17.507 88.48 18.134 C 88.894 18.569 89.438 18.763 90.071 18.763 C 90.73 18.763 91.231 18.584 91.648 18.18 C 91.861 17.97 92.048 17.701 92.177 17.387 C 92.364 16.924 92.751 16.58 93.251 16.7 C 93.754 16.82 94.068 17.327 93.912 17.82 C 93.654 18.643 93.208 19.3 92.607 19.75 C 91.948 20.243 91.13 20.497 90.098 20.497 C 88.78 20.497 87.95 20.093 87.318 19.526 Z" fill="black" data-bx-origin="-12.658441 -2.541911"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 100.478 9.45 C 97.367 9.45 96.047 11.631 96.047 14.98 C 96.047 18.434 97.352 20.513 100.478 20.513 C 103.545 20.513 104.892 18.434 104.892 14.98 C 104.892 11.573 103.56 9.45 100.478 9.45 Z M 100.462 11.199 C 102.168 11.199 103.057 12.439 103.057 14.98 C 103.057 17.521 102.154 18.763 100.462 18.763 C 98.757 18.763 97.897 17.523 97.897 14.98 C 97.897 12.44 98.785 11.199 100.462 11.199 Z" fill="black" data-bx-origin="-13.041048 -2.538328"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 118.798 19.391 C 118.798 19.9 118.425 20.317 117.895 20.317 C 117.378 20.317 117.007 19.899 117.007 19.391 L 117.007 15.384 L 117.05 11.483 L 115.801 15.444 L 114.54 19.347 C 114.325 20.034 113.882 20.303 113.322 20.303 C 112.734 20.303 112.304 20.02 112.074 19.333 L 110.784 15.446 L 109.594 11.543 L 109.637 15.386 L 109.637 19.393 C 109.637 19.9 109.264 20.319 108.734 20.319 C 108.22 20.319 107.847 19.9 107.847 19.393 L 107.847 11.394 C 107.847 10.287 108.418 9.644 109.422 9.644 C 110.37 9.644 110.901 10.167 111.201 11.124 L 112.518 15.206 L 113.321 17.986 L 114.138 15.206 L 115.458 11.124 C 115.758 10.167 116.275 9.644 117.221 9.644 C 118.224 9.644 118.782 10.273 118.782 11.394 L 118.798 19.391 Z" fill="black" data-bx-origin="-11.609865 -2.649088"></path>
  <path d="M 25.313 16.509 C 25.313 16.776 25.211 17.031 25.028 17.221 C 24.846 17.41 24.598 17.516 24.34 17.516 C 24.083 17.516 23.836 17.41 23.653 17.221 C 23.47 17.031 23.368 16.776 23.368 16.509 L 23.368 7.5 C 23.368 7.233 23.47 6.976 23.653 6.787 C 23.836 6.597 24.083 6.491 24.34 6.491 C 24.598 6.491 24.846 6.597 25.028 6.787 C 25.211 6.976 25.313 7.233 25.313 7.5 L 25.313 16.509 Z M 24.976 22.75 C 24.847 22.883 21.231 26.008 14.601 26.008 C 7.971 26.008 4.379 22.9 4.227 22.766 C 4.13 22.683 4.051 22.578 3.994 22.463 C 3.936 22.347 3.901 22.22 3.89 22.091 C 3.88 21.961 3.894 21.83 3.933 21.706 C 3.971 21.581 4.033 21.466 4.114 21.367 C 4.281 21.164 4.52 21.041 4.776 21.021 C 5.031 21 5.286 21.086 5.48 21.259 C 5.537 21.3 8.767 24.017 14.593 24.017 C 20.418 24.017 23.674 21.283 23.706 21.259 C 23.903 21.087 24.157 21.003 24.414 21.023 C 24.671 21.043 24.91 21.166 25.08 21.367 C 25.243 21.566 25.326 21.821 25.307 22.083 C 25.29 22.343 25.173 22.586 24.983 22.758 L 24.976 22.75 Z M 3.881 7.5 C 3.896 7.231 4.013 6.98 4.204 6.8 C 4.397 6.621 4.651 6.529 4.91 6.541 C 5.15 6.556 5.376 6.661 5.544 6.839 C 5.714 7.016 5.814 7.251 5.826 7.5 L 5.826 16.491 C 5.826 16.759 5.723 17.016 5.541 17.204 C 5.359 17.394 5.111 17.5 4.854 17.5 C 4.596 17.5 4.349 17.394 4.166 17.204 C 3.983 17.016 3.881 16.759 3.881 16.491 L 3.881 7.5 Z M 8.759 5.5 C 8.773 5.231 8.89 4.98 9.083 4.801 C 9.276 4.621 9.529 4.527 9.787 4.541 C 10.027 4.556 10.254 4.661 10.423 4.839 C 10.593 5.016 10.691 5.251 10.704 5.5 L 10.704 18.833 C 10.704 19.1 10.601 19.357 10.419 19.546 C 10.237 19.736 9.99 19.841 9.731 19.841 C 9.473 19.841 9.226 19.736 9.044 19.546 C 8.861 19.357 8.759 19.1 8.759 18.833 L 8.759 5.5 Z M 13.661 5 C 13.661 4.733 13.764 4.476 13.946 4.287 C 14.129 4.097 14.376 3.991 14.633 3.991 C 14.891 3.991 15.139 4.097 15.32 4.287 C 15.503 4.476 15.606 4.733 15.606 5 L 15.606 19.5 C 15.606 19.767 15.503 20.024 15.32 20.213 C 15.139 20.403 14.891 20.509 14.633 20.509 C 14.376 20.509 14.129 20.403 13.946 20.213 C 13.764 20.024 13.661 19.767 13.661 19.5 L 13.661 5 Z M 18.483 5.5 C 18.483 5.233 18.584 4.976 18.767 4.787 C 18.948 4.597 19.197 4.491 19.454 4.491 C 19.713 4.491 19.96 4.597 20.143 4.787 C 20.324 4.976 20.427 5.233 20.427 5.5 L 20.427 18.833 C 20.427 19.1 20.324 19.357 20.143 19.546 C 19.96 19.736 19.713 19.841 19.454 19.841 C 19.197 19.841 18.948 19.736 18.767 19.546 C 18.584 19.357 18.483 19.1 18.483 18.833 L 18.483 5.5 Z M 25.578 0 L 3.656 0 C 3.179 -0.003 2.704 0.091 2.263 0.277 C 1.82 0.464 1.417 0.74 1.079 1.089 C 0.739 1.437 0.469 1.851 0.284 2.307 C 0.099 2.764 0.003 3.254 0 3.75 L 0 26.25 C 0.003 26.746 0.099 27.236 0.284 27.691 C 0.469 28.148 0.739 28.563 1.079 28.911 C 1.417 29.26 1.82 29.534 2.263 29.721 C 2.704 29.908 3.179 30.003 3.656 30 L 25.578 30 C 26.054 30.003 26.528 29.908 26.97 29.723 C 27.411 29.537 27.814 29.261 28.153 28.914 C 28.493 28.567 28.763 28.153 28.948 27.698 C 29.134 27.243 29.231 26.753 29.234 26.258 L 29.234 3.75 C 29.231 3.256 29.136 2.766 28.951 2.31 C 28.767 1.853 28.497 1.44 28.158 1.091 C 27.82 0.743 27.418 0.467 26.977 0.28 C 26.536 0.093 26.063 -0.003 25.587 0" fill="black" data-bx-origin="-0.660418 -0.621035"></path>
</svg>
				</a>
			</section>

			<nav role="navigation" class="global-footer__nav flex">
				<section class="global-footer__nav__company">
							<header class="nav-header">Company</header>
	
	<ul class="" aria-label="Company" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
		<li id="menu-item-17157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17157 nav-item nav__item nav__item--footer_company" itemprop="name"><a href="https://www.intercom.com/about" itemprop="url">About</a></li>
<li id="menu-item-17158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17158 nav-item nav__item nav__item--footer_company" itemprop="name"><a href="https://www.intercom.com/customers" itemprop="url">Customers</a></li>
<li id="menu-item-17159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17159 nav-item nav__item nav__item--footer_company" itemprop="name"><a href="https://www.intercom.com/careers" itemprop="url">Careers</a></li>
<li id="menu-item-17160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17160 nav-item nav__item nav__item--footer_company" itemprop="name"><a href="https://www.intercom.com/press" itemprop="url">Press Resources</a></li>
<li id="menu-item-17161" class="js__contact-link menu-item menu-item-type-custom menu-item-object-custom menu-item-17161 nav-item nav__item nav__item--footer_company" itemprop="name"><a href="mailto:team@intercom.com" itemprop="url">Contact Us</a></li>
<li id="menu-item-17162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17162 nav-item nav__item nav__item--footer_company" itemprop="name"><a href="https://www.intercom.com/terms-of-service" itemprop="url">Terms</a></li>
<li id="menu-item-17163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17163 nav-item nav__item nav__item--footer_company" itemprop="name"><a href="https://www.intercom.com/privacy" itemprop="url">Privacy</a></li>
	</ul>
					</section>

				<section class="global-footer__nav__products">
							<header class="nav-header">Products</header>
	
	<ul class="" aria-label="Products" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
		<li id="menu-item-17164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17164 nav-item nav__item nav__item--footer_products" itemprop="name"><a href="https://www.intercom.com/messages" itemprop="url">Outbound Messages</a></li>
<li id="menu-item-17165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17165 nav-item nav__item nav__item--footer_products" itemprop="name"><a href="https://www.intercom.com/inbox" itemprop="url">Team Inbox</a></li>
<li id="menu-item-17166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17166 nav-item nav__item nav__item--footer_products" itemprop="name"><a href="https://www.intercom.com/articles" itemprop="url">Help Center Articles</a></li>
	</ul>
					</section>

				<section class="global-footer__nav__use-cases">
							<header class="nav-header">Use Cases</header>
	
	<ul class="" aria-label="Use Cases" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
		<li id="menu-item-17167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17167 nav-item nav__item nav__item--footer_use_cases" itemprop="name"><a href="https://www.intercom.com/customer-acquisition" itemprop="url">Lead generation</a></li>
<li id="menu-item-17168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17168 nav-item nav__item nav__item--footer_use_cases" itemprop="name"><a href="https://www.intercom.com/customer-engagement" itemprop="url">Customer engagement</a></li>
<li id="menu-item-17169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17169 nav-item nav__item nav__item--footer_use_cases" itemprop="name"><a href="https://www.intercom.com/customer-support-software" itemprop="url">Customer support</a></li>
	</ul>
					</section>

				<section class="global-footer__nav__social">
					<header class="screen-reader-text">Follow us</header>
					
<ul aria-label="Social-media Menu" class="flex nav__social-media">
	<li class="nav-item nav-item--twitter" itemprop="name">
		<a href="https://twitter.com/intercom/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="19" height="16" viewBox="0 0 19 16" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-twitter-icon social-twitter-description"><title>Twitter</title><desc>Twitter Icon</desc><path d="M18.794 1.996c-.585.265-1.229.425-1.86.532.3-.051.741-.593.918-.813.27-.335.493-.716.62-1.128.015-.032.028-.072-.004-.097-.04-.016-.067-.008-.1.008a9.5 9.5 0 0 1-2.208.846.148.148 0 0 1-.153-.04 1.801 1.801 0 0 0-.193-.198 3.916 3.916 0 0 0-1.07-.656 3.724 3.724 0 0 0-1.642-.264 3.919 3.919 0 0 0-1.557.44 4.013 4.013 0 0 0-1.256 1.026 3.854 3.854 0 0 0-.75 1.503c-.13.528-.119 1.052-.04 1.586.012.089.004.1-.077.089-3.034-.451-5.55-1.538-7.591-3.865-.09-.1-.137-.1-.21.008-.893 1.34-.46 3.491.656 4.55.15.14.302.28.467.41-.06.012-.803-.069-1.465-.41-.089-.057-.133-.025-.141.075-.008.145.004.279.024.435.171 1.358 1.112 2.614 2.4 3.104.152.064.321.12.486.149-.293.064-.595.11-1.437.044-.104-.02-.145.033-.104.133.632 1.723 1.996 2.236 3.018 2.528.138.024.274.024.411.056-.008.012-.016.012-.024.024-.339.517-1.514.902-2.062 1.093-.995.348-2.079.504-3.13.4-.169-.024-.204-.022-.25 0-.046.03-.006.07.048.113.214.141.431.266.652.387.668.354 1.365.636 2.093.837 3.762 1.039 7.999.275 10.823-2.53 2.218-2.204 2.995-5.243 2.995-8.286 0-.119.141-.185.225-.248.577-.433 1.036-.952 1.466-1.532.097-.13.091-.246.091-.293v-.016c0-.049.006-.034-.069 0" fill="#262626" fill-rule="evenodd"/></svg>
			<span class="screen-reader-text">
				Follow Us on Twitter - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--linkedin" itemprop="name">
		<a href="https://www.linkedin.com/company/intercom/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="15" height="15" viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-linkedin-icon social-linkedin-description"><title>LinkedIn</title><desc>LinkedIn Icon</desc><g fill="#262626" fill-rule="evenodd"><path d="M.722 14.52h2.967V5.517H.722zM3.94 2.616c0 .918-.777 1.661-1.735 1.661-.958 0-1.735-.743-1.735-1.66 0-.918.777-1.662 1.735-1.662.958 0 1.735.744 1.735 1.661M11.723 5.184c-2.01 0-2.868.996-3.116 1.363V5.516H5.64v9.005h2.967V9.204s.257-1.582 1.652-1.582c1.396 0 1.64 1.452 1.64 1.86v5.077h2.967V9.204c0-1.712-.678-4.02-3.143-4.02"/></g></svg>
			<span class="screen-reader-text">
				Follow Us on Linkedin - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--facebook" itemprop="name">
		<a href="https://www.facebook.com/intercominc/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="32" height="32" fill="none" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M16 0C7.164 0 0 7.164 0 16c0 8.021 5.91 14.645 13.608 15.803V20.24H9.649v-4.205h3.959v-2.799c0-4.633 2.257-6.667 6.108-6.667 1.844 0 2.82.138 3.281.199v3.67h-2.626c-1.635 0-2.206 1.551-2.206 3.298v2.299h4.791l-.65 4.205h-4.14v11.596C25.974 30.777 32 24.1 32 16c0-8.836-7.164-16-16-16z" fill="#242424"/></svg>
			<span class="screen-reader-text">
				Like Us on Facebook - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--instagram" itemprop="name">
		<a href="https://www.instagram.com/intercom/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="17" height="17" viewBox="0 0 17 17" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-instagram-icon social-instagram-description"><title>Instagram</title><desc>Instagram Icon</desc><g fill="#262626" fill-rule="evenodd"><path d="M12.634 3.521a.906.906 0 1 0 0 1.812.906.906 0 0 0 0-1.812M8.605 10.928A2.441 2.441 0 0 1 6.167 8.49 2.441 2.441 0 0 1 8.605 6.05a2.441 2.441 0 0 1 2.438 2.439 2.441 2.441 0 0 1-2.438 2.438m0-6.245A3.811 3.811 0 0 0 4.798 8.49a3.811 3.811 0 0 0 3.807 3.806 3.811 3.811 0 0 0 3.807-3.806 3.811 3.811 0 0 0-3.807-3.807"/><path d="M5.456 2.215a3.192 3.192 0 0 0-3.189 3.19v6.17a3.192 3.192 0 0 0 3.19 3.189h6.17a3.192 3.192 0 0 0 3.19-3.188V5.404a3.192 3.192 0 0 0-3.19-3.189h-6.17zm6.171 14.003h-6.17a4.648 4.648 0 0 1-4.644-4.642V5.404A4.648 4.648 0 0 1 5.456.761h6.171a4.648 4.648 0 0 1 4.643 4.643v6.172a4.648 4.648 0 0 1-4.643 4.642z"/></g></svg>
			<span class="screen-reader-text">
				Follow Us on Instagram - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--youtube" itemprop="name">
		<a href="https://www.youtube.com/channel/UCJG0MvLP03kyzzAkD-w98aQ/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="17" height="12" viewBox="0 0 17 12" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-youtube-icon social-youtube-description"><title>YouTube</title><desc>YouTube Icon</desc><path d="M10.933 5.971l-3.54 1.942c-.153.083-.292-.029-.292-.204V3.724c0-.177.143-.288.297-.2l3.564 2.043c.157.09.13.318-.029.404zm5.6-2.29A3.422 3.422 0 0 0 13.111.26H4.235A3.422 3.422 0 0 0 .813 3.682v4.16a3.422 3.422 0 0 0 3.422 3.421h8.876a3.422 3.422 0 0 0 3.422-3.422v-4.16z" fill="#262626" fill-rule="evenodd"/></svg>
			<span class="screen-reader-text">
				Follow Us on Youtube - This link opens in a new window			</span>
		</a>
	</li>
</ul>
				</section>
			</nav>

		</section>

		<p class="back-to-top screen-reader-text"><a title="Back to top" href="#main">Back to top</a></p>

	</footer>

	</div>

	<script data-cfasync="false">
  document.onreadystatechange = function () {
    if (document.readyState == "complete") {
      var logout_link = document.querySelectorAll('a[href*="wp-login.php?action=logout"]');
      if (logout_link) {
        for(var i=0; i < logout_link.length; i++) {
          logout_link[i].addEventListener( "click", function() {
            Intercom('shutdown');
          });
        }
      }
    }
  };
</script>
<script data-cfasync="false">
  window.intercomSettings = {"app_id":"tx2p130c","custom_launcher_selector":".js__contact-link > a"};
</script>
<script data-cfasync="false">(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',w.intercomSettings);}else{var d=document;var i=function(){i.c(arguments);};i.q=[];i.c=function(args){i.q.push(args);};w.Intercom=i;var l=function(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/tx2p130c';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);};if(document.readyState==='complete'){l();}else if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()</script><script type='text/javascript' defer src='https://blog.intercomassets.com/blog/wp-content/themes/inside-intercom/assets/js/frontend/lib/smooth-scroll.polyfills.min.js?ver=0.1.55' id='smooth-scroll-js'></script>
<script type='text/javascript' src='https://dp3rct5vic41c.cloudfront.net/gtm.latest.js?ver=0.1.55' id='intercom-gtm-js'></script>
<script type='text/javascript' id='frontend-js-extra'>
/* <![CDATA[ */
var intercomData = {"iconTwitter":"<svg width=\"19\" height=\"16\" viewBox=\"0 0 19 16\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" aria-labelledby=\"social-twitter-icon social-twitter-description\"><title>Twitter<\/title><desc>Twitter Icon<\/desc><path d=\"M18.794 1.996c-.585.265-1.229.425-1.86.532.3-.051.741-.593.918-.813.27-.335.493-.716.62-1.128.015-.032.028-.072-.004-.097-.04-.016-.067-.008-.1.008a9.5 9.5 0 0 1-2.208.846.148.148 0 0 1-.153-.04 1.801 1.801 0 0 0-.193-.198 3.916 3.916 0 0 0-1.07-.656 3.724 3.724 0 0 0-1.642-.264 3.919 3.919 0 0 0-1.557.44 4.013 4.013 0 0 0-1.256 1.026 3.854 3.854 0 0 0-.75 1.503c-.13.528-.119 1.052-.04 1.586.012.089.004.1-.077.089-3.034-.451-5.55-1.538-7.591-3.865-.09-.1-.137-.1-.21.008-.893 1.34-.46 3.491.656 4.55.15.14.302.28.467.41-.06.012-.803-.069-1.465-.41-.089-.057-.133-.025-.141.075-.008.145.004.279.024.435.171 1.358 1.112 2.614 2.4 3.104.152.064.321.12.486.149-.293.064-.595.11-1.437.044-.104-.02-.145.033-.104.133.632 1.723 1.996 2.236 3.018 2.528.138.024.274.024.411.056-.008.012-.016.012-.024.024-.339.517-1.514.902-2.062 1.093-.995.348-2.079.504-3.13.4-.169-.024-.204-.022-.25 0-.046.03-.006.07.048.113.214.141.431.266.652.387.668.354 1.365.636 2.093.837 3.762 1.039 7.999.275 10.823-2.53 2.218-2.204 2.995-5.243 2.995-8.286 0-.119.141-.185.225-.248.577-.433 1.036-.952 1.466-1.532.097-.13.091-.246.091-.293v-.016c0-.049.006-.034-.069 0\" fill-rule=\"evenodd\"\/><\/svg>","ClicktoText":"Click to tweet"};
var intercom_visitor_data = {"cta_id":"27913","cookie_name":"intercom_27913_cta","endpoint":"https:\/\/www.intercom.com\/blog\/wp-json\/intercom\/v1\/marketo-get-visitor","nonce":"44d7d30414"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://blog.intercomassets.com/blog/wp-content/themes/inside-intercom/dist/js/frontend.min.js?ver=0.1.55' id='frontend-js'></script>
<script src='https://stats.wp.com/e-202232.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1.2',blog:'190157983',post:'27895',tz:'1',srv:'www.intercom.com'} ]);
	_stq.push([ 'clickTrackerInit', '190157983', '27895' ]);
</script>

	<form style="display: none" id="mktoForm_1040"></form>

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-dc0af4d4710bbb47004","applicationID":"500895453","transactionName":"ZwQHZhRZWUIAURZQC15OJFESUVhfTkELVwNcBA==","queueTime":0,"applicationTime":676,"atts":"S0MEEFxDSkw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
