<!DOCTYPE html>
<html lang="en-US">
	<head><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<link rel="preload" href="https://blog.intercomassets.com/blog/wp-content/themes/inside-intercom/assets/fonts/Tiempos/TiemposText.woff2" as="font" type="font/woff2" crossorigin>
		<link rel="preload" href="https://blog.intercomassets.com/blog/wp-content/themes/inside-intercom/assets/fonts/Patron/PatronWEB-Regular.woff2" as="font" type="font/woff2" crossorigin>
		<link rel="preload" href="https://blog.intercomassets.com/blog/wp-content/themes/inside-intercom/assets/fonts/Patron/PatronWEB-Bold.woff2" as="font" type="font/woff2" crossorigin>
		<link title="Intercom Blog Search" type="application/opensearchdescription+xml" rel="search" href="https://www.intercom.com/blog/opensearch.xml">
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The Support Leader&#039;s Guide to Efficient, Human Support</title>
	<meta name="description" content="Ensure only complex queries reach your support team and equip them with the most effective strategies for providing efficient, human support." />
	<link rel="canonical" href="https://www.intercom.com/blog/personal-human-support/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The Support Leader&#039;s Guide to Efficient, Human Support" />
	<meta property="og:description" content="Ensure only complex queries reach your support team and equip them with the most effective strategies for providing efficient, human support." />
	<meta property="og:url" content="https://www.intercom.com/blog/personal-human-support/" />
	<meta property="og:site_name" content="Inside Intercom" />
	<meta property="article:publisher" content="https://www.facebook.com/intercominc" />
	<meta property="article:published_time" content="2021-03-31T14:59:00+00:00" />
	<meta property="article:modified_time" content="2021-03-31T15:49:24+00:00" />
	<meta property="og:image" content="https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/human-support-blog-hero.jpg.optimal.jpg" />
	<meta property="og:image:width" content="1968" />
	<meta property="og:image:height" content="921" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ZaraBurke" />
	<meta name="twitter:site" content="@intercom" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Zara Burke">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="11 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.intercom.com/blog/#website","url":"https://www.intercom.com/blog/","name":"Inside Intercom","description":"Product, Marketing, and Customer Support Blog","potentialAction":[{"@type":"SearchAction","target":"https://www.intercom.com/blog/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.intercom.com/blog/personal-human-support/#primaryimage","inLanguage":"en-US","url":"https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/human-support-blog-hero.jpg.optimal.jpg","width":1968,"height":921,"caption":"human support hero"},{"@type":"WebPage","@id":"https://www.intercom.com/blog/personal-human-support/#webpage","url":"https://www.intercom.com/blog/personal-human-support/","name":"The Support Leader's Guide to Efficient, Human Support","isPartOf":{"@id":"https://www.intercom.com/blog/#website"},"primaryImageOfPage":{"@id":"https://www.intercom.com/blog/personal-human-support/#primaryimage"},"datePublished":"2021-03-31T14:59:00+00:00","dateModified":"2021-03-31T15:49:24+00:00","author":{"@id":"https://www.intercom.com/blog/#/schema/person/cdbdb546909186f53b48893250ccfc2e"},"description":"Ensure only complex queries reach your support team and equip them with the most effective strategies for providing efficient, human support.","breadcrumb":{"@id":"https://www.intercom.com/blog/personal-human-support/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.intercom.com/blog/personal-human-support/"]}]},{"@type":"BreadcrumbList","@id":"https://www.intercom.com/blog/personal-human-support/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.intercom.com/blog/personal-human-support/","url":"https://www.intercom.com/blog/personal-human-support/","name":"The support leader\u2019s guide to personal, efficient human support"}}]},{"@type":"Person","@id":"https://www.intercom.com/blog/#/schema/person/cdbdb546909186f53b48893250ccfc2e","name":"Zara Burke","image":{"@type":"ImageObject","@id":"https://www.intercom.com/blog/#personlogo","inLanguage":"en-US","url":"https://blog.intercomassets.com/blog/wp-content/uploads/2020/03/Zara-profile-96x96.png","caption":"Zara Burke"},"description":"Zara Burke is a Senior Editor at Intercom, where she works on our award-winning blog, books, and guides. She has also written for other rapidly growing SaaS companies, including HubSpot, Sprout Social, Unbounce, Doist, and BuzzSumo.","sameAs":["https://zaraburke.com/","https://www.linkedin.com/in/zaraburke/","https://twitter.com/ZaraBurke"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.intercom.com' />
<link rel='dns-prefetch' href='//dp3rct5vic41c.cloudfront.net' />
<link rel='dns-prefetch' href='//reveal.clearbit.com' />
<link rel='dns-prefetch' href='//cdn.optimizely.com' />
<link rel='dns-prefetch' href='//insideintercom.disqus.com' />
<link rel='stylesheet' id='gutenberg-pdfjs-css'  href='https://blog.intercomassets.com/blog/wp-content/plugins/pdfjs-viewer-shortcode/inc/../blocks/dist/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='https://blog.intercomassets.com/blog/wp-content/themes/inside-intercom/dist/css/style.min.css?ver=0.1.44' type='text/css' media='all' />
<script type='text/javascript' src='//reveal.clearbit.com/v1/companies/reveal?variable=reveal&#038;authorization=pk_281710c391d62b4da12e1a9adc3f3a72&#038;ver=0.1.44' id='clearbit-js'></script>
<script type='text/javascript' src='//cdn.optimizely.com/js/10196010078.js?ver=0.1.44' id='optimizely-js'></script>
<style type='text/css'>img#wpstats{display:none}</style><meta name="author" content="Zara Burke">
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WB899HL' );</script>
		<!-- End Google Tag Manager -->

					<script>dataLayer.push( {"author":"Zara Burke","category":"Support"} );</script>
						<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.intercom.com/blog/personal-human-support/?amp"><link rel="icon" href="https://blog.intercomassets.com/blog/wp-content/uploads/2018/10/cropped-cropped-site-icon-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://blog.intercomassets.com/blog/wp-content/uploads/2018/10/cropped-cropped-site-icon-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://blog.intercomassets.com/blog/wp-content/uploads/2018/10/cropped-cropped-site-icon-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://blog.intercomassets.com/blog/wp-content/uploads/2018/10/cropped-cropped-site-icon-2-270x270.png" />
	</head>
	<body class="post-template-default single single-post postid-25651 single-format-standard category--customer-support" itemscope itemtype="http://schema.org/WebPage">
		
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WB899HL"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		
		
<div class="gdpr-banner">
	<svg width="15" height="15" viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg"><title>Info icon</title><desc>Letter I in a circle</desc><g transform="translate(1 1)" fill="none" fill-rule="evenodd"><circle stroke="#242424" cx="6.5" cy="6.5" r="6.5"/><path d="M5.778 4.354l.01-1.465h1.764l-.018 1.465H5.777zm.028 5.577V5.01h1.671v4.92H5.806z" fill="#242424"/></g></svg>	<p>By continuing to use this site you consent to the use of cookies in accordance with <a href="https://www.intercom.com/terms-and-policies#cookie-policy">our cookie policy</a></p>
	<button id="gdpr-banner-close" aria-label="close"><svg width="17" height="16" viewBox="0 0 17 16" xmlns="http://www.w3.org/2000/svg"><title>Close icon</title><desc>Close</desc><g stroke="#FFF" stroke-width="2" fill="none" fill-rule="evenodd" stroke-linecap="round"><path d="M1.75 1.75l12.947 12.947M15.25 1.75L2.303 14.697"/></g></svg></button>
</div>

		<div class="wrapper"><!-- open .wrapper -->

			
<header id="site-header" class="site-header" itemscope itemtype="http://schema.org/Organization">

	<a class="site-header__logo" href="https://www.intercom.com/blog" title="Inside Intercom" itemprop="url" href="https://www.intercom.com/blog">
		<svg width="160" height="21" viewBox="0 0 160 21" xmlns="http://www.w3.org/2000/svg"><title>Inside Intercom</title><desc>Inside Intercom logo and word mark</desc><g fill="#FFF" fill-rule="evenodd"><path d="M18.544 11.547a.697.697 0 0 1-1.394 0v-6.27a.697.697 0 1 1 1.394 0v6.27zm-.244 4.362c-.107.093-2.689 2.26-7.424 2.26s-7.316-2.167-7.424-2.26a.697.697 0 0 1 .905-1.06c.041.035 2.347 1.926 6.519 1.926 4.224 0 6.495-1.905 6.517-1.924a.697.697 0 1 1 .907 1.058zM3.21 5.277a.697.697 0 1 1 1.393 0v6.27a.697.697 0 0 1-1.393 0v-6.27zm3.485-1.394a.697.697 0 1 1 1.393 0v9.313a.697.697 0 1 1-1.393 0V3.883zm3.485-.353a.697.697 0 1 1 1.394 0v10.108a.697.697 0 0 1-1.394 0V3.53zm3.485.353a.697.697 0 1 1 1.394 0v9.313a.697.697 0 0 1-1.394 0V3.883zM18.718.05H3.034A2.615 2.615 0 0 0 .42 2.663v15.684a2.615 2.615 0 0 0 2.614 2.614h15.684a2.614 2.614 0 0 0 2.614-2.614V2.663A2.614 2.614 0 0 0 18.718.05zM34.975 17.835V4.322l.075-.076h1.645l.075.076v13.513l-.075.076H35.05l-.075-.076zm6.293-7.87c.482-1.42 1.545-2.241 2.949-2.241 1.852 0 2.891 1.266 2.891 3.553l.02 6.558-.076.076h-1.55l-.076-.076v-6.501c0-1.38-.586-2.117-1.663-2.117-1.247 0-2.098 1.04-2.23 2.778l-.019 5.84-.076.076h-1.53l-.076-.076.038-6.728-.076-2.986.076-.076h1.247l.076.076.075 1.843zm11.718 8.267c-2.192.038-3.647-1.077-3.855-2.948l.038-.076 1.474-.529.094.076c.038 1.38.832 2.192 2.212 2.192 1.171-.019 1.852-.567 1.852-1.55 0-.794-.378-1.266-1.418-1.663-.812-.265-1.304-.473-1.72-.643-1.171-.415-2.192-1.04-2.192-2.627 0-1.72 1.228-2.778 3.289-2.816 2.079-.019 3.402 1.134 3.44 2.986l-.057.076-1.475.34-.094-.075c.057-1.286-.624-2.023-1.814-2.023-1.059 0-1.701.53-1.701 1.361 0 .756.491 1.058 1.341 1.38.51.17 1.134.416 1.645.567 1.304.491 2.381 1.247 2.381 2.967 0 1.871-1.285 2.986-3.44 3.005zm5.746-12.171l-.019-1.588.076-.076 1.663-.019.075.076v1.588l-.056.075-1.663.02-.076-.076zm.057 11.774V8.121l.075-.076h1.531l.076.076v9.714l-.076.076h-1.53l-.076-.076zM69.33 9.362l-.014-1.09.019-4.045.057-.075 1.55-.265.075.057-.095 10.281.076 3.63-.076.075h-1.228l-.076-.076-.076-1.588c-.538 1.282-1.56 1.966-2.948 1.966-2.381 0-3.723-1.909-3.685-5.197.038-3.365 1.398-5.273 3.761-5.273 1.202 0 2.108.561 2.66 1.6zm-2.358 7.434c1.512 0 2.344-1.38 2.306-3.818-.019-2.42-.813-3.742-2.249-3.742-1.512 0-2.362 1.323-2.4 3.76-.038 2.458.775 3.8 2.343 3.8zm7.956-3.668c-.018 2.354.85 3.687 2.42 3.687 1.153 0 1.815-.794 1.853-2.25l.113-.075 1.436.454.057.075c-.151 2.004-1.417 3.175-3.459 3.175-2.664 0-4.214-1.946-4.176-5.235.056-3.364 1.53-5.254 4.1-5.254 2.704 0 3.705 2.079 3.724 4.252 0 .397-.038.737-.094 1.04l-.057.075-5.917.056zm4.26-1.208c.125-1.77-.61-2.854-1.934-2.854-1.283 0-2.072 1.005-2.277 2.91l4.21-.056zm8.82 5.915V4.322l.076-.076h1.644l.076.076v13.513l-.076.076h-1.644l-.076-.076zm6.293-7.87c.483-1.42 1.545-2.241 2.95-2.241 1.851 0 2.89 1.266 2.89 3.553l.02 6.558-.076.076h-1.55l-.075-.076v-6.501c0-1.38-.586-2.117-1.663-2.117-1.248 0-2.098 1.04-2.23 2.778l-.02 5.84-.075.076H92.94l-.076-.076.038-6.728-.075-2.986.075-.076h1.248l.075.076.075 1.843zm10.603-.56l-.075 5.973c-.019.87.435 1.323 1.247 1.323.662 0 1.191-.397 1.588-1.115l.151.038.038 1.55-.019.056c-.51.624-1.172.927-2.079.927-1.7 0-2.646-1.021-2.608-2.835l.093-5.916h-1.624l-.076-.076V8.12l.076-.075h1.096c.397 0 .567-.189.567-.586l.02-2.06.056-.076 1.512-.283.075.076-.018 2.93h2.778l.075.075v1.21l-.075.075h-2.798zm5.953 3.723c-.018 2.354.85 3.687 2.42 3.687 1.153 0 1.815-.794 1.853-2.25l.113-.075 1.436.454.057.075c-.151 2.004-1.417 3.175-3.459 3.175-2.665 0-4.214-1.946-4.177-5.235.057-3.364 1.531-5.254 4.102-5.254 2.702 0 3.704 2.079 3.723 4.252 0 .397-.038.737-.094 1.04l-.057.075-5.917.056zm4.26-1.208c.124-1.77-.61-2.854-1.934-2.854-1.283 0-2.072 1.005-2.277 2.91l4.21-.056zm5.521-2.102c.426-1.34 1.314-2.094 2.524-2.094 1.493 0 2.268.983 2.268 2.835 0 .321-.038.68-.076 1.096l-.037.057-1.418.529-.094-.095c.094-.491.15-.982.15-1.38 0-1.077-.415-1.625-1.209-1.625-1.04 0-1.682.983-1.739 2.722l.02 5.972-.057.076h-1.626l-.075-.076v-6.747l-.095-2.967.076-.076h1.21l.075.076.103 1.697zm9.97 8.414c-2.57 0-4.044-1.947-3.987-5.197.038-3.383 1.474-5.292 4.007-5.292 2.097 0 3.44 1.436 3.61 3.855l-.057.076-1.493.359-.095-.076c-.094-1.776-.794-2.74-1.947-2.74-1.474 0-2.305 1.323-2.343 3.78-.038 2.4.813 3.78 2.325 3.78 1.21 0 1.89-.87 1.927-2.457l.076-.076 1.493.36.057.075c-.151 2.23-1.474 3.553-3.572 3.553zm9.583.02c-2.608 0-4.101-1.967-4.064-5.312.02-3.307 1.512-5.235 4.064-5.235 2.533 0 4.007 1.928 4.026 5.235.037 3.364-1.437 5.311-4.026 5.311zm0-1.456c1.55 0 2.381-1.38 2.344-3.856-.038-2.476-.85-3.76-2.344-3.76-1.53 0-2.363 1.303-2.381 3.76-.02 2.495.812 3.856 2.381 3.856zm7.723-6.911c.483-1.36 1.496-2.161 2.823-2.161 1.446 0 2.365.806 2.682 2.295.456-1.441 1.483-2.276 2.837-2.276 1.814 0 2.816 1.266 2.816 3.572v6.52l-.076.076h-1.55l-.075-.076.019-6.445c0-1.398-.586-2.135-1.644-2.135-1.172 0-1.985 1.058-2.098 2.76v5.82l-.076.076h-1.569l-.056-.076V11.41c0-1.398-.586-2.135-1.645-2.135-1.115 0-1.927.982-2.079 2.589l-.056 5.972-.076.076h-1.55l-.075-.076.038-6.671-.095-3.024.076-.076h1.247l.076.076.106 1.745z"/></g></svg>
		<span class="screen-reader-text">
			Inside Intercom		</span>
	</a>

</header>
			
<div id="topbar" class="top-bar" data-page-title="The support leader’s guide to personal, efficient human support">
	
<div class="newsletter-signup">
			<form class="newsletter-signup__form flex" id="" action="" method="">
			<div class="input-wrapper">

				<label class="newsletter-signup__label screen-reader-text" for="email-page">
					Sign up for our newsletter				</label>

				<input type="email" name="" id="email-page" placeholder="Your email address" value="" novalidate>

				<button type="submit" id="" class="newsletter-signup__button">
					Subscribe				</button>

			</div>
		</form>
		<div class="form-submit-message">
			<p class="submit-message" role="alert" aria-atomic="true" aria-live="polite"></p>

			<button class="close-btn" href="#" role="button" aria-controls="submit-message">

				<svg width="11" height="11" viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" aria-labelledby="close-notification-title close-notification-desc"><title>Close icon</title><desc>A cross icon used to close notifications</desc><g fill="none" fill-rule="evenodd"><g transform="translate(-212 -470)" stroke="#262626"><g transform="translate(212 470)"><path d="M.973.72l9.436 9.436M10.41.72L.972 10.156"/></g></g></g></svg>

				<span class="screen-reader-text">
					Close Notification icon				</span>
			</button>
		</div>
	</div>

	
</div>
			


	<button id="mobileNavigationBtn" class="menu-btn" type="button" aria-label="Menu" aria-controls="primary-nav">
		<span class="menu-trigger">
			<span class="menu-trigger__inner"></span>
			<span class="screen-reader-text">
				Menu			</span>
		</span>
	</button>

<nav id="primary-nav" class="primary-nav js-primary-nav" role="navigation" >
	<div id="primary-menu" class="nav-inner-wrapper js-nav-inner-wrapper" itemscope itemtype="http://schema.org/SiteNavigationElement">

		
	<ul class="" aria-label="Primary" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
		<li id="menu-item-23881" class="nav__item--spacer category--scale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23881 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/scale/" itemprop="url">Scale by Intercom</a>
				<ul class="sub-menu sub-menu--23881">
					
							<li class="sub-menu__item sub-menu__item--featured">
																	<h2 class="sub-menu__title">Featured in Scale by Intercom</h2>
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/success-at-scale-hubspot/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/Insights-Scale-2.0-Hero-v1@2x-2-1-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image jetpack-lazy-image" alt="Hero image for &quot;Success at scale: HubSpot’s Jean-Bernard Baptiste on unlocking business growth through great customer experiences&quot;" loading="lazy" data-lazy-src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/Insights-Scale-2.0-Hero-v1@2x-2-1-530x240.jpg.optimal.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									</a>
								</figure>

								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/success-at-scale-hubspot/">Success at scale: HubSpot’s Jean-Bernard Baptiste on unlocking business growth through great customer experiences</a></h3>

								
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/bethmcentee/" title="Posts by Beth McEntee" class="author url fn" rel="author">Beth McEntee</a>			</p>

			<p class="card__author-title">
				Editor, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2020/04/Beth-McEntee-96x96.jpeg" alt="Beth McEntee" class="card__author-image">
		</div>
	</div>
							</li>
							
											<li class="sub-menu__item sub-menu__item--editors-picks">
							<h2 class="sub-menu__title sub-menu__title--editors-picks">Editors picks</h2>
							<ul>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/podcasts/laters-farhan-virji-on-adapting-b2c-support-strategies-for-b2b-teams/">Later’s Farhan Virji on adapting B2C support strategies for B2B teams</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/podcasts/cx-expert-annette-franz-on-putting-the-customer-in-customer-experience/">CX expert Annette Franz on putting the &#8216;customer&#8217; in &#8216;customer experience&#8217;</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/the-ultimate-marketing-technology-stack/">The ultimate marketing technology stack for 2021</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/bridging-the-customer-expectation-gap/">How customer expectations are rising – and what to do about it</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/typeform-blueprints-for-customer-success/">Conversational experiences and customer outcomes: How Typeform creates blueprints for customer success</h3></a>
									</li>
																<li><a class="sub-menu__all-link sub-menu__all-link--articles" href="https://www.intercom.com/blog/scale/">See all articles <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							</ul>
						</li>

						<li class="sub-menu__item sub-menu__item--podcasts-videos">
							<h2 class="sub-menu__title sub-menu__title--podcasts-videos">Watch and listen</h2>
							<ul>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/podcasts/scale">Listen to our podcasts</a></h3></li>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/videos/scale">Watch our videos</a></h3></li>
							</ul>
						</li>
									</ul>

				</li>
<li id="menu-item-17154" class="category--customer-support menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17154 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/customer-support/" itemprop="url">Support</a>
				<ul class="sub-menu sub-menu--17154">
					
							<li class="sub-menu__item sub-menu__item--featured">
																	<h2 class="sub-menu__title">Featured in Support</h2>
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/personal-human-support/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/human-support-blog-hero-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image jetpack-lazy-image" alt="human support hero" loading="lazy" data-lazy-src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/human-support-blog-hero-530x240.jpg.optimal.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									</a>
								</figure>

								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/personal-human-support/">The support leader’s guide to personal, efficient human support</a></h3>

								
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/zaraburke/" title="Posts by Zara Burke" class="author url fn" rel="author">Zara Burke</a>			</p>

			<p class="card__author-title">
				Senior Editor, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2020/03/Zara-profile-96x96.png" alt="Zara Burke" class="card__author-image">
		</div>
	</div>
							</li>
							
											<li class="sub-menu__item sub-menu__item--editors-picks">
							<h2 class="sub-menu__title sub-menu__title--editors-picks">Editors picks</h2>
							<ul>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/how-to-handle-frequently-asked-questions/">Enhance your answers – how to handle frequently asked questions</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/self-serve-support/">The support leader’s guide to scaling smarter with self-serve support</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/success-at-scale-hubspot/">Success at scale: HubSpot’s Jean-Bernard Baptiste on unlocking business growth through great customer experiences</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/proactive-support/">The support leader’s guide to proactive support: Provide help before it’s needed</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/ultimate-guide-conversational-support/">Announcing &#8216;The Ultimate Guide to Conversational Support&#8217;</h3></a>
									</li>
																<li><a class="sub-menu__all-link sub-menu__all-link--articles" href="https://www.intercom.com/blog/customer-support/">See all articles <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							</ul>
						</li>

						<li class="sub-menu__item sub-menu__item--podcasts-videos">
							<h2 class="sub-menu__title sub-menu__title--podcasts-videos">Watch and listen</h2>
							<ul>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/podcasts/customer-support">Listen to our podcasts</a></h3></li>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/videos/customer-support">Watch our videos</a></h3></li>
							</ul>
						</li>
									</ul>

				</li>
<li id="menu-item-18052" class="category--marketing menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18052 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/marketing/" itemprop="url">Marketing</a>
				<ul class="sub-menu sub-menu--18052">
					
							<li class="sub-menu__item sub-menu__item--featured">
																	<h2 class="sub-menu__title">Featured in Marketing</h2>
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/the-ultimate-marketing-technology-stack/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/02/Hero-530x240.gif" class="attachment-intercom-article-card size-intercom-article-card wp-post-image jetpack-lazy-image" alt="The 2021 Marketing Tech Stack Intercom" loading="lazy" data-lazy-src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/02/Hero-530x240.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									</a>
								</figure>

								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/the-ultimate-marketing-technology-stack/">The ultimate marketing technology stack for 2021</a></h3>

								
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/caoimhe_gaskin/" title="Posts by Caoimhe Gaskin" class="author url fn" rel="author">Caoimhe Gaskin</a>			</p>

			<p class="card__author-title">
				Editor, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2020/10/caoimhe-gaskin-96x96.jpg.optimal.jpg" alt="Caoimhe Gaskin" class="card__author-image">
		</div>
	</div>
							</li>
							
											<li class="sub-menu__item sub-menu__item--editors-picks">
							<h2 class="sub-menu__title sub-menu__title--editors-picks">Editors picks</h2>
							<ul>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/prioritize-customer-impact-turbulent-times/">Everything just changed: How to keep your customers at the center during turbulent times</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/podcasts/shop-making-the-move-online/">S.H.O.P.: Making the move Online</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/in-app-messaging/">How to use in-app messaging to retain your best customers</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/announcing-banners/">Announcing Banners – the simple new way to engage your customers</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/podcasts/home-market-when-this-little-piggy-stayed-home/">H.O.M.E: Market &#8211; when this little piggy stayed home</h3></a>
									</li>
																<li><a class="sub-menu__all-link sub-menu__all-link--articles" href="https://www.intercom.com/blog/marketing/">See all articles <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							</ul>
						</li>

						<li class="sub-menu__item sub-menu__item--podcasts-videos">
							<h2 class="sub-menu__title sub-menu__title--podcasts-videos">Watch and listen</h2>
							<ul>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/podcasts/marketing">Listen to our podcasts</a></h3></li>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/videos/marketing">Watch our videos</a></h3></li>
							</ul>
						</li>
									</ul>

				</li>
<li id="menu-item-17152" class="nav__item--spacer category--sales menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17152 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/sales/" itemprop="url">Sales</a>
				<ul class="sub-menu sub-menu--17152">
					
							<li class="sub-menu__item sub-menu__item--featured">
																	<h2 class="sub-menu__title">Featured in Sales</h2>
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/building-a-great-sales-team/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2052/12/Julia-Barnes-Sales-team-culture-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image jetpack-lazy-image" alt="How Intercom fosters and maintains a great sales team culture" loading="lazy" data-lazy-src="https://blog.intercomassets.com/blog/wp-content/uploads/2052/12/Julia-Barnes-Sales-team-culture-530x240.jpg.optimal.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									</a>
								</figure>

								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/building-a-great-sales-team/">Building a great sales team: How Intercom fosters and maintains its sales culture</a></h3>

								
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/anna_murphy/" title="Posts by Anna Murphy" class="author url fn" rel="author">Anna Murphy</a>			</p>

			<p class="card__author-title">
				Editor, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2020/10/anna-murphy_-96x96.jpg.optimal.jpg" alt="Anna Murphy" class="card__author-image">
		</div>
	</div>
							</li>
							
											<li class="sub-menu__item sub-menu__item--editors-picks">
							<h2 class="sub-menu__title sub-menu__title--editors-picks">Editors picks</h2>
							<ul>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/podcasts/bob-moesta-on-unleashing-your-sales-superpower/">Bob Moesta on unleashing your sales superpower</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/top-customer-success-books/">The top books every Customer Success Manager should read</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/the-art-of-competitive-selling/">How to master competitive selling in a crowded marketplace</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/building-customer-success-team/">Not just support on steroids: How to build a Customer Success team</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/podcasts/scale-how-to-build-a-billion-dollar-sales-team-like-stripe/">How to build a billion dollar sales team like Stripe</h3></a>
									</li>
																<li><a class="sub-menu__all-link sub-menu__all-link--articles" href="https://www.intercom.com/blog/sales/">See all articles <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							</ul>
						</li>

						<li class="sub-menu__item sub-menu__item--podcasts-videos">
							<h2 class="sub-menu__title sub-menu__title--podcasts-videos">Watch and listen</h2>
							<ul>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/podcasts/sales">Listen to our podcasts</a></h3></li>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/videos/sales">Watch our videos</a></h3></li>
							</ul>
						</li>
									</ul>

				</li>
<li id="menu-item-17151" class="category--product-and-design menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17151 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/product-and-design/" itemprop="url">Product &amp; Design</a>
				<ul class="sub-menu sub-menu--product-design">
					
							<li class="sub-menu__item sub-menu__item--featured">
																	<h2 class="sub-menu__title">Featured in Product &amp; Design</h2>
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/how-to-write-problem-statements/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/01/How-to-write-a-great-problem-statement-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/01/How-to-write-a-great-problem-statement-530x240.jpg.optimal.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									</a>
								</figure>

								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/how-to-write-problem-statements/">For better products, start with a problem statement</a></h3>

								
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/robbieallan/" title="Posts by Robbie Allan" class="author url fn" rel="author">Robbie Allan</a>			</p>

			<p class="card__author-title">
				Senior Product Manager, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2018/09/RobbieAllan-96x96.jpeg" alt="Robbie Allan" class="card__author-image">
		</div>
	</div>
							</li>
							
											<li class="sub-menu__item sub-menu__item--editors-picks">
							<h2 class="sub-menu__title sub-menu__title--editors-picks">Editors picks</h2>
							<ul>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/how-to-steal-like-a-designer-and-boost-creativity/">How to “steal like a designer” and boost creativity</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/what-we-built-february-2021/">Built for you: Powerful updates to Series, Banners, Resolution Bot, and more to help you stay personal at scale</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/tackling-complex-design-debt-a-three-step-framework/">Tackling complex design debt: a three-step framework</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/customer-support-ticketing-system/">Just the ticket: The power of customer support ticketing workflows in Intercom</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/six-principles-of-system-design/">Six principles of system design</h3></a>
									</li>
																<li><a class="sub-menu__all-link sub-menu__all-link--articles" href="https://www.intercom.com/blog/product-and-design/">See all articles <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							</ul>
						</li>

						<li class="sub-menu__item sub-menu__item--podcasts-videos">
							<h2 class="sub-menu__title sub-menu__title--podcasts-videos">Watch and listen</h2>
							<ul>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/podcasts/product-and-design">Listen to our podcasts</a></h3></li>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/videos/product-and-design">Watch our videos</a></h3></li>
							</ul>
						</li>
									</ul>

				</li>
<li id="menu-item-17147" class="category--growth menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17147 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/engineering/" itemprop="url">Engineering</a>
				<ul class="sub-menu sub-menu--17147">
					
							<li class="sub-menu__item sub-menu__item--featured">
																	<h2 class="sub-menu__title">Featured in Engineering</h2>
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/ten-technical-strategies-to-avoid-when-scaling-your-startup-and-five-to-embrace/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/01/Final_Bad_Tech_Strategies_BIG_shrinkn-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image jetpack-lazy-image" alt="Ten bad technical strategies and five ones to embrace" loading="lazy" data-lazy-src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/01/Final_Bad_Tech_Strategies_BIG_shrinkn-530x240.jpg.optimal.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									</a>
								</figure>

								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/ten-technical-strategies-to-avoid-when-scaling-your-startup-and-five-to-embrace/">10 technical strategies to avoid when scaling your startup (and 5 to embrace)</a></h3>

								
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/brian_scanlan/" title="Posts by Brian Scanlan" class="author url fn" rel="author">Brian Scanlan</a>			</p>

			<p class="card__author-title">
				Principal Systems Engineer, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2019/07/brian-scanlan-96x96.jpg.optimal.jpg" alt="Brian Scanlan" class="card__author-image">
		</div>
	</div>
							</li>
							
											<li class="sub-menu__item sub-menu__item--editors-picks">
							<h2 class="sub-menu__title sub-menu__title--editors-picks">Editors picks</h2>
							<ul>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/engineering-management-benefits/">Better engineering through management – the surprising benefits of becoming a manager</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/database-architecture-sharding-project/">Building for the long-term: How we future-proofed our database architecture</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/engaged-engineering-teams/">Four steps to building engaged engineering teams</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/updating-our-terminology/">Words matter: Removing exclusionary terminology from our codebase</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/building-intercom-from-home/">Building Intercom from home: Software delivery in challenging times</h3></a>
									</li>
																<li><a class="sub-menu__all-link sub-menu__all-link--articles" href="https://www.intercom.com/blog/engineering/">See all articles <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							</ul>
						</li>

						<li class="sub-menu__item sub-menu__item--podcasts-videos">
							<h2 class="sub-menu__title sub-menu__title--podcasts-videos">Watch and listen</h2>
							<ul>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/podcasts/engineering">Listen to our podcasts</a></h3></li>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/videos/engineering">Watch our videos</a></h3></li>
							</ul>
						</li>
									</ul>

				</li>
<li id="menu-item-17150" class="nav__item--spacer category--news menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17150 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/news/" itemprop="url">News &amp; Updates</a>
				<ul class="sub-menu sub-menu--news-updates">
					
							<li class="sub-menu__item sub-menu__item--featured">
																	<h2 class="sub-menu__title">Featured in News &amp; Updates</h2>
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/intercom-hipaa-2021/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/HIPAA-blog-hero-1x-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image jetpack-lazy-image" alt="Intercom HIPAA" loading="lazy" data-lazy-src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/HIPAA-blog-hero-1x-530x240.jpg.optimal.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									</a>
								</figure>

								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/intercom-hipaa-2021/">Health matters: Store and process healthcare data in a HIPAA-compliant manner using Intercom</a></h3>

								
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/eskylove/" title="Posts by Niamh Young" class="author url fn" rel="author">Niamh Young</a>			</p>

			<p class="card__author-title">
				Technical Program Manager			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/NiamhYoung-96x96.jpg.optimal.jpg" alt="Niamh Young" class="card__author-image">
		</div>
	</div>
							</li>
							
											<li class="sub-menu__item sub-menu__item--editors-picks">
							<h2 class="sub-menu__title sub-menu__title--editors-picks">Editors picks</h2>
							<ul>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/grover-custom-apps/">Customizing the customer experience: How Grover boosted the power of their support with custom apps</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/ultimate-guide-conversational-support/">Announcing &#8216;The Ultimate Guide to Conversational Support&#8217;</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/announcing-conversation-topics-custom-reports/">Announcing powerful new Intercom reporting features: conversation topics and custom reports</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/podcasts/inter-women-presents-karen-and-leandra-on-leadership/">Lessons learned on leadership with Karen Peacock and Leandra Fishman</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/what-we-built-february-2021/">Built for you: Powerful updates to Series, Banners, Resolution Bot, and more to help you stay personal at scale</h3></a>
									</li>
																<li><a class="sub-menu__all-link sub-menu__all-link--articles" href="https://www.intercom.com/blog/news/">See all articles <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							</ul>
						</li>

						<li class="sub-menu__item sub-menu__item--podcasts-videos">
							<h2 class="sub-menu__title sub-menu__title--podcasts-videos">Watch and listen</h2>
							<ul>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/podcasts/news">Listen to our podcasts</a></h3></li>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/videos/news">Watch our videos</a></h3></li>
							</ul>
						</li>
									</ul>

				</li>
<li id="menu-item-17156" class="menu-item--podcast menu-item menu-item-type-custom menu-item-object-custom menu-item-17156 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/podcasts" itemprop="url">Podcasts</a>
				<ul class="sub-menu sub-menu--podcasts">
					
							<li class="sub-menu__item sub-menu__item--podcast">
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/podcasts/cx-pioneer-jeanne-bliss-on-building-customer-centric-businesses/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/Podcast-Scale-2.0-Hero-v1-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/Podcast-Scale-2.0-Hero-v1-530x240.jpg.optimal.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									</a>
								</figure>

																	
									<p class="card__content-descriptor card__content-descriptor--sub-menu">
										<a class="card__category card__category--sub-menu" href="https://www.intercom.com/blog/scale/">Scale by Intercom</a>
										<span class="card__read-time">30 min listen</span>
									</p>
								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/podcasts/cx-pioneer-jeanne-bliss-on-building-customer-centric-businesses/">CX pioneer Jeanne Bliss on building customer-centric businesses</a></h3>

															</li>
							
							<li class="sub-menu__item sub-menu__item--podcast">
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/podcasts/built-for-you-behind-conversation-topics-and-custom-reports/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/Podcast-hero-artwork-on-blog-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/Podcast-hero-artwork-on-blog-530x240.jpg.optimal.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									</a>
								</figure>

																	
									<p class="card__content-descriptor card__content-descriptor--sub-menu">
										<a class="card__category card__category--sub-menu" href="https://www.intercom.com/blog/product-and-design/">Product &amp; Design</a>
										<span class="card__read-time">30 min listen</span>
									</p>
								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/podcasts/built-for-you-behind-conversation-topics-and-custom-reports/">Built for you: Behind conversation topics and custom reports</a></h3>

															</li>
							
							<li class="sub-menu__item sub-menu__item--podcast">
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/podcasts/laters-farhan-virji-on-adapting-b2c-support-strategies-for-b2b-teams/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/Podcast-Scale-2.0-Hero-v3-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/Podcast-Scale-2.0-Hero-v3-530x240.jpg.optimal.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									</a>
								</figure>

																	
									<p class="card__content-descriptor card__content-descriptor--sub-menu">
										<a class="card__category card__category--sub-menu" href="https://www.intercom.com/blog/scale/">Scale by Intercom</a>
										<span class="card__read-time">40 min listen</span>
									</p>
								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/podcasts/laters-farhan-virji-on-adapting-b2c-support-strategies-for-b2b-teams/">Later’s Farhan Virji on adapting B2C support strategies for B2B teams</a></h3>

															</li>
														<li><a class="sub-menu__all-link sub-menu__all-link--podcasts" href="https://www.intercom.com/blog/podcasts/">See all podcasts <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							
									</ul>

				</li>
			<div class="sub-menu-overlay" aria-hidden="true"></div>
				</ul>
	
		
<div id="pageSearch" class="page-search">
	

<form class="searchform" method="get" action="https://www.intercom.com/blog/" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
	<meta itemprop="target" content="https://www.intercom.com/blog/?s={s}" />

		<label class="searchform__label screen-reader-text" for="search-form-6064e260e2d15">
			Search the blog		</label>

		<div class="searchform__fields">
			<input class="searchform__input" itemprop="query-input" id="search-form-6064e260e2d15" type="text" name="s" placeholder="Search" value="" autocomplete="off">

			<button class="searchform__button" type="submit">
				<span class="screen-reader-text">Submit</span>
				<svg width="19px" height="20px" viewBox="0 0 19 20" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-labelledby="topbar-search-icon topbar-search-description"><title id="topbar-search-icon">Intercom Topbar Search</title><desc id="topbar-search-description">Intercom Topbar Search Icon</desc><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-1400.000000, -21.000000)"><g transform="translate(-50.000000, 1.000000)"><g transform="translate(1450.291945, 21.000000)"><path d="M11.2954743,11.9994982 L17.3688119,17.7000644" stroke="#000000" stroke-width="1.5"></path><g class="animate-oval"><circle stroke="#000000" stroke-width="1.5" cx="7.1056693" cy="6.75051732" r="6.49162185"></circle></g></g></g></g></g></svg>
			</button>
		</div>
</form>
</div>

				<header class="nav-header">Explore More</header>
	
	<ul class="nav__read-more" aria-label="Explore More" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
		<li id="menu-item-17170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17170 nav-item nav__item nav__item--primary_read_more" itemprop="name"><a target="_blank" href="https://www.intercom.com/books" itemprop="url">Books &#038; Guides</a></li>
<li id="menu-item-24788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24788 nav-item nav__item nav__item--primary_read_more" itemprop="name"><a href="https://www.intercom.com/campaign/conversational-support-funnel/overview" itemprop="url">Conversational Support Funnel</a></li>
<li id="menu-item-23165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23165 nav-item nav__item nav__item--primary_read_more" itemprop="name"><a href="https://www.intercom.com/campaign/resolution-bot" itemprop="url">Resolution Bot</a></li>
<li id="menu-item-19887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19887 nav-item nav__item nav__item--primary_read_more" itemprop="name"><a href="https://www.intercom.com/campaign/chatbot-survey" itemprop="url">Chatbot Report</a></li>
	</ul>
	
		<footer class="primary-nav__footer">

			<h2 class="nav-header">Follow us</h2>
			
<ul aria-label="Social-media Menu" class="flex nav__social-media">
	<li class="nav-item nav-item--twitter" itemprop="name">
		<a href="https://twitter.com/intercom/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="19" height="16" viewBox="0 0 19 16" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-twitter-icon social-twitter-description"><title>Twitter</title><desc>Twitter Icon</desc><path d="M18.794 1.996c-.585.265-1.229.425-1.86.532.3-.051.741-.593.918-.813.27-.335.493-.716.62-1.128.015-.032.028-.072-.004-.097-.04-.016-.067-.008-.1.008a9.5 9.5 0 0 1-2.208.846.148.148 0 0 1-.153-.04 1.801 1.801 0 0 0-.193-.198 3.916 3.916 0 0 0-1.07-.656 3.724 3.724 0 0 0-1.642-.264 3.919 3.919 0 0 0-1.557.44 4.013 4.013 0 0 0-1.256 1.026 3.854 3.854 0 0 0-.75 1.503c-.13.528-.119 1.052-.04 1.586.012.089.004.1-.077.089-3.034-.451-5.55-1.538-7.591-3.865-.09-.1-.137-.1-.21.008-.893 1.34-.46 3.491.656 4.55.15.14.302.28.467.41-.06.012-.803-.069-1.465-.41-.089-.057-.133-.025-.141.075-.008.145.004.279.024.435.171 1.358 1.112 2.614 2.4 3.104.152.064.321.12.486.149-.293.064-.595.11-1.437.044-.104-.02-.145.033-.104.133.632 1.723 1.996 2.236 3.018 2.528.138.024.274.024.411.056-.008.012-.016.012-.024.024-.339.517-1.514.902-2.062 1.093-.995.348-2.079.504-3.13.4-.169-.024-.204-.022-.25 0-.046.03-.006.07.048.113.214.141.431.266.652.387.668.354 1.365.636 2.093.837 3.762 1.039 7.999.275 10.823-2.53 2.218-2.204 2.995-5.243 2.995-8.286 0-.119.141-.185.225-.248.577-.433 1.036-.952 1.466-1.532.097-.13.091-.246.091-.293v-.016c0-.049.006-.034-.069 0" fill="#262626" fill-rule="evenodd"/></svg>
			<span class="screen-reader-text">
				Follow Us on Twitter - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--linkedin" itemprop="name">
		<a href="https://www.linkedin.com/company/intercom/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="15" height="15" viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-linkedin-icon social-linkedin-description"><title>LinkedIn</title><desc>LinkedIn Icon</desc><g fill="#262626" fill-rule="evenodd"><path d="M.722 14.52h2.967V5.517H.722zM3.94 2.616c0 .918-.777 1.661-1.735 1.661-.958 0-1.735-.743-1.735-1.66 0-.918.777-1.662 1.735-1.662.958 0 1.735.744 1.735 1.661M11.723 5.184c-2.01 0-2.868.996-3.116 1.363V5.516H5.64v9.005h2.967V9.204s.257-1.582 1.652-1.582c1.396 0 1.64 1.452 1.64 1.86v5.077h2.967V9.204c0-1.712-.678-4.02-3.143-4.02"/></g></svg>
			<span class="screen-reader-text">
				Follow Us on Linkedin - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--facebook" itemprop="name">
		<a href="https://www.facebook.com/intercominc/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="32" height="32" fill="none" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M16 0C7.164 0 0 7.164 0 16c0 8.021 5.91 14.645 13.608 15.803V20.24H9.649v-4.205h3.959v-2.799c0-4.633 2.257-6.667 6.108-6.667 1.844 0 2.82.138 3.281.199v3.67h-2.626c-1.635 0-2.206 1.551-2.206 3.298v2.299h4.791l-.65 4.205h-4.14v11.596C25.974 30.777 32 24.1 32 16c0-8.836-7.164-16-16-16z" fill="#242424"/></svg>
			<span class="screen-reader-text">
				Like Us on Facebook - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--instagram" itemprop="name">
		<a href="https://www.instagram.com/intercom/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="17" height="17" viewBox="0 0 17 17" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-instagram-icon social-instagram-description"><title>Instagram</title><desc>Instagram Icon</desc><g fill="#262626" fill-rule="evenodd"><path d="M12.634 3.521a.906.906 0 1 0 0 1.812.906.906 0 0 0 0-1.812M8.605 10.928A2.441 2.441 0 0 1 6.167 8.49 2.441 2.441 0 0 1 8.605 6.05a2.441 2.441 0 0 1 2.438 2.439 2.441 2.441 0 0 1-2.438 2.438m0-6.245A3.811 3.811 0 0 0 4.798 8.49a3.811 3.811 0 0 0 3.807 3.806 3.811 3.811 0 0 0 3.807-3.806 3.811 3.811 0 0 0-3.807-3.807"/><path d="M5.456 2.215a3.192 3.192 0 0 0-3.189 3.19v6.17a3.192 3.192 0 0 0 3.19 3.189h6.17a3.192 3.192 0 0 0 3.19-3.188V5.404a3.192 3.192 0 0 0-3.19-3.189h-6.17zm6.171 14.003h-6.17a4.648 4.648 0 0 1-4.644-4.642V5.404A4.648 4.648 0 0 1 5.456.761h6.171a4.648 4.648 0 0 1 4.643 4.643v6.172a4.648 4.648 0 0 1-4.643 4.642z"/></g></svg>
			<span class="screen-reader-text">
				Follow Us on Instagram - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--youtube" itemprop="name">
		<a href="https://www.youtube.com/channel/UCJG0MvLP03kyzzAkD-w98aQ/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="17" height="12" viewBox="0 0 17 12" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-youtube-icon social-youtube-description"><title>YouTube</title><desc>YouTube Icon</desc><path d="M10.933 5.971l-3.54 1.942c-.153.083-.292-.029-.292-.204V3.724c0-.177.143-.288.297-.2l3.564 2.043c.157.09.13.318-.029.404zm5.6-2.29A3.422 3.422 0 0 0 13.111.26H4.235A3.422 3.422 0 0 0 .813 3.682v4.16a3.422 3.422 0 0 0 3.422 3.421h8.876a3.422 3.422 0 0 0 3.422-3.422v-4.16z" fill="#262626" fill-rule="evenodd"/></svg>
			<span class="screen-reader-text">
				Follow Us on Youtube - This link opens in a new window			</span>
		</a>
	</li>
</ul>

			<nav>
				<ul aria-label="About-Intercom Menu" class="flex menu__about">
					<li class="nav__item" itemprop="name">
						<a itemprop="url" href="https://www.intercom.com/about/">
							About Intercom						</a>
					</li>
				</ul>
			</nav>

		</footer>
	</div>
</nav>

			<main id="main" class="main-content" role="main" itemscope itemprop="mainContentOfPage">



	<article class="card card__single-article card--evergreen card--has-image" itemscope itemtype="https://schema.org/BlogPosting">
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<meta itemprop="name" content="Inside Intercom">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2019/08/Intercom-logo-sq-black-trans-150x150.png">
			<meta itemprop="width" content="150">
			<meta itemprop="height" content="150">
		</div>
	</div>

		<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.intercom.com/blog/personal-human-support/" />

		
			
			<figure class="card__image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/human-support-blog-hero.jpg.optimal.jpg" />
				<meta itemprop="width" content="1968" />
				<meta itemprop="height" content="921" />
				<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/human-support-blog-hero-1800x840.jpg.optimal.jpg" class="attachment-intercom-hero size-intercom-hero wp-post-image jetpack-lazy-image" alt="human support hero" loading="lazy" data-lazy-src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/human-support-blog-hero-1800x840.jpg.optimal.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</figure>

		
		<header class="card__head">
			<h1 itemprop="headline">
				The support leader’s guide to personal, efficient human support			</h1>
		</header>

		<div class="single-article__side-content">
			
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/zaraburke/" title="Posts by Zara Burke" class="author url fn" rel="author">Zara Burke</a>			</p>

			<p class="card__author-title">
				Senior Editor, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2020/03/Zara-profile-96x96.png" alt="Zara Burke" class="card__author-image jetpack-lazy-image">
								<p class="card__author-handle"><a href="https://twitter.com/ZaraBurke" target="_blank">@ZaraBurke</a></p>
							</div>
	</div>

			<time class="card__datetime" itemprop="datePublished" datetime="2021-03-31T15:59:00+01:00">
							</time>
			<time itemprop="dateModified" datetime="2021-03-31T16:49:24+01:00"></time>

			
			
				<div class="toc">
					<p class="toc__text">Table of contents:</p>

					<ul class="toc__items">
						
							<li>
								<a class="toc__anchor" href="#complexqueries">
									<span class="toc__anchor-text">Ensure only complex queries reach your team</span>
																			<span class="toc__anchor-time">1 min </span>
																	</a>
							</li>
						
							<li>
								<a class="toc__anchor" href="#teamefficiency">
									<span class="toc__anchor-text">Supercharge efficiency with automation and apps</span>
																			<span class="toc__anchor-time">3 min </span>
																	</a>
							</li>
						
							<li>
								<a class="toc__anchor" href="#empathetic">
									<span class="toc__anchor-text">5 principles for an empathetic response</span>
																			<span class="toc__anchor-time">2 min </span>
																	</a>
							</li>
						
							<li>
								<a class="toc__anchor" href="#metrics">
									<span class="toc__anchor-text">Key human support metrics to measure</span>
																			<span class="toc__anchor-time">2 min </span>
																	</a>
							</li>
											</ul>
				</div>

			
			

<ul aria-label="Share-via-social-media Menu" class="card__share-icons flex nav__social-media">
		<li class="share-header">Share this article</li>
		<li class="nav-item nav-item--twitter">
			<a href="https://twitter.com/intent/tweet?text=The%20Support%20Leader%26%23039%3Bs%20Guide%20to%20Efficient%2C%20Human%20Support&#038;url=https://www.intercom.com/blog/personal-human-support/&#038;via=intercom" target="_blank" rel="noopener noreferrer">
				<svg width="19" height="16" viewBox="0 0 19 16" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-twitter-icon social-twitter-description"><title>Twitter</title><desc>Twitter Icon</desc><path d="M18.794 1.996c-.585.265-1.229.425-1.86.532.3-.051.741-.593.918-.813.27-.335.493-.716.62-1.128.015-.032.028-.072-.004-.097-.04-.016-.067-.008-.1.008a9.5 9.5 0 0 1-2.208.846.148.148 0 0 1-.153-.04 1.801 1.801 0 0 0-.193-.198 3.916 3.916 0 0 0-1.07-.656 3.724 3.724 0 0 0-1.642-.264 3.919 3.919 0 0 0-1.557.44 4.013 4.013 0 0 0-1.256 1.026 3.854 3.854 0 0 0-.75 1.503c-.13.528-.119 1.052-.04 1.586.012.089.004.1-.077.089-3.034-.451-5.55-1.538-7.591-3.865-.09-.1-.137-.1-.21.008-.893 1.34-.46 3.491.656 4.55.15.14.302.28.467.41-.06.012-.803-.069-1.465-.41-.089-.057-.133-.025-.141.075-.008.145.004.279.024.435.171 1.358 1.112 2.614 2.4 3.104.152.064.321.12.486.149-.293.064-.595.11-1.437.044-.104-.02-.145.033-.104.133.632 1.723 1.996 2.236 3.018 2.528.138.024.274.024.411.056-.008.012-.016.012-.024.024-.339.517-1.514.902-2.062 1.093-.995.348-2.079.504-3.13.4-.169-.024-.204-.022-.25 0-.046.03-.006.07.048.113.214.141.431.266.652.387.668.354 1.365.636 2.093.837 3.762 1.039 7.999.275 10.823-2.53 2.218-2.204 2.995-5.243 2.995-8.286 0-.119.141-.185.225-.248.577-.433 1.036-.952 1.466-1.532.097-.13.091-.246.091-.293v-.016c0-.049.006-.034-.069 0" fill="#262626" fill-rule="evenodd"/></svg>
				<span class="screen-reader-text">
					Share this page on Twitter - this link opens in a new window				</span>
			</a>
		</li>
		<li class="nav-item nav-item--linkedin">
			<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.intercom.com/blog/personal-human-support/&#038;summary=The%20Support%20Leader%26%23039%3Bs%20Guide%20to%20Efficient%2C%20Human%20Support" target="_blank" rel="noopener noreferrer">
				<svg width="15" height="15" viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-linkedin-icon social-linkedin-description"><title>LinkedIn</title><desc>LinkedIn Icon</desc><g fill="#262626" fill-rule="evenodd"><path d="M.722 14.52h2.967V5.517H.722zM3.94 2.616c0 .918-.777 1.661-1.735 1.661-.958 0-1.735-.743-1.735-1.66 0-.918.777-1.662 1.735-1.662.958 0 1.735.744 1.735 1.661M11.723 5.184c-2.01 0-2.868.996-3.116 1.363V5.516H5.64v9.005h2.967V9.204s.257-1.582 1.652-1.582c1.396 0 1.64 1.452 1.64 1.86v5.077h2.967V9.204c0-1.712-.678-4.02-3.143-4.02"/></g></svg>
				<span class="screen-reader-text">
					Share this page on Twitter - this link opens in a new window				</span>
			</a>
		</li>
		<li class="nav-item nav-item--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.intercom.com/blog/personal-human-support/" target="_blank" rel="noopener noreferrer">
				<svg width="32" height="32" fill="none" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M16 0C7.164 0 0 7.164 0 16c0 8.021 5.91 14.645 13.608 15.803V20.24H9.649v-4.205h3.959v-2.799c0-4.633 2.257-6.667 6.108-6.667 1.844 0 2.82.138 3.281.199v3.67h-2.626c-1.635 0-2.206 1.551-2.206 3.298v2.299h4.791l-.65 4.205h-4.14v11.596C25.974 30.777 32 24.1 32 16c0-8.836-7.164-16-16-16z" fill="#242424"/></svg>
				<span class="screen-reader-text">
					Share this page on Twitter - this link opens in a new window				</span>
			</a>
		</li>
	</ul>

		</div>

		<div class="card__main-content">
			
			
			
			<p>Today, customers’ expectations for <a href="https://www.intercom.com/blog/customer-service-trends/">fast, personal support</a> are higher than ever – making automation essential for resolving simple, repetitive queries at scale. But there’s an inescapable fact that not every answer can, or should, be automated.</p>
<p>After all, not even the best chatbot can help calm an angry customer, investigate a thorny issue, or build rapport with high-value customers quite like your team can. These types of issues require an empathetic, human touch.</p>
<p><a href="https://www.intercom.com/customer-support-software/human-support">Human support</a> is an essential part of any successful support strategy, but the reality is that it doesn’t scale and it’s expensive to operate. It’s also a waste of your support team’s expertise and resources if they need to answer every question that rolls in – regardless of each issue’s priority, how urgent it is, or how much the customer is spending with you.</p>
<p>So how do you empower your team to be both highly efficient and hyper-personal so they can meet and exceed the demands of modern customers? Below, we share a proven framework and powerful workflows for freeing up your support team’s workload and ensuring only the most high-value, complex queries reach their inbox. We’ll also dive into effective support principles for resolving high-touch queries with empathy, transparency, and speed.</p>
<p>
<div class="card card--cta post-25418 cta--newsletter category--customer-support horizontal" data-success-message="Your guide is on the way. Check your email.">

	
			<figure class="card__media">
				<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/Ultimate-Guide-to-Conversational-Support-cover.jpg.optimal.jpg" alt="Ultimate Guide to Conversational Support cover" class="card__img card__img--cta jetpack-lazy-image" data-lazy-src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/Ultimate-Guide-to-Conversational-Support-cover.jpg.optimal.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/Ultimate-Guide-to-Conversational-Support-cover.jpg.optimal.jpg" alt="Ultimate Guide to Conversational Support cover" class="card__img card__img--cta"></noscript>
			</figure>
			
	<div class="card__media-text">
		<header class="card__head card__head--cta">
			Download The Ultimate Guide to Conversational Support		</header>

					<p class="subheading subheading--cta">Learn the latest strategies for your most personal, efficient support team yet.</p>
			</div>

	<div class="card__form-wrapper"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1061 216"><path d="M221.34 6.96c.19-.27.27-.59.19-.72s-.23.09-.33.49c-.15.57-.12.62.14.23zm63.08-.27a.51.51 0 0 0 .26-.59c-.23-.58-.65-.44-.65.22-.03.36.15.5.39.37zm-1.21.63c.15 0 .27-.16.27-.37a.94.94 0 0 0-.26-.64c-.14-.14-.27 0-.27.38s.12.63.26.63zM203.9 6.09c.15 0 .27-.19.27-.42s-.12-.32-.26-.19a.86.86 0 0 0-.28.42c0 .1.12.18.27.19zm78.24.83c0-.55-.46-.92-.64-.5a.75.75 0 0 0 0 .61c.28.39.64.33.64-.11zM280 6.65a1 1 0 0 0 .28-.62c0-.21-.12-.39-.27-.39s-.27.28-.27.62.11.52.26.39zm-172 .28c.3 0 .48-.16.4-.38s-1-.17-1 .21c.02.09.27.17.6.17zm48.52-1.11c.4-.19.63-1.1.28-1.11-.15 0-.34.28-.43.63s-.05.58.15.48zm254.54.91c.31 0 .48-.17.39-.39a.68.68 0 0 0-.55-.42.41.41 0 0 0-.39.4c0 .22.25.41.55.41zm-55.45-3.97c.31-.3.24-.39-.35-.41-.43 0-.68.15-.59.39.2.47.42.47.94.02zm-60.13 1.75a2.9 2.9 0 0 0-.28-1.46l-.42-.92v.9c0 .49-.17.89-.38.89-.37 0-.78 1-.55 1.3s1.49-.19 1.63-.71zm56.96-2.95c.19-.74-.21-1.82-.56-1.5-.12.1-.08.64.08 1.19.26.85.33.9.48.31zm-52.71 1.08c.21.77.22.77.34 0a4.09 4.09 0 0 1 .37-1.19c.33-.5.32-1 0-1-.15 0-.27.25-.28.57a.86.86 0 0 1-.32.73c-.21.09-.24.42-.1.94zm-2.26-1.49c.15 0 .27-.18.27-.4s-.11-.4-.26-.41-.27.18-.27.4.11.41.26.41zm33.07 5.13c.06 0 .12-.18.12-.4s-.13-.41-.28-.41-.21.18-.12.4.21.41.28.41z" fill="#ffb927"/><path d="M1058.85 11.67a3.42 3.42 0 0 0 2.15.78v-2.24a13.24 13.24 0 0 0-2.43-.25c-1.8 0-3.17-.3-3.46-.64s-.72-.45-1.6-.09-1.29.35-1.74 0-.89-.3-1.55.07-1.41.42-3.09.05c-2.12-.46-3.25-.44-11.78.2-7 .52-12.38.39-13.83-.33-1.16-.58-1.36-.57-2.42.15s-1.16.77-2-.11l-.85-.89-.64 1.11c-.79 1.35-1.51 1.46-1 .16.25-.67.11-1-.5-1a.8.8 0 0 0-.87.69c0 .91-1.29 1.22-2.19.54-.55-.43-.49-.57.31-.71s.78-.18-.18-.23a3.62 3.62 0 0 0-1.84.38c-.47.31-1 .3-1.87 0s-1.22-.34-1.22 0-.49.34-1.22.17a2 2 0 0 0-2 .43 4.14 4.14 0 0 1-2 .82c-1.09.11-1.2 0-.85-.94.29-.75.21-1-.26-.79a1.28 1.28 0 0 0-.69 1.09c0 .47-.28.69-.64.53s-.46-.7-.26-1.23c.28-.74.16-.9-.52-.72-.49.12-.89.43-.9.69s-.84.71-1.85 1c-1.5.44-2.07.44-3 0s-1.24-.42-1.69.12c-.77.93-1.64.78-1.68-.28 0-.84-.07-.85-.44-.1s-1.18 1.11-4.17 1.11a4.51 4.51 0 0 1-2.68-.68c-.61-.59-.73-.6-1 0s-1 .57-2.61.45a14 14 0 0 1-2.89-.44c-.88-.39-4.2-.2-4.21.24 0 .21-.36.16-.8-.1a8.43 8.43 0 0 0-3.77-.25c-2.31.18-3.06.1-3.3-.36s-1-.61-6.42-.15c-2.2.19-3.16.11-3.78-.33-1.62-1.11-2.97-1.27-3.32-.38s-1.36 1.08-1.34.19-2.67-.81-3.15 0c-.32.55-.51.56-1.32.08-1-.59-1.38-.56-2.08.18-.32.34-.44.32-.44 0s-.24-.41-1.25 0-1.3.39-1.5 0-.59-.39-1.82 0a22.51 22.51 0 0 1-5.11.54c-2.83 0-3.8-.15-4.79-.81s-1.25-.71-1.26-.18-.6.62-2.92.52c-1.61-.06-2.92-.27-2.91-.45s.47-.33 1-.33.78-.1.35-.3-5.65-.32-29.91-.39c-1.76 0-4.59-.09-6.28-.18a9.23 9.23 0 0 0-3.42.19 12.56 12.56 0 0 1-4.08.21c-2.85-.13-3.88 0-4.31.43s-.56.47-.56 0-.33-.45-1-.25c-1.91.55-3.93.45-4.33-.22s-.39-.56-.43.06a.74.74 0 0 1-.68.7c-.37 0-.46-.38-.22-.92l.4-.9-.94.83c-.8.73-1.6.85-5.76.89-12.66.14-19.1.05-19.09-.26s-.51-.16-1.13.07c-1.74.62-4.2.46-5-.34-.67-.64-.76-.64-.79-.06s-.6.65-2.8.58a8.6 8.6 0 0 1-3.18-.48c-.26-.26-.43-.22-.44.09 0 .67-.91.64-1.91-.08-1.33-.94-7.15-1.08-6.66-.16.22.4-.15.52-1.34.41s-1.77.06-2 .48c-.33.58-.5.57-1.81 0a3 3 0 0 0-2.63-.25 4.72 4.72 0 0 1-2.28.18 1.82 1.82 0 0 0-1.42.11c-.41.45-3.27.09-3.26-.41 0-.2-.91-.37-2-.38s-2 .17-2.05.39-.53.4-1.17.39-1.17-.18-1.16-.39-1.43-.33-3.19-.26a10 10 0 0 1-3.53-.26 1.52 1.52 0 0 0-1-.38c-.41 0-.35.16.18.4s.1.39-1.91.38c-1.79 0-2.78.16-2.82.48s-.14.36-.32 0-.76-.37-1.38-.27c-.92.16-1.06 0-.83-.82.28-1 .18-1-3.31-1.19a13.23 13.23 0 0 0-4.23.25c-.61.4-1.83.55-5.15.61-.88 0-1.61.23-1.62.47s-.22.22-.5-.09-1-.46-2.46-.2a19.07 19.07 0 0 1-3.71.21 3.7 3.7 0 0 0-2.18.36c-.31.32-.46.33-.46 0 0-.54-11.5-.64-12.75-.12a1 1 0 0 1-1.23-.16c-.29-.34-.56-.37-.82-.09-.43.47-2.69.44-2.68 0 0-.17-.61-.15-1.36 0a11.4 11.4 0 0 1-3.21.16L733 8.21c-1-.1-1.74 0-1.75.23s-.36.21-.86-.09a2.84 2.84 0 0 0-1.89-.24c-1.9.5-6 .59-6 .14 0-.24-.24-.33-.53-.21a.69.69 0 0 1-.83-.29c-.17-.31-.3-.23-.34.19-.08.89-2.79.8-3.27-.1-.28-.53-.39-.54-.86 0s-.79.51-2.44 0c-1.86-.63-16.76-1.11-16.77-.63 0 .28-2.44.22-3.2-.08a3.47 3.47 0 0 0-1.26-.14c-.4 0-1.14.09-1.64.11s-.74.24-.49.52.09.38-.7.13a10.07 10.07 0 0 0-2.57-.33 3.07 3.07 0 0 1-1.87-.46c-.27-.3-.43-.21-.44.26s-.3.61-.63.47a.76.76 0 0 1-.23-1c.28-.6.09-.77-.87-.78s-1.17.17-.94.69-.15.72-3.32.73h-8c-2.4 0-6.07 0-8.15-.1a29.91 29.91 0 0 0-5.16.18 3 3 0 0 1-1.99-.09c-.35-.25-1.56-.26-3.29 0-1.51.19-4.64.4-7 .46a34.82 34.82 0 0 0-4.71.3 8.13 8.13 0 0 1-2.76-.37c-1.95-.48-2.36-.48-2.76 0-.81 1-2.24.68-1.84-.37.29-.76.1-.93-1.11-1a2.86 2.86 0 0 0-1.88.37c-.29.31-.57.21-.86-.32-.37-.69-.43-.7-.48-.08s-.69.7-5 .66c-2.7 0-5.08.13-5.29.35-.41.46-2.81.53-3.41.1s-2.7-.48-2.7-.09c0 .19-.67.34-1.47.33s-1.45-.24-1.45-.52-.14-.37-.44-.08c-.69.68-2.48 1-2.47.44 0-.32-1.15-.55-3.19-.65-1.77-.08-3.21 0-3.21.22s-.8.34-1.76.31c-1.25 0-1.74-.26-1.73-.77 0-1-1.07-.87-1.87.3a3.59 3.59 0 0 1-2.08 1.24c-1.89.31-2.4-.18-.67-.64l1.4-.37h-1.6c-.88 0-1.6.16-1.61.41s-.27.3-.87-.06-.86-.76-.85-1.07a.55.55 0 0 0-.51-.56.53.53 0 0 0-.45.65c.1 1-2.15 1.38-4 .7a3.62 3.62 0 0 0-2.69-.18c-.81.28-1.12.27-1.11-.07s-.2-.35-.77 0a1.17 1.17 0 0 1-1.46 0c-.52-.36-.69-.29-.71.31s-.08.74-.61.08-3.43-1.06-3.44-.44c0 .25-7.29.3-8.16.05-.37-.11-2.59-.34-6.52-.67a85.72 85.72 0 0 1-9.18-1 25.78 25.78 0 0 0-3.37-.43 26.4 26.4 0 0 1-4.93-1c-2.92-.94-4.41-.44-2.32.78.86.51 1.06.82.57.92a1 1 0 0 0-.75.94c0 .83.1.83-13.81.44a42.41 42.41 0 0 0-5 .05 8.72 8.72 0 0 1-2.22.06c-1-.07-3-.15-4.55-.19s-2.65-.21-2.47-.41-.19-.45-.83-.58c-.81-.15-1.16 0-1.17.45s-.21.5-.45.26c-.67-.65-3-1.48-3-1.08 0 .21-3.81.36-8.61.33s-10.36 0-12.52 0c-2.53.06-3.94-.06-3.94-.34s-.23-.19-.52.12-1.12.47-2.51.27a6 6 0 0 0-2.41 0 7.74 7.74 0 0 1-2.5.29 4.66 4.66 0 0 0-2.85.73 2.39 2.39 0 0 1-2.29.43 4 4 0 0 0-2.4.21c-.71.4-.87.36-.86-.19 0-.38.27-.57.59-.43s.58.07.59-.17c0-.89-1.63-.4-2 .61s-.45 1-1.51.34c-.61-.4-1-.87-.8-1.06s-.06-.25-.53-.13a1.36 1.36 0 0 1-1.06-.3c-.3-.35-11.57-.42-22.06-.14-2.76.07-3.34 0-3.33-.56 0-.82-2.87-1.63-4.92-1.38-1.29.16-1.5.35-1.24 1.13a.93.93 0 0 1-.31 1.19c-.39.17-.24.47.42.82 1 .52 1 .55-.12.49a16.24 16.24 0 0 0-2.73.2c-1.39.23-1.59.14-1.73-.82a1.59 1.59 0 0 0-1-1.28c-.58-.14-.72.05-.51.65s-.12 1.1-.82 1.52-1.11.49-1.1.22-.52-.47-1.16-.48-1.16-.21-1.15-.46.41-.33.92-.19.85 0 .73-.46-.38-.66-.62-.61a11.26 11.26 0 0 1-1.59.09c-.65 0-1.18.26-1.18.59a.64.64 0 0 0 .67.62c.37 0 .52.11.33.24s-5 .26-10.68.29-10.82.18-11.44.33-1.08 0-1.08-.26-.57-.4-1.72-.26a3.65 3.65 0 0 1-2.61-.4c-.8-.57-.88-.57-.9 0s-.58.64-2.78.57c-1.52-.05-5.38-.08-8.58-.08-4 0-5.88-.14-6-.47s-.34-.34-.68 0a1.57 1.57 0 0 1-1.43.24c-.59-.16-.79-.46-.5-.77s-.26-.19-1.13.2c-1.16.5-1.61.56-1.63.18s-.1-.4-.34 0c-.45.75-1.38.6-1.37-.21 0-.45-.16-.54-.43-.26-.54.56-4 1.1-6 .93a4.43 4.43 0 0 1-2.2-.8c-.69-.6-.74-.58-.45.19s.08.86-2.46.87a6.63 6.63 0 0 0-3 .42c-.13.25-.68.21-1.46-.11l-1.48-.58c-.11 0 .23-.38.77-.75s.83-.78.64-.91-.57 0-.84.29-1.5.52-3.16.48a7.49 7.49 0 0 0-3.53.52c-1.06.72-2.11.75-2.11.07 0-.35-.17-.33-.55.07s-1.26.51-4.66.15a20.32 20.32 0 0 0-5-.11c-.63.24-.87.13-.87-.4s-.18-.55-.43-.33a4.46 4.46 0 0 1-2.18.39 5.31 5.31 0 0 0-2.07.26c-.37.34-2.18.35-11 .07-4.26-.13-6.84 0-7.1.21s-.66.27-1.21-.06a1.39 1.39 0 0 0-1.22-.21c-.71.48-2.71.51-2.7 0 0-.31-.22-.33-.73 0s-4.77.38-10.93.32c-5.61-.05-12.76-.05-15.9 0l-5.71.07.08-.43a.31.31 0 0 0 .17 0 .41.41 0 0 0 .42-.4c0-.22-.11-.4-.25-.41a.4.4 0 0 0-.23.12c.1-.64-.15-1-.83-1.08s-1 .12-1 .84c0 .92-.28 1-4 1.19a44.78 44.78 0 0 1-5.68 0c-2.66-.34-3.12-.35-8.45-.07-6.46.34-14.9.09-16.2-.49-1.06-.47-5.34-.14-5.35.42s-3.59.52-4.18-.1c-.25-.26-.69-.23-1.22.06a1.43 1.43 0 0 1-1.2.21 20.54 20.54 0 0 0-4.23-.22c-4.68 0-6.07-.24-6.05-1.23a1.16 1.16 0 0 0-.6-1c-1.08-.48-1.28.12-.35 1.06s.8 1-.1 1.4-1.11.36-1.66-.17-.82-.57-1.62-.12c-.55.31-.94.35-.93.1s-.59-.31-1.71-.1a5.28 5.28 0 0 1-2 .14 4.4 4.4 0 0 0-1.79.21c-1 .25-1.55.25-1.54 0s-.78-.4-1.74-.41c-1.27 0-1.75.17-1.77.69s-.14.58-.51.16-.59-.31-.94.4l-.47.94-.24-.93c-.13-.5-.55-.88-.93-.84a7.23 7.23 0 0 1-2.05-.25 2.77 2.77 0 0 0-2 .11 4.27 4.27 0 0 1-2 .42c-.88 0-1.35.23-1.36.7s-.11.61-.56.11c-.57-.66-.68-.62-1.67.57-.67.81-.67.81-.69 0 0-.45-.7-1.16-1.52-1.59-1.37-.72-1.54-.73-2-.12a2.07 2.07 0 0 1-1.39.65 1 1 0 0 0-.92.9c-.07.86-.1.86-.46-.1-.5-1.31-3.42-1.53-4.65-.35-.8.76-.85.75-2.06-.33-1-.92-1.71-1.12-3.84-1.13a45.9 45.9 0 0 0-9 .83c-2.22.48-5 .44-5-.07 0-.22-.51-.41-1.15-.41-.85 0-1.11-.25-1-.92s-.1-.88-1-.79-1.55.14-2.33.18a6.78 6.78 0 0 0-1.87.37c-1.06.46-6 .68-6 .27 0-.2-1-.34-2.32-.32s-2.34.23-2.34.54c0 .59-1.54.67-2 .12-.17-.21 0-.46.42-.57s.45-.22.12-.24a4.3 4.3 0 0 0-1.79.7 5.1 5.1 0 0 1-2.6.65 26.86 26.86 0 0 0-4.52.44 56.68 56.68 0 0 1-9.62.35c-6.39-.19-6.55-.19-6.75.73-.14.65-.59.91-1.58.9a3 3 0 0 1-1.75-.44c-.25-.29-.67-.27-1.27.08-1.11.62-13.46.62-13.82 0-.13-.23-.26-.1-.3.28s-.47.64-1.86.51a8.49 8.49 0 0 1-2.13-.4c-.17-.13-.63 0-1 .17a1.11 1.11 0 0 1-1.41-.2 2.08 2.08 0 0 0-2.09-.24c-.91.23-1.53.2-1.77-.07a2.31 2.31 0 0 0-1.72-.2 2.43 2.43 0 0 1-1.73-.2.81.81 0 0 0-.86-.2.83.83 0 0 1-.87-.2c-.56-.65-2-.51-2 .2 0 .44-.35.55-1.12.38a1.88 1.88 0 0 0-1.52.18c-.27.31-.75.22-1.5-.26s-1.09-.56-1.1-.39-.4.08-.88-.21c-.71-.42-1.07-.39-1.95.14-1.06.65-5.52.75-4.94.11.15-.17 0-.3-.34-.31a.6.6 0 0 0-.64.5c0 .34-.2.3-.57-.1s-.56-.49-.58.15-.06.75-1.16 0c-.94-.6-1.3-.65-2-.24s-.89.37-.88-.35c0-1.06-.9-1.14-1.3-.12-.34.84-3.45 1.4-4 .73s-4.18-.53-4.46 0-2.45.55-2.44 0c0-.72-2.21-.8-2.49-.09-.23.56-.81.65-3.12.51L24 9.54c-1.36-.08-2.48 0-2.48.22s-.3.24-.65.08a1.05 1.05 0 0 0-1.09.2 6.63 6.63 0 0 1-2.86.69c-1.89.15-2.42.37-2.43 1s.35.78 1.59.73c2.67-.1 3.06 0 3 .83 0 .53.35.76 1.16.73s1.07-.26.91-.57c-.28-.53.26-.58 5.51-.53 4.5 0 5.24.11 5.23.51 0 .23-.53.4-1.17.4s-1.17.19-1.17.43-.39.34-.86.21a1.35 1.35 0 0 0-1.2.15c-.2.22-.89.12-1.65-.23a2.27 2.27 0 0 0-2.59 0c-.71.34-1.29.49-1.29.34s-.64 0-1.44.37a7.79 7.79 0 0 1-2.52.63 5.7 5.7 0 0 0-2.22.57 6.83 6.83 0 0 1-2.6.58 3.35 3.35 0 0 0-2.22.82c-.42.45-1 .7-1.32.57a1.87 1.87 0 0 0-1.29.06c-1.23.51-2.2.48-2.19-.09 0-.4-.56-.35-2.3.22a14.13 14.13 0 0 1-3.65.7H0v21.12a5.06 5.06 0 0 1 2.55.59c1.19.84.85 1.54-.82 1.69-1 .1-1.17.24-.63.71.71.6.81.64-1.1.72v11.34a1.15 1.15 0 0 1 .42.19v4.19c-.19 0-.29.11-.3.2s-.06.07-.15.1v11.78a.66.66 0 0 1 .45-.26v.75a.54.54 0 0 1-.42-.21v2.88c.15.05.27.08.45.15v1.61H0v1.15a1.66 1.66 0 0 0 .45.17v1.35a3.28 3.28 0 0 1-.45.13v70h.45v.59H0v9h.45v1.11a1.09 1.09 0 0 1-.45.25v10.27a.39.39 0 0 1 .26-.06h.19v.74a1.58 1.58 0 0 1-.45-.2v.62h.45v2H.04v7.16h.45v35.08H1061V13.43c-2 0-4.24-.14-4.51-.45s.15-.32.74-.25c.84.11 1-.08.93-.86-.16-.98-.16-.98.69-.2z"/></svg>

		<form id="mktoForm_1021" class="marketo form"></form>

		</div>
</div>
<br />
<a id="complexqueries"></a></p>
<h2>Ensure only complex queries reach your team</h2>
<p>At Intercom, we use a framework called the <a href="https://www.intercom.com/campaign/conversational-support-funnel/overview">Conversational Support Funnel</a> to deliver efficient, personal support to our customers. It combines <a href="https://www.intercom.com/blog/proactive-support/">proactive</a>, <a href="https://www.intercom.com/blog/self-serve-support/">self-serve</a>, and human support capabilities to get ahead of known problems before they arise, automatically answer repetitive queries, and quickly resolve complex issues.</p>
<p>With the funnel, proactive and self-serve support resolve most simple, repetitive queries, meaning only the most complex and critical issues ever reach your team.<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/Conversational-Support-Funnel.jpg.optimal.jpg" data-lazy-src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/Conversational-Support-Funnel.jpg.optimal.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/Conversational-Support-Funnel.jpg.optimal.jpg" /></noscript></p>
<p>When most of your customers’ questions are resolved proactively and automatically, it frees up your support team to focus on your most important, complex, and <a href="https://www.google.com/url?q=https://www.intercom.com/blog/vip-support-for-growth/&amp;sa=D&amp;source=editors&amp;ust=1617125619448000&amp;usg=AOvVaw35pLDdPsYbyjCUtn6VehzO">VIP support</a> queries. This also empowers your team to do what they do best – using their product knowledge, technical expertise, and empathy skills to keep customers satisfied and ensure they’re getting long-term value from your product or service.</p>
<blockquote class="pullquote-style-two"><p>&#8220;By freeing them up to do more of the work they love, you’ll also boost job satisfaction and team morale&#8221;</p></blockquote>
<p>Plus, most support reps don’t enjoy answering the same simple questions over and over – instead, they get a kick out of the kind of work that requires flexing their deep problem-solving skills. By freeing them up to do more of the work they love, you’ll also boost job satisfaction and team morale.<br />
<a id="teamefficiency"></a></p>
<h2>Supercharge your team efficiency with automation and apps</h2>
<p>Your support team may appear to possess superhero powers, like the ability to calm angry customers, translate technical issues into easy-to-understand solutions, and solve complex problems. But they’re still human, and being human comes with productivity limits. Some of your biggest efficiency gains won’t come from the hands of your support reps at all, but from the backend of a well-oiled, automated inbox.</p>
<p>It’s worth making your workflows as efficient as possible. Taking mundane, repetitive tasks off your team’s hands will add more fuel to their tank and leave them with more time to better support your customers. Here are some powerful foundational steps to take:</p>
<h3>Automate your inbox workflows</h3>
<p>“Can I put you on hold?” “Let me pass you to my colleague.” If you’ve ever been on the receiving end of this type of ping-pong support as a customer, you’ll know how frustrating it is to be passed from rep to rep. It wastes both the agent’s and the customer’s time.</p>
<blockquote class="pullquote-style-one"><p>&#8220;Set up a workflow that automatically collects conversation data from your customer on what their query is about&#8221;</p></blockquote>
<p>A far more efficient (and polite) approach is to set up a workflow that automatically collects <a href="https://www.intercom.com/help/en/articles/4323898-using-conversation-data-for-advanced-inbox-workflows">conversation data</a> from your customer on what their query is about – whether that’s a billing query, a technical issue, or something else. Then route the conversation to the right team, like your billing team, so they can step in and provide the customer with a speedy, empathetic response.</p>
<p>This also means your team won’t have to spend time manually tagging conversations to identify common customer pain points for your proactive support.</p>
<p><img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/Inbox-human-support.jpg.optimal.jpg" data-lazy-src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/Inbox-human-support.jpg.optimal.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/Inbox-human-support.jpg.optimal.jpg" /></noscript></p>
<h3>Prioritize VIP and urgent conversations</h3>
<p>When a VIP customer gets in touch, you’ll want to fast-track the issue to your VIP team so they can reply ASAP. With a modern conversational support tool, like <a href="https://www.intercom.com/customer-support-software">Intercom</a>, you can apply multiple automated rules within each workflow. For example, you can mark these pressing issues as priority and apply an <a href="https://www.intercom.com/help/en/articles/2672446-hit-your-response-time-targets-with-sla-rules">SLA rule</a> to hold your team accountable to delivering a top quality, rapid response.</p>
<p><img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/Prioritize-VIP-conversations-.jpg.optimal.jpg" data-lazy-src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/Prioritize-VIP-conversations-.jpg.optimal.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/Prioritize-VIP-conversations-.jpg.optimal.jpg" /></noscript></p>
<h3>Seamlessly manage all of your tools from one inbox</h3>
<p>A whopping <a href="https://www.intercom.com/blog/customer-service-trends/">68% of support leaders</a> say their team hit roadblocks once a month because their support stack isn’t integrated with technology used by other teams. What’s more, the majority of support teams have between six and 10 tools in their support tech stack alone. Imagine how many wasted hours your team is racking up switching between all these tools, not to mention the headaches.</p>
<p><img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/Guru-quote.jpg.optimal.jpg" data-lazy-src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/Guru-quote.jpg.optimal.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/Guru-quote.jpg.optimal.jpg" /></noscript></p>
<p>Whatever tools you’re using – whether that’s social media, call center, issue management, or even sales tools – you’ll want to make sure your conversational support tool can plug into and play nicely with them. Ultimately, this will make your support more efficient, powerful, and all-around more helpful for customers.</p>
<blockquote class="pullquote-style-two"><p>&#8220;With Intercom, there are lots of useful apps you can integrate with and use right from the Inbox to streamline your support&#8221;</p></blockquote>
<p>With <a href="https://www.intercom.com/customer-support-software">Intercom</a>, there are lots of useful apps you can integrate with and use right from the Inbox to streamline your support. For example:</p>
<ul>
<li>You can connect with your favorite tools, such as <a href="https://www.intercom.com/help/en/articles/297-github-app">Github</a>, <a href="https://www.intercom.com/help/en/articles/1829591-stripe-app-import-users-and-upgrade-or-start-new-subscriptions">Stripe</a>, <a href="https://www.intercom.com/help/en/articles/16188-shopify-app-provide-live-chat-support">Shopify</a>, and <a href="https://www.intercom.com/help/en/articles/1047309-salesforce-app">Salesforce</a>, to take key actions and view third-party data right from the Inbox. That means you can get further context on issues, check in on order statuses, manage subscriptions, process payments, and lots more – all without switching to another app and potentially losing context.</li>
<li>The <a href="https://www.intercom.com/app-store/apps/aircall-now?capability=inbox">Aircall app</a> lets you start a quick phone call with a customer from the Inbox. It provides a fast, easy, and delightful experience for your customers too as they can join the call directly from the Messenger.</li>
<li><a href="https://www.intercom.com/help/en/articles/2589-twitter-app">Twitter</a> and <a href="https://www.intercom.com/help/en/articles/326-facebook-app">Facebook apps</a> automatically pull your direct messages into the Inbox. Instead of your team spending large chunks of their day frequently checking social media channels, they can manage these conversations right from the Inbox too.</li>
</ul>
<p><img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/Aircall-quote.jpg.optimal.jpg" data-lazy-src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/Aircall-quote.jpg.optimal.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/Aircall-quote.jpg.optimal.jpg" /></noscript><br />
<a id="empathetic"></a></p>
<h2>5 principles for an empathetic, human response</h2>
<p>Of course, speed is just one part of a great customer experience equation. The other part is helping your support team provide a personal, authentic, and genuinely helpful response to every customer they interact with. For this, we recommend creating a set of guiding principles your team can use as their conversational support North Star. Here are some of our favorite principles we use at Intercom:</p>
<h3>1. Be personal</h3>
<p>Nothing says “I don’t value your business” like a canned, generic response. With modern support tools, you can <a href="https://www.intercom.com/help/en/articles/211-know-every-user-and-company-personally">quickly view rich context</a> about each customer, like what company they work for, what plan they’re on, and whether they’ve been in touch before with a similar issue. These personal details can help you quickly understand who the customer is and what they need, without asking lots of introductory questions. Then, you can use these details to resolve the issue in a faster, more empathetic way.</p>
<p><img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/Slack-quote-on-human-support-1.jpg.optimal.jpg" data-lazy-src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/Slack-quote-on-human-support-1.jpg.optimal.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/Slack-quote-on-human-support-1.jpg.optimal.jpg" /></noscript></p>
<h3>2. Explain things in multiple ways</h3>
<p>Different ways of communicating resonate with different people. Be prepared to explain the same thing in a bunch of different ways – in a bulleted list, with a GIF, emoji, or a well-annotated screenshot. However you choose to help your customers, make sure you show, rather than just tell. It’s a great way of illustrating “how-tos” in your product.</p>
<h3>3. Know your product or service inside out</h3>
<p>When new features are being added, or old ones removed, your product knowledge becomes stale a lot quicker than you think. You should be an up-to-date encyclopedia of knowledge about how your product or service works and what it’s capable of. Partner with your product team to understand new releases ahead of time.</p>
<h3>4. Don’t just “address” issues, resolve them</h3>
<p>Reaching resolution means that the customer is satisfied – whether you’ve solved their problem or not. Don’t avoid difficult conversations, or <a href="https://www.intercom.com/blog/say-no-to-customers/">say no without any explanation.</a> Saying yes to every request only leads to mistrust between customers and your business. When a customer trusts you’ve considered their problem and given them an honest response, you’ll reach resolution far quicker.</p>
<p><img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/Focus-on-the-job-not-the-no.jpg.optimal.jpg" data-lazy-src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/Focus-on-the-job-not-the-no.jpg.optimal.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/Focus-on-the-job-not-the-no.jpg.optimal.jpg" /></noscript></p>
<h3>5. Watch your tone with the PREACH framework</h3>
<p>Often in life, it’s not what you say, but how you say it, that makes all the difference. Getting your company’s tone of voice just right is incredibly important, especially when you’re dealing with a tricky or emotionally-charged conversation. At Intercom, we use the PREACH tone of voice framework to ensure we’re consistently providing customers with the fast, personal, and transparent support they deserve.</p>
<p><img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/PREACH-chart-human-support.jpg.optimal.jpg" data-lazy-src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/PREACH-chart-human-support.jpg.optimal.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/PREACH-chart-human-support.jpg.optimal.jpg" /></noscript><br />
<a id="metrics"></a></p>
<h2>Metrics for championing and enhancing your team’s success</h2>
<p>Peter Drucker said it best: “If you can’t measure it, you can’t improve it.” The same goes for your conversational support strategy. While there are infinite metrics you could track and tweaks you can make, it’s important to identify what business outcomes you’re trying to solve for, up front. That will help you ensure you’re making and measuring the most impactful wins for your team. Here are our tips:</p>
<h3>Set meaningful metrics that move the needle</h3>
<p>With the Conversational Support Funnel, you’ll be able to achieve high levels of efficiency and an enjoyable, personalized customer experience. This leaves your team with more time to focus on high-value conversations, like stopping customers from churning, helping VIP customers achieve success with your product, and solving deep technical issues. In short, you’ll have more time to focus on proactively growing the business’s bottom line.</p>
<blockquote class="pullquote-style-one"><p>&#8220;Rather than solely focusing on costs, it pays to target business outcomes that help you move from a &#8216;cost center&#8217; to a value driver&#8221;</p></blockquote>
<p>Rather than solely focusing on costs, it pays to target business outcomes that help you move from a <a href="https://www.intercom.com/blog/support-metrics-evolving/">“cost center” to a value driver</a> like:</p>
<ul>
<li>Customer loyalty</li>
<li>Customer retention</li>
<li>Customer renewals</li>
</ul>
<h3>Track efficiency gains</h3>
<p>Once you’ve implemented the funnel, you’ll also want to see how it’s improving your team’s productivity over time. We recommend setting a benchmark you can track progress toward for key metrics like:</p>
<ul>
<li>Rate of new inbound conversations</li>
<li>Median first response rate</li>
<li>Median time to close rate</li>
<li>SLA performance hit rates</li>
</ul>
<h3>Learn, iterate, improve!</h3>
<p>Support metrics on their own are just numbers on a dashboard. They only become meaningful when you dig deeper, start looking for underlying trends and themes, and use those insights to take the next step toward making your human support even more personal and efficient. For example, you’ll want to:</p>
<ul>
<li><strong>Measure your CSAT</strong> (customer satisfaction rating) and ask: “As our company and customer base grows, are we still maintaining a high customer satisfaction rating?” Monitoring this figure over time will let you know how successfully you’re meeting your customer expectations. It’s also a crucial leading indicator of future churn and customer retention. If your CSAT is dipping, it’s important to identify why so you can course correct – for example, if you’re an Intercom customer, you can dive into the messages behind your lowest <a href="https://www.intercom.com/help/en/articles/941027-measure-customer-satisfaction-with-conversation-ratings">conversation ratings</a> to understand where you can improve.</li>
<li><strong>Monitor your team’s efficiency</strong> over time, especially as your company and customer base scales. For example, as you receive more queries, do your wait times and/or conversation close times increase? That’s a sign you should lean even more into the Conversational Support Funnel and identify which simple, repetitive queries can be resolved automatically and proactively.</li>
</ul>
<h2>Get the full strategy for delivering fast, personal support at scale</h2>
<p>Personalized, one-on-one human support is incredibly powerful, but it’s only one piece of the puzzle for delivering fast, personal support to your customers at the scale your business needs. Get the <a href="https://www.intercom.com/drlp/content/the-ultimate-guide-to-conversational-support?utm_medium=internal&amp;utm_source=ii-blog&amp;utm_campaign=20210309_wc_ultimate_guide_to_conversational_support">Ultimate Guide to Conversational Support</a> to learn how to combine proactive, self-serve, and human support to achieve world-class support – without burning out your team or budget.</p>
<p>Better customer relationships and a happier, more productive team await👇</p>
<p>

<a href="https://www.intercom.com/drlp/content/the-ultimate-guide-to-conversational-support?utm_medium=internal&#038;utm_source=ii-blog&#038;utm_campaign=20210309_wc_ultimate_guide_to_conversational_support" class="cta_trigger cta__image_link" data-ctaType="horizontal" data-ctaName="Ultimate Guide to CS (Horizontal)" data-ctaCategory="Starter kits &amp; guides" target="_blank">
	<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/Ultimate-Guide-to-CS-horizontal.jpg.optimal.jpg" alt="Ultimate Guide to CS horizontal" class="cta-image jetpack-lazy-image" data-lazy-src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/Ultimate-Guide-to-CS-horizontal.jpg.optimal.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/03/Ultimate-Guide-to-CS-horizontal.jpg.optimal.jpg" alt="Ultimate Guide to CS horizontal" class="cta-image"></noscript>
</a>

</p>

			
			
		</div>

	</article>

	
	<section class="related-articles grid--thirds">
		<header class="header--capper">
			<h2>Most Popular</h2>
		</header>

		
<article class="card card--has-image category--product-and-design" itemscope itemtype="http://schema.org/BlogPosting">
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<meta itemprop="name" content="Inside Intercom">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2019/08/Intercom-logo-sq-black-trans-150x150.png">
			<meta itemprop="width" content="150">
			<meta itemprop="height" content="150">
		</div>
	</div>

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.intercom.com/blog/rice-simple-prioritization-for-product-managers/" />

	
	<figure class="card__image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		<a itemprop="url" href="https://www.intercom.com/blog/rice-simple-prioritization-for-product-managers/">
			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2018/01/RICE_Simple_Prioritization-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://blog.intercomassets.com/blog/wp-content/uploads/2018/01/RICE_Simple_Prioritization-530x240.jpg.optimal.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2018/01/RICE_Simple_Prioritization.jpg.optimal.jpg" />
			<meta itemprop="width" content="1968" />
			<meta itemprop="height" content="932" />
		</a>
	</figure>

	<p class="card__content-descriptor">
		<a class="card__category" href="https://www.intercom.com/blog/product-and-design/">Product &amp; Design</a>
		<span class="card__read-time">6 min read</span>
	</p>

	<header class="card__head" itemprop="headline">
		<time itemprop="datePublished" datetime="2018-01-05T12:56:15+00:00"></time>
		<time itemprop="dateModified" datetime="2021-02-26T16:17:06+00:00"></time>
		<h2>
			<a href="https://www.intercom.com/blog/rice-simple-prioritization-for-product-managers/" itemprop="url" rel="bookmark">
				RICE: Simple prioritization for product managers			</a>
		</h2>
	</header>

	<div class="card__preview-text" itemprop="description">
		<p>Prioritization is a perennial challenge when building a product roadmap. How do you decide what to work on first? If&#8230;</p>
	</div>

	
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/smcbride/" title="Posts by Sean McBride" class="author url fn" rel="author">Sean McBride</a>			</p>

			<p class="card__author-title">
				Former Product Manager, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2016/07/Author_0014_Sean-McBride-96x96.png" alt="Sean McBride" class="card__author-image jetpack-lazy-image">
					</div>
	</div>
</article>

<article class="card card--has-image category--marketing" itemscope itemtype="http://schema.org/BlogPosting">
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<meta itemprop="name" content="Inside Intercom">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2019/08/Intercom-logo-sq-black-trans-150x150.png">
			<meta itemprop="width" content="150">
			<meta itemprop="height" content="150">
		</div>
	</div>

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.intercom.com/blog/the-ultimate-marketing-technology-stack/" />

	
	<figure class="card__image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		<a itemprop="url" href="https://www.intercom.com/blog/the-ultimate-marketing-technology-stack/">
			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/02/Hero-530x240.gif" class="attachment-intercom-article-card size-intercom-article-card wp-post-image jetpack-lazy-image" alt="The 2021 Marketing Tech Stack Intercom" loading="lazy" data-lazy-src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/02/Hero-530x240.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2021/02/Hero.gif" />
			<meta itemprop="width" content="2450" />
			<meta itemprop="height" content="1170" />
		</a>
	</figure>

	<p class="card__content-descriptor">
		<a class="card__category" href="https://www.intercom.com/blog/marketing/">Marketing</a>
		<span class="card__read-time">28 min read</span>
	</p>

	<header class="card__head" itemprop="headline">
		<time itemprop="datePublished" datetime="2021-02-23T13:30:00+00:00"></time>
		<time itemprop="dateModified" datetime="2021-03-19T18:20:31+00:00"></time>
		<h2>
			<a href="https://www.intercom.com/blog/the-ultimate-marketing-technology-stack/" itemprop="url" rel="bookmark">
				The ultimate marketing technology stack for 2021			</a>
		</h2>
	</header>

	<div class="card__preview-text" itemprop="description">
		<p>What are the ingredients of a modern marketing stack in 2021? And how do you start building your own marketing stack? We asked some of the world&#8217;s fastest-growing companies to find out.</p>
	</div>

	
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/caoimhe_gaskin/" title="Posts by Caoimhe Gaskin" class="author url fn" rel="author">Caoimhe Gaskin</a>			</p>

			<p class="card__author-title">
				Editor, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2020/10/caoimhe-gaskin-96x96.jpg.optimal.jpg" alt="Caoimhe Gaskin" class="card__author-image jetpack-lazy-image">
					</div>
	</div>
</article>

<article class="card card--has-image category--customer-support" itemscope itemtype="http://schema.org/BlogPosting">
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<meta itemprop="name" content="Inside Intercom">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2019/08/Intercom-logo-sq-black-trans-150x150.png">
			<meta itemprop="width" content="150">
			<meta itemprop="height" content="150">
		</div>
	</div>

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.intercom.com/blog/customer-follow-up/" />

	
	<figure class="card__image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		<a itemprop="url" href="https://www.intercom.com/blog/customer-follow-up/">
			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2019/05/Intercom_Hero_Compressed-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image jetpack-lazy-image" alt="Customer Follow Up" loading="lazy" data-lazy-src="https://blog.intercomassets.com/blog/wp-content/uploads/2019/05/Intercom_Hero_Compressed-530x240.jpg.optimal.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2019/05/Intercom_Hero_Compressed.jpg.optimal.jpg" />
			<meta itemprop="width" content="3149" />
			<meta itemprop="height" content="1491" />
		</a>
	</figure>

	<p class="card__content-descriptor">
		<a class="card__category" href="https://www.intercom.com/blog/customer-support/">Support</a>
		<span class="card__read-time">8 min read</span>
	</p>

	<header class="card__head" itemprop="headline">
		<time itemprop="datePublished" datetime="2020-09-01T15:07:26+01:00"></time>
		<time itemprop="dateModified" datetime="2021-02-28T01:32:29+00:00"></time>
		<h2>
			<a href="https://www.intercom.com/blog/customer-follow-up/" itemprop="url" rel="bookmark">
				The art of the customer follow-up and delightful customer service			</a>
		</h2>
	</header>

	<div class="card__preview-text" itemprop="description">
		<p>Proactive customer follow-up is key to providing your customers with a sense of delight and a positive experience of your product or service.</p>
	</div>

	
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/colinboylan/" title="Posts by Colin Boylan" class="author url fn" rel="author">Colin Boylan</a>			</p>

			<p class="card__author-title">
				Customer Support Representative, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2019/06/ColinBoylan-96x96.jpg.optimal.jpg" alt="Colin Boylan" class="card__author-image jetpack-lazy-image">
					</div>
	</div>
</article>

	</section>

	

		</main>

			<footer id="global-footer" class="global-footer-wrap" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">

		
<div class="newsletter-signup">
			<form class="newsletter-signup__form flex" id="" action="" method="">
			<div class="input-wrapper">

				<label class="newsletter-signup__label screen-reader-text" for="email-footer">
					Sign up for our newsletter				</label>

				<input type="email" name="" id="email-footer" placeholder="Your email address" value="" novalidate>

				<button type="submit" id="" class="newsletter-signup__button">
					Subscribe				</button>

			</div>
		</form>
		<div class="form-submit-message">
			<p class="submit-message" role="alert" aria-atomic="true" aria-live="polite"></p>

			<button class="close-btn" href="#" role="button" aria-controls="submit-message">

				<svg width="11" height="11" viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" aria-labelledby="close-notification-title close-notification-desc"><title>Close icon</title><desc>A cross icon used to close notifications</desc><g fill="none" fill-rule="evenodd"><g transform="translate(-212 -470)" stroke="#262626"><g transform="translate(212 470)"><path d="M.973.72l9.436 9.436M10.41.72L.972 10.156"/></g></g></g></svg>

				<span class="screen-reader-text">
					Close Notification icon				</span>
			</button>
		</div>
	</div>

		<section class="global-footer">
			<section class="global-footer__logo">
				<a href="https://intercom.com">
					<svg width="126" height="33" viewBox="0 0 126 33" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title id="logo"> Intercom</title><desc id="logo-descriptions">Intercom logo and word mark</desc><defs><path id="a" d="M0 0h32v32H0z"/></defs><g fill="none" fill-rule="evenodd"><g fill="#000"><path d="M43.22 21.144c0 .518-.382.941-.918.941-.535 0-.918-.423-.918-.94v-9.269c0-.517.383-.94.918-.94.536 0 .919.423.919.94v9.268zM55.56 11.876v8.5c0 1.098-.582 1.725-1.5 1.725h-.062c-.873 0-1.286-.502-1.669-1.27l-1.928-3.842-1.792-4.046.046 3.81.016 4.376c0 .517-.383.94-.919.94s-.918-.423-.918-.94v-8.516c0-.988.566-1.71 1.561-1.71h.077c.918 0 1.316.518 1.684 1.271l1.913 3.81 1.7 3.796-.047-3.544v-4.36c0-.517.383-.94.919-.94s.918.423.918.94M63.168 21.129c0 .517-.383.94-.919.94-.535 0-.918-.423-.918-.94v-8.422l-2.388-.015a.85.85 0 0 1-.873-.879.85.85 0 0 1 .873-.878l6.628.016c.49 0 .873.36.873.878a.85.85 0 0 1-.873.878h-2.388l-.015 8.422zM68.97 20.83v-8.719c0-.8.444-1.239 1.21-1.207l5.495.016c.474 0 .857.36.857.878 0 .517-.383.878-.857.878H70.79v2.744l4.348.016c.46 0 .827.345.827.847a.824.824 0 0 1-.827.847h-4.348v3.168l4.884.015c.474 0 .857.36.857.878s-.383.879-.857.879h-5.527c-.78 0-1.209-.455-1.178-1.24M81.446 15.97h3.062c1.04 0 1.577-.69 1.577-1.647 0-.988-.567-1.647-1.593-1.647h-3.046v3.293zm5.924 4.86c.245.456.092 1.004-.413 1.271-.505.25-1.056.063-1.301-.392l-2.113-4.03h-2.097l.015 3.465c0 .518-.382.941-.918.941s-.919-.423-.919-.94V12.11c0-.8.444-1.239 1.21-1.207h3.628c2.464 0 3.49 1.646 3.49 3.325 0 1.6-.918 2.79-2.48 3.089l1.898 3.513zM91.932 21.254c-1.133-1.05-1.638-2.666-1.638-4.752 0-2.085.505-3.7 1.623-4.72.704-.627 1.653-1.05 3-1.05 1.21 0 2.144.297 2.863.909.582.502 1.026 1.192 1.27 2.164.138.502-.214 1.004-.75 1.098-.52.094-.949-.251-1.117-.753-.184-.502-.429-.878-.72-1.129-.413-.36-.918-.518-1.576-.518-.704 0-1.317.189-1.76.643-.659.675-.935 1.851-.935 3.356 0 1.49.26 2.682.934 3.34.46.456 1.057.66 1.745.66.705 0 1.256-.189 1.7-.612.245-.22.444-.518.581-.863.2-.47.582-.815 1.118-.69.52.11.827.628.674 1.13-.291.846-.766 1.536-1.378 2.007-.704.517-1.577.784-2.664.784-1.393 0-2.296-.408-2.97-1.004M108.864 16.502c0-2.681-.965-3.999-2.802-3.999-1.821 0-2.786 1.318-2.786 4 0 2.697.934 3.998 2.771 3.998 1.837 0 2.802-1.301 2.817-3.999m-7.486 0c0-3.512 1.408-5.755 4.684-5.755 3.246 0 4.7 2.18 4.685 5.755 0 3.623-1.44 5.772-4.685 5.772-3.276 0-4.684-2.149-4.684-5.772M125.489 12.707v8.422c0 .517-.383.94-.919.94-.535 0-.918-.423-.918-.94v-4.25l.046-4.078-1.347 4.14-1.378 4.14c-.214.69-.674.973-1.255.973-.613 0-1.057-.298-1.286-.988l-1.409-4.124-1.286-4.11.046 4.047v4.25c0 .517-.382.94-.918.94s-.919-.423-.919-.94v-8.422c0-1.129.582-1.772 1.623-1.772.964 0 1.515.533 1.822 1.49l1.439 4.375.888 2.964.887-2.964 1.44-4.375c.32-.957.841-1.49 1.821-1.49 1.041 0 1.623.628 1.623 1.772"/></g><g transform="translate(.502 .495)"><mask id="b" fill="#fff"><use xlink:href="#a"/></mask><path d="M27.732 17.593a1.066 1.066 0 0 1-2.132 0V8a1.067 1.067 0 1 1 2.132 0v9.593zm-.372 6.677c-.164.141-4.115 3.457-11.36 3.457-7.246 0-11.196-3.316-11.36-3.457a1.066 1.066 0 0 1 1.384-1.622c.062.052 3.592 2.945 9.976 2.945 6.463 0 9.937-2.914 9.972-2.942a1.066 1.066 0 1 1 1.388 1.619zM4.267 8A1.067 1.067 0 1 1 6.4 8v9.593a1.066 1.066 0 0 1-2.132 0V8zM9.6 5.866a1.067 1.067 0 0 1 2.132 0v14.25a1.067 1.067 0 1 1-2.132 0V5.866zm5.333-.54a1.067 1.067 0 0 1 2.133 0v15.467a1.067 1.067 0 0 1-2.133 0V5.326zm5.333.54a1.067 1.067 0 0 1 2.133 0v14.25c0 .59-.478 1.068-1.066 1.068a1.068 1.068 0 0 1-1.067-1.068V5.866zM28 0H4a4 4 0 0 0-4 4v24a4 4 0 0 0 4 4h24a4 4 0 0 0 4-4V4a4 4 0 0 0-4-4z" fill="#286EFA" mask="url(#b)"/></g></g></svg>				</a>
			</section>

			<nav role="navigation" class="global-footer__nav flex">
				<section class="global-footer__nav__company">
							<header class="nav-header">Company</header>
	
	<ul class="" aria-label="Company" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
		<li id="menu-item-17157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17157 nav-item nav__item nav__item--footer_company" itemprop="name"><a href="https://www.intercom.com/about" itemprop="url">About</a></li>
<li id="menu-item-17158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17158 nav-item nav__item nav__item--footer_company" itemprop="name"><a href="https://www.intercom.com/customers" itemprop="url">Customers</a></li>
<li id="menu-item-17159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17159 nav-item nav__item nav__item--footer_company" itemprop="name"><a href="https://www.intercom.com/careers" itemprop="url">Careers</a></li>
<li id="menu-item-17160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17160 nav-item nav__item nav__item--footer_company" itemprop="name"><a href="https://www.intercom.com/press" itemprop="url">Press Resources</a></li>
<li id="menu-item-17161" class="js__contact-link menu-item menu-item-type-custom menu-item-object-custom menu-item-17161 nav-item nav__item nav__item--footer_company" itemprop="name"><a href="mailto:team@intercom.com" itemprop="url">Contact Us</a></li>
<li id="menu-item-17162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17162 nav-item nav__item nav__item--footer_company" itemprop="name"><a href="https://www.intercom.com/terms-of-service" itemprop="url">Terms</a></li>
<li id="menu-item-17163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17163 nav-item nav__item nav__item--footer_company" itemprop="name"><a href="https://www.intercom.com/privacy" itemprop="url">Privacy</a></li>
	</ul>
					</section>

				<section class="global-footer__nav__products">
							<header class="nav-header">Products</header>
	
	<ul class="" aria-label="Products" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
		<li id="menu-item-17164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17164 nav-item nav__item nav__item--footer_products" itemprop="name"><a href="https://www.intercom.com/messages" itemprop="url">Outbound Messages</a></li>
<li id="menu-item-17165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17165 nav-item nav__item nav__item--footer_products" itemprop="name"><a href="https://www.intercom.com/inbox" itemprop="url">Team Inbox</a></li>
<li id="menu-item-17166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17166 nav-item nav__item nav__item--footer_products" itemprop="name"><a href="https://www.intercom.com/articles" itemprop="url">Help Center Articles</a></li>
	</ul>
					</section>

				<section class="global-footer__nav__use-cases">
							<header class="nav-header">Use Cases</header>
	
	<ul class="" aria-label="Use Cases" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
		<li id="menu-item-17167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17167 nav-item nav__item nav__item--footer_use_cases" itemprop="name"><a href="https://www.intercom.com/customer-acquisition" itemprop="url">Lead generation</a></li>
<li id="menu-item-17168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17168 nav-item nav__item nav__item--footer_use_cases" itemprop="name"><a href="https://www.intercom.com/customer-engagement" itemprop="url">Customer engagement</a></li>
<li id="menu-item-17169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17169 nav-item nav__item nav__item--footer_use_cases" itemprop="name"><a href="https://www.intercom.com/customer-support-software" itemprop="url">Customer support</a></li>
	</ul>
					</section>

				<section class="global-footer__nav__social">
					<header class="screen-reader-text">Follow us</header>
					
<ul aria-label="Social-media Menu" class="flex nav__social-media">
	<li class="nav-item nav-item--twitter" itemprop="name">
		<a href="https://twitter.com/intercom/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="19" height="16" viewBox="0 0 19 16" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-twitter-icon social-twitter-description"><title>Twitter</title><desc>Twitter Icon</desc><path d="M18.794 1.996c-.585.265-1.229.425-1.86.532.3-.051.741-.593.918-.813.27-.335.493-.716.62-1.128.015-.032.028-.072-.004-.097-.04-.016-.067-.008-.1.008a9.5 9.5 0 0 1-2.208.846.148.148 0 0 1-.153-.04 1.801 1.801 0 0 0-.193-.198 3.916 3.916 0 0 0-1.07-.656 3.724 3.724 0 0 0-1.642-.264 3.919 3.919 0 0 0-1.557.44 4.013 4.013 0 0 0-1.256 1.026 3.854 3.854 0 0 0-.75 1.503c-.13.528-.119 1.052-.04 1.586.012.089.004.1-.077.089-3.034-.451-5.55-1.538-7.591-3.865-.09-.1-.137-.1-.21.008-.893 1.34-.46 3.491.656 4.55.15.14.302.28.467.41-.06.012-.803-.069-1.465-.41-.089-.057-.133-.025-.141.075-.008.145.004.279.024.435.171 1.358 1.112 2.614 2.4 3.104.152.064.321.12.486.149-.293.064-.595.11-1.437.044-.104-.02-.145.033-.104.133.632 1.723 1.996 2.236 3.018 2.528.138.024.274.024.411.056-.008.012-.016.012-.024.024-.339.517-1.514.902-2.062 1.093-.995.348-2.079.504-3.13.4-.169-.024-.204-.022-.25 0-.046.03-.006.07.048.113.214.141.431.266.652.387.668.354 1.365.636 2.093.837 3.762 1.039 7.999.275 10.823-2.53 2.218-2.204 2.995-5.243 2.995-8.286 0-.119.141-.185.225-.248.577-.433 1.036-.952 1.466-1.532.097-.13.091-.246.091-.293v-.016c0-.049.006-.034-.069 0" fill="#262626" fill-rule="evenodd"/></svg>
			<span class="screen-reader-text">
				Follow Us on Twitter - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--linkedin" itemprop="name">
		<a href="https://www.linkedin.com/company/intercom/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="15" height="15" viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-linkedin-icon social-linkedin-description"><title>LinkedIn</title><desc>LinkedIn Icon</desc><g fill="#262626" fill-rule="evenodd"><path d="M.722 14.52h2.967V5.517H.722zM3.94 2.616c0 .918-.777 1.661-1.735 1.661-.958 0-1.735-.743-1.735-1.66 0-.918.777-1.662 1.735-1.662.958 0 1.735.744 1.735 1.661M11.723 5.184c-2.01 0-2.868.996-3.116 1.363V5.516H5.64v9.005h2.967V9.204s.257-1.582 1.652-1.582c1.396 0 1.64 1.452 1.64 1.86v5.077h2.967V9.204c0-1.712-.678-4.02-3.143-4.02"/></g></svg>
			<span class="screen-reader-text">
				Follow Us on Linkedin - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--facebook" itemprop="name">
		<a href="https://www.facebook.com/intercominc/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="32" height="32" fill="none" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M16 0C7.164 0 0 7.164 0 16c0 8.021 5.91 14.645 13.608 15.803V20.24H9.649v-4.205h3.959v-2.799c0-4.633 2.257-6.667 6.108-6.667 1.844 0 2.82.138 3.281.199v3.67h-2.626c-1.635 0-2.206 1.551-2.206 3.298v2.299h4.791l-.65 4.205h-4.14v11.596C25.974 30.777 32 24.1 32 16c0-8.836-7.164-16-16-16z" fill="#242424"/></svg>
			<span class="screen-reader-text">
				Like Us on Facebook - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--instagram" itemprop="name">
		<a href="https://www.instagram.com/intercom/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="17" height="17" viewBox="0 0 17 17" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-instagram-icon social-instagram-description"><title>Instagram</title><desc>Instagram Icon</desc><g fill="#262626" fill-rule="evenodd"><path d="M12.634 3.521a.906.906 0 1 0 0 1.812.906.906 0 0 0 0-1.812M8.605 10.928A2.441 2.441 0 0 1 6.167 8.49 2.441 2.441 0 0 1 8.605 6.05a2.441 2.441 0 0 1 2.438 2.439 2.441 2.441 0 0 1-2.438 2.438m0-6.245A3.811 3.811 0 0 0 4.798 8.49a3.811 3.811 0 0 0 3.807 3.806 3.811 3.811 0 0 0 3.807-3.806 3.811 3.811 0 0 0-3.807-3.807"/><path d="M5.456 2.215a3.192 3.192 0 0 0-3.189 3.19v6.17a3.192 3.192 0 0 0 3.19 3.189h6.17a3.192 3.192 0 0 0 3.19-3.188V5.404a3.192 3.192 0 0 0-3.19-3.189h-6.17zm6.171 14.003h-6.17a4.648 4.648 0 0 1-4.644-4.642V5.404A4.648 4.648 0 0 1 5.456.761h6.171a4.648 4.648 0 0 1 4.643 4.643v6.172a4.648 4.648 0 0 1-4.643 4.642z"/></g></svg>
			<span class="screen-reader-text">
				Follow Us on Instagram - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--youtube" itemprop="name">
		<a href="https://www.youtube.com/channel/UCJG0MvLP03kyzzAkD-w98aQ/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="17" height="12" viewBox="0 0 17 12" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-youtube-icon social-youtube-description"><title>YouTube</title><desc>YouTube Icon</desc><path d="M10.933 5.971l-3.54 1.942c-.153.083-.292-.029-.292-.204V3.724c0-.177.143-.288.297-.2l3.564 2.043c.157.09.13.318-.029.404zm5.6-2.29A3.422 3.422 0 0 0 13.111.26H4.235A3.422 3.422 0 0 0 .813 3.682v4.16a3.422 3.422 0 0 0 3.422 3.421h8.876a3.422 3.422 0 0 0 3.422-3.422v-4.16z" fill="#262626" fill-rule="evenodd"/></svg>
			<span class="screen-reader-text">
				Follow Us on Youtube - This link opens in a new window			</span>
		</a>
	</li>
</ul>
				</section>
			</nav>

		</section>

		<p class="back-to-top screen-reader-text"><a title="Back to top" href="#main">Back to top</a></p>

	</footer>

	</div>

	<script data-cfasync="false">
  document.onreadystatechange = function () {
    if (document.readyState == "complete") {
      var logout_link = document.querySelectorAll('a[href*="wp-login.php?action=logout"]');
      if (logout_link) {
        for(var i=0; i < logout_link.length; i++) {
          logout_link[i].addEventListener( "click", function() {
            Intercom('shutdown');
          });
        }
      }
    }
  };
</script>
<script data-cfasync="false">
  window.intercomSettings = {"app_id":"tx2p130c","custom_launcher_selector":".js__contact-link > a"};
</script>
<script data-cfasync="false">(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/tx2p130c';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()</script><script type='text/javascript' defer src='https://blog.intercomassets.com/blog/wp-content/themes/inside-intercom/assets/js/frontend/lib/smooth-scroll.polyfills.min.js?ver=0.1.44' id='smooth-scroll-js'></script>
<script type='text/javascript' src='https://dp3rct5vic41c.cloudfront.net/gtm.latest.js?ver=0.1.44' id='intercom-gtm-js'></script>
<script type='text/javascript' id='frontend-js-extra'>
/* <![CDATA[ */
var intercomData = {"iconTwitter":"<svg width=\"19\" height=\"16\" viewBox=\"0 0 19 16\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" aria-labelledby=\"social-twitter-icon social-twitter-description\"><title>Twitter<\/title><desc>Twitter Icon<\/desc><path d=\"M18.794 1.996c-.585.265-1.229.425-1.86.532.3-.051.741-.593.918-.813.27-.335.493-.716.62-1.128.015-.032.028-.072-.004-.097-.04-.016-.067-.008-.1.008a9.5 9.5 0 0 1-2.208.846.148.148 0 0 1-.153-.04 1.801 1.801 0 0 0-.193-.198 3.916 3.916 0 0 0-1.07-.656 3.724 3.724 0 0 0-1.642-.264 3.919 3.919 0 0 0-1.557.44 4.013 4.013 0 0 0-1.256 1.026 3.854 3.854 0 0 0-.75 1.503c-.13.528-.119 1.052-.04 1.586.012.089.004.1-.077.089-3.034-.451-5.55-1.538-7.591-3.865-.09-.1-.137-.1-.21.008-.893 1.34-.46 3.491.656 4.55.15.14.302.28.467.41-.06.012-.803-.069-1.465-.41-.089-.057-.133-.025-.141.075-.008.145.004.279.024.435.171 1.358 1.112 2.614 2.4 3.104.152.064.321.12.486.149-.293.064-.595.11-1.437.044-.104-.02-.145.033-.104.133.632 1.723 1.996 2.236 3.018 2.528.138.024.274.024.411.056-.008.012-.016.012-.024.024-.339.517-1.514.902-2.062 1.093-.995.348-2.079.504-3.13.4-.169-.024-.204-.022-.25 0-.046.03-.006.07.048.113.214.141.431.266.652.387.668.354 1.365.636 2.093.837 3.762 1.039 7.999.275 10.823-2.53 2.218-2.204 2.995-5.243 2.995-8.286 0-.119.141-.185.225-.248.577-.433 1.036-.952 1.466-1.532.097-.13.091-.246.091-.293v-.016c0-.049.006-.034-.069 0\" fill-rule=\"evenodd\"\/><\/svg>","ClicktoText":"Click to tweet"};
var intercom_visitor_data = {"cta_id":"25418","cookie_name":"intercom_25418_cta","endpoint":"https:\/\/www.intercom.com\/blog\/wp-json\/intercom\/v1\/marketo-get-visitor","nonce":"b17c64af9a"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://blog.intercomassets.com/blog/wp-content/themes/inside-intercom/dist/js/frontend.min.js?ver=0.1.44' id='frontend-js'></script>
<script type='text/javascript' src='https://blog.intercomassets.com/blog/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.intercomassets.com/blog/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://blog.intercomassets.com/blog/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script src="//app-sjqe.marketo.com/js/forms2/js/forms2.js"></script>
<script>
MktoForms2.loadForm( "//app-ab27.marketo.com", "258-CLW-344", 1021 ); 
		MktoForms2.whenReady(function(form){

			var current_url = window.location.href;
			form.addHiddenFields( {
				'referrer_url' : current_url,
			});

			if ( 'undefined' !== typeof dataLayer ) {
				form.onSuccess(function(values, followUpUrl) {
					dataLayer.push( {
						'event': 'Form Submission',
						'ctaType': 'Marketo Form',
						'ctaName': form.getId(),
						'referer': current_url
					} );
				});
			}
		})
		</script><script src='https://stats.wp.com/e-202113.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'190157983',post:'25651',tz:'1',srv:'www.intercom.com'} ]);
	_stq.push([ 'clickTrackerInit', '190157983', '25651' ]);
</script>

	<form style="display: none" id="mktoForm_1040"></form>

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-dc0af4d4710bbb47004","applicationID":"500895453","transactionName":"ZwQHZhRZWUIAURZQC15OJFESUVhfTkELVwNcBA==","queueTime":0,"applicationTime":708,"atts":"S0MEEFxDSkw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
