<!DOCTYPE html>
<html lang="en-US">
	<head><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<link rel="preload" href="https://blog.intercomassets.com/blog/wp-content/themes/inside-intercom/assets/fonts/Tiempos/TiemposText.woff2" as="font" type="font/woff2" crossorigin>
		<link rel="preload" href="https://blog.intercomassets.com/blog/wp-content/themes/inside-intercom/assets/fonts/Patron/PatronWEB-Regular.woff2" as="font" type="font/woff2" crossorigin>
		<link rel="preload" href="https://blog.intercomassets.com/blog/wp-content/themes/inside-intercom/assets/fonts/Patron/PatronWEB-Bold.woff2" as="font" type="font/woff2" crossorigin>
		<link title="Intercom Blog Search" type="application/opensearchdescription+xml" rel="search" href="https://www.intercom.com/blog/opensearch.xml">
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.5 (Yoast SEO v19.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Stark’s CEO Cat Noone on designing accessible products - Inside Intercom</title>
	<meta name="description" content="In today’s episode, we chat with Cat Noone about building accessible products and the importance of software that doesn’t exclude by design." />
	<link rel="canonical" href="https://www.intercom.com/blog/podcasts/starks-ceo-cat-noone-on-designing-accessible-products/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Stark’s CEO Cat Noone on designing accessible products" />
	<meta property="og:description" content="In today’s episode, we chat with Cat Noone about building accessible products and the importance of software that doesn’t exclude by design." />
	<meta property="og:url" content="https://www.intercom.com/blog/podcasts/starks-ceo-cat-noone-on-designing-accessible-products/" />
	<meta property="og:site_name" content="Inside Intercom" />
	<meta property="article:publisher" content="https://www.facebook.com/intercominc" />
	<meta property="article:modified_time" content="2022-07-07T20:03:17+00:00" />
	<meta property="og:image" content="https://blog.intercomassets.com/blog/wp-content/uploads/2022/07/PodcastHero_1968x921_CatNoone.png" />
	<meta property="og:image:width" content="1968" />
	<meta property="og:image:height" content="921" />
	<meta property="og:image:type" content="image/png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@intercom" />
	<meta name="twitter:label1" content="Est. reading time" />
	<meta name="twitter:data1" content="18 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.intercom.com/blog/#website","url":"https://www.intercom.com/blog/","name":"Inside Intercom","description":"Articles on Customer Engagement, Support, Product, and more","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.intercom.com/blog/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.intercom.com/blog/podcasts/starks-ceo-cat-noone-on-designing-accessible-products/#primaryimage","url":"https://blog.intercomassets.com/blog/wp-content/uploads/2022/07/PodcastHero_1968x921_CatNoone.png","contentUrl":"https://blog.intercomassets.com/blog/wp-content/uploads/2022/07/PodcastHero_1968x921_CatNoone.png","width":1968,"height":921},{"@type":"WebPage","@id":"https://www.intercom.com/blog/podcasts/starks-ceo-cat-noone-on-designing-accessible-products/#webpage","url":"https://www.intercom.com/blog/podcasts/starks-ceo-cat-noone-on-designing-accessible-products/","name":"Stark’s CEO Cat Noone on designing accessible products - Inside Intercom","isPartOf":{"@id":"https://www.intercom.com/blog/#website"},"primaryImageOfPage":{"@id":"https://www.intercom.com/blog/podcasts/starks-ceo-cat-noone-on-designing-accessible-products/#primaryimage"},"datePublished":"2022-07-07T12:11:53+00:00","dateModified":"2022-07-07T20:03:17+00:00","description":"In today’s episode, we chat with Cat Noone about building accessible products and the importance of software that doesn’t exclude by design.","breadcrumb":{"@id":"https://www.intercom.com/blog/podcasts/starks-ceo-cat-noone-on-designing-accessible-products/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.intercom.com/blog/podcasts/starks-ceo-cat-noone-on-designing-accessible-products/"]}]},{"@type":"BreadcrumbList","@id":"https://www.intercom.com/blog/podcasts/starks-ceo-cat-noone-on-designing-accessible-products/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Podcasts","item":"https://www.intercom.com/blog/podcasts/"},{"@type":"ListItem","position":2,"name":"Stark’s CEO Cat Noone on designing accessible products"}]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.intercom.com' />
<link rel='dns-prefetch' href='//dp3rct5vic41c.cloudfront.net' />
<link rel='dns-prefetch' href='//reveal.clearbit.com' />
<link rel='dns-prefetch' href='//insideintercom.disqus.com' />
<link rel='stylesheet' id='gutenberg-pdfjs-css'  href='https://blog.intercomassets.com/blog/wp-content/plugins/pdfjs-viewer-shortcode/inc/../blocks/dist/style.css?ver=2.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://blog.intercomassets.com/blog/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://blog.intercomassets.com/blog/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='styles-css'  href='https://blog.intercomassets.com/blog/wp-content/themes/inside-intercom/dist/css/style.min.css?ver=0.1.54' type='text/css' media='all' />
<script type='text/javascript' src='//reveal.clearbit.com/v1/companies/reveal?variable=reveal&#038;authorization=pk_281710c391d62b4da12e1a9adc3f3a72&#038;ver=0.1.54' id='clearbit-js'></script>
<style>img#wpstats{display:none}</style>
	<meta name="author" content="Liam Geraghty">
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WB899HL' );</script>
		<!-- End Google Tag Manager -->

					<script>dataLayer.push( {"author":"Liam Geraghty","category":"Product &amp; Design"} );</script>
			<link rel="amphtml" href="https://www.intercom.com/blog/podcasts/starks-ceo-cat-noone-on-designing-accessible-products/?amp"><link rel="icon" href="https://blog.intercomassets.com/blog/wp-content/uploads/2018/10/cropped-cropped-site-icon-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://blog.intercomassets.com/blog/wp-content/uploads/2018/10/cropped-cropped-site-icon-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://blog.intercomassets.com/blog/wp-content/uploads/2018/10/cropped-cropped-site-icon-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://blog.intercomassets.com/blog/wp-content/uploads/2018/10/cropped-cropped-site-icon-2-270x270.png" />
	</head>
	<body class="intercom-podcast-template-default single single-intercom-podcast postid-27733 category--product-and-design" itemscope itemtype="http://schema.org/WebPage">
		
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WB899HL"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		
		<div class="wrapper"><!-- open .wrapper -->

			
<header id="site-header" class="site-header" itemscope itemtype="http://schema.org/Organization">

	<a class="site-header__logo" href="https://www.intercom.com/" title="Intercom Home" itemprop="url">
		<svg viewBox="0 0 120 30" width="120" height="30" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 41.573 19.406 C 41.573 19.914 41.201 20.333 40.67 20.333 C 40.154 20.333 39.781 19.913 39.781 19.406 L 39.781 10.57 C 39.781 10.061 40.154 9.643 40.686 9.643 C 41.201 9.643 41.573 10.063 41.573 10.57 L 41.573 19.406 Z" fill="white" data-bx-origin="-32.962697 -2.644901"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 53.157 10.57 L 53.157 18.643 C 53.157 19.734 52.597 20.349 51.708 20.349 L 51.637 20.349 C 50.791 20.349 50.39 19.84 50.033 19.093 L 48.226 15.429 L 46.62 11.647 L 46.664 15.31 L 46.677 19.391 C 46.677 19.9 46.306 20.317 45.773 20.317 C 45.258 20.317 44.886 19.899 44.886 19.391 L 44.886 11.317 C 44.886 10.316 45.446 9.613 46.42 9.613 L 46.491 9.613 C 47.396 9.613 47.767 10.121 48.127 10.87 L 49.903 14.503 L 51.423 18.031 L 51.378 14.653 L 51.366 10.571 C 51.366 10.063 51.738 9.644 52.268 9.644 C 52.784 9.643 53.157 10.061 53.157 10.57 Z" fill="white" data-bx-origin="-7.760661 -2.630723"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 60.338 19.391 C 60.338 19.9 59.964 20.317 59.435 20.317 C 58.918 20.317 58.547 19.899 58.547 19.391 L 58.547 11.393 L 56.325 11.393 C 55.867 11.393 55.494 11.034 55.494 10.511 C 55.494 10.003 55.867 9.644 56.325 9.644 L 62.561 9.644 C 63.02 9.644 63.393 10.004 63.393 10.526 C 63.393 11.034 63.02 11.393 62.561 11.393 L 60.338 11.393 L 60.338 19.391 Z" fill="white" data-bx-origin="-9.469963 -2.649457"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 65.728 19.093 L 65.728 10.796 C 65.728 10.017 66.144 9.584 66.903 9.614 L 72.065 9.614 C 72.523 9.614 72.895 9.987 72.895 10.496 C 72.895 11.004 72.523 11.363 72.065 11.363 L 67.504 11.363 L 67.504 13.934 L 71.533 13.934 C 71.978 13.934 72.337 14.279 72.337 14.771 C 72.337 15.264 71.978 15.609 71.533 15.609 L 67.504 15.609 L 67.504 18.569 L 72.065 18.569 C 72.523 18.569 72.895 18.941 72.895 19.45 C 72.895 19.959 72.523 20.317 72.065 20.317 L 66.861 20.317 C 66.114 20.317 65.7 19.884 65.728 19.093 Z" fill="white" data-bx-origin="-11.861857 -2.638588"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 82.658 20.363 C 83.16 20.093 83.32 19.54 83.075 19.107 L 81.281 15.789 C 82.76 15.489 83.621 14.353 83.621 12.813 C 83.621 11.199 82.645 9.614 80.307 9.614 L 76.911 9.614 C 76.15 9.584 75.734 10.017 75.734 10.796 L 75.734 19.407 C 75.734 19.914 76.107 20.333 76.624 20.333 C 77.155 20.333 77.527 19.916 77.527 19.407 L 77.513 16.147 L 79.405 16.147 L 81.397 19.99 C 81.64 20.423 82.173 20.617 82.658 20.363 Z M 80.35 14.457 L 77.513 14.457 L 77.513 11.361 L 80.337 11.361 C 81.281 11.361 81.811 11.989 81.811 12.901 C 81.811 13.814 81.311 14.457 80.35 14.457 Z" fill="white" data-bx-origin="-12.051786 -2.599879"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 87.318 19.526 C 86.242 18.524 85.755 16.954 85.755 14.98 C 85.755 12.993 86.228 11.439 87.288 10.451 C 87.95 9.853 88.837 9.45 90.128 9.45 C 91.26 9.45 92.135 9.719 92.794 10.301 C 93.368 10.78 93.784 11.453 94.027 12.396 C 94.157 12.889 93.825 13.381 93.281 13.487 C 92.764 13.576 92.35 13.231 92.192 12.739 C 92.021 12.261 91.79 11.917 91.518 11.677 C 91.145 11.333 90.688 11.183 90.082 11.183 C 89.438 11.183 88.878 11.379 88.464 11.811 C 87.861 12.439 87.604 13.561 87.604 14.98 C 87.604 16.386 87.847 17.507 88.48 18.134 C 88.894 18.569 89.438 18.763 90.071 18.763 C 90.73 18.763 91.231 18.584 91.648 18.18 C 91.861 17.97 92.048 17.701 92.177 17.387 C 92.364 16.924 92.751 16.58 93.251 16.7 C 93.754 16.82 94.068 17.327 93.912 17.82 C 93.654 18.643 93.208 19.3 92.607 19.75 C 91.948 20.243 91.13 20.497 90.098 20.497 C 88.78 20.497 87.95 20.093 87.318 19.526 Z" fill="white" data-bx-origin="-12.658441 -2.541911"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 100.478 9.45 C 97.367 9.45 96.047 11.631 96.047 14.98 C 96.047 18.434 97.352 20.513 100.478 20.513 C 103.545 20.513 104.892 18.434 104.892 14.98 C 104.892 11.573 103.56 9.45 100.478 9.45 Z M 100.462 11.199 C 102.168 11.199 103.057 12.439 103.057 14.98 C 103.057 17.521 102.154 18.763 100.462 18.763 C 98.757 18.763 97.897 17.523 97.897 14.98 C 97.897 12.44 98.785 11.199 100.462 11.199 Z" fill="white" data-bx-origin="-13.041048 -2.538328"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 118.798 19.391 C 118.798 19.9 118.425 20.317 117.895 20.317 C 117.378 20.317 117.007 19.899 117.007 19.391 L 117.007 15.384 L 117.05 11.483 L 115.801 15.444 L 114.54 19.347 C 114.325 20.034 113.882 20.303 113.322 20.303 C 112.734 20.303 112.304 20.02 112.074 19.333 L 110.784 15.446 L 109.594 11.543 L 109.637 15.386 L 109.637 19.393 C 109.637 19.9 109.264 20.319 108.734 20.319 C 108.22 20.319 107.847 19.9 107.847 19.393 L 107.847 11.394 C 107.847 10.287 108.418 9.644 109.422 9.644 C 110.37 9.644 110.901 10.167 111.201 11.124 L 112.518 15.206 L 113.321 17.986 L 114.138 15.206 L 115.458 11.124 C 115.758 10.167 116.275 9.644 117.221 9.644 C 118.224 9.644 118.782 10.273 118.782 11.394 L 118.798 19.391 Z" fill="white" data-bx-origin="-11.609865 -2.649088"></path>
  <path d="M 25.313 16.509 C 25.313 16.776 25.211 17.031 25.028 17.221 C 24.846 17.41 24.598 17.516 24.34 17.516 C 24.083 17.516 23.836 17.41 23.653 17.221 C 23.47 17.031 23.368 16.776 23.368 16.509 L 23.368 7.5 C 23.368 7.233 23.47 6.976 23.653 6.787 C 23.836 6.597 24.083 6.491 24.34 6.491 C 24.598 6.491 24.846 6.597 25.028 6.787 C 25.211 6.976 25.313 7.233 25.313 7.5 L 25.313 16.509 Z M 24.976 22.75 C 24.847 22.883 21.231 26.008 14.601 26.008 C 7.971 26.008 4.379 22.9 4.227 22.766 C 4.13 22.683 4.051 22.578 3.994 22.463 C 3.936 22.347 3.901 22.22 3.89 22.091 C 3.88 21.961 3.894 21.83 3.933 21.706 C 3.971 21.581 4.033 21.466 4.114 21.367 C 4.281 21.164 4.52 21.041 4.776 21.021 C 5.031 21 5.286 21.086 5.48 21.259 C 5.537 21.3 8.767 24.017 14.593 24.017 C 20.418 24.017 23.674 21.283 23.706 21.259 C 23.903 21.087 24.157 21.003 24.414 21.023 C 24.671 21.043 24.91 21.166 25.08 21.367 C 25.243 21.566 25.326 21.821 25.307 22.083 C 25.29 22.343 25.173 22.586 24.983 22.758 L 24.976 22.75 Z M 3.881 7.5 C 3.896 7.231 4.013 6.98 4.204 6.8 C 4.397 6.621 4.651 6.529 4.91 6.541 C 5.15 6.556 5.376 6.661 5.544 6.839 C 5.714 7.016 5.814 7.251 5.826 7.5 L 5.826 16.491 C 5.826 16.759 5.723 17.016 5.541 17.204 C 5.359 17.394 5.111 17.5 4.854 17.5 C 4.596 17.5 4.349 17.394 4.166 17.204 C 3.983 17.016 3.881 16.759 3.881 16.491 L 3.881 7.5 Z M 8.759 5.5 C 8.773 5.231 8.89 4.98 9.083 4.801 C 9.276 4.621 9.529 4.527 9.787 4.541 C 10.027 4.556 10.254 4.661 10.423 4.839 C 10.593 5.016 10.691 5.251 10.704 5.5 L 10.704 18.833 C 10.704 19.1 10.601 19.357 10.419 19.546 C 10.237 19.736 9.99 19.841 9.731 19.841 C 9.473 19.841 9.226 19.736 9.044 19.546 C 8.861 19.357 8.759 19.1 8.759 18.833 L 8.759 5.5 Z M 13.661 5 C 13.661 4.733 13.764 4.476 13.946 4.287 C 14.129 4.097 14.376 3.991 14.633 3.991 C 14.891 3.991 15.139 4.097 15.32 4.287 C 15.503 4.476 15.606 4.733 15.606 5 L 15.606 19.5 C 15.606 19.767 15.503 20.024 15.32 20.213 C 15.139 20.403 14.891 20.509 14.633 20.509 C 14.376 20.509 14.129 20.403 13.946 20.213 C 13.764 20.024 13.661 19.767 13.661 19.5 L 13.661 5 Z M 18.483 5.5 C 18.483 5.233 18.584 4.976 18.767 4.787 C 18.948 4.597 19.197 4.491 19.454 4.491 C 19.713 4.491 19.96 4.597 20.143 4.787 C 20.324 4.976 20.427 5.233 20.427 5.5 L 20.427 18.833 C 20.427 19.1 20.324 19.357 20.143 19.546 C 19.96 19.736 19.713 19.841 19.454 19.841 C 19.197 19.841 18.948 19.736 18.767 19.546 C 18.584 19.357 18.483 19.1 18.483 18.833 L 18.483 5.5 Z M 25.578 0 L 3.656 0 C 3.179 -0.003 2.704 0.091 2.263 0.277 C 1.82 0.464 1.417 0.74 1.079 1.089 C 0.739 1.437 0.469 1.851 0.284 2.307 C 0.099 2.764 0.003 3.254 0 3.75 L 0 26.25 C 0.003 26.746 0.099 27.236 0.284 27.691 C 0.469 28.148 0.739 28.563 1.079 28.911 C 1.417 29.26 1.82 29.534 2.263 29.721 C 2.704 29.908 3.179 30.003 3.656 30 L 25.578 30 C 26.054 30.003 26.528 29.908 26.97 29.723 C 27.411 29.537 27.814 29.261 28.153 28.914 C 28.493 28.567 28.763 28.153 28.948 27.698 C 29.134 27.243 29.231 26.753 29.234 26.258 L 29.234 3.75 C 29.231 3.256 29.136 2.766 28.951 2.31 C 28.767 1.853 28.497 1.44 28.158 1.091 C 27.82 0.743 27.418 0.467 26.977 0.28 C 26.536 0.093 26.063 -0.003 25.587 0" fill="white" data-bx-origin="-0.660418 -0.621035"></path>
</svg>
		<span class="screen-reader-text">
			Intercom Home		</span>
	</a>

</header>
			
<div id="topbar" class="top-bar" data-page-title="Stark’s CEO Cat Noone on designing accessible products">
	
<div class="newsletter-signup">
			<form class="newsletter-signup__form flex" id="" action="" method="">
			<div class="input-wrapper">

				<label class="newsletter-signup__label screen-reader-text" for="email-page">
					Sign up for our newsletter				</label>

				<input type="email" name="" id="email-page" placeholder="Your email address" value="" novalidate>

				<button type="submit" id="" class="newsletter-signup__button">
					Subscribe				</button>

			</div>
		</form>
		<div class="form-submit-message">
			<p class="submit-message" role="alert" aria-atomic="true" aria-live="polite"></p>

			<button class="close-btn" href="#" role="button" aria-controls="submit-message">

				<svg width="11" height="11" viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" aria-labelledby="close-notification-title close-notification-desc"><title>Close icon</title><desc>A cross icon used to close notifications</desc><g fill="none" fill-rule="evenodd"><g transform="translate(-212 -470)" stroke="#262626"><g transform="translate(212 470)"><path d="M.973.72l9.436 9.436M10.41.72L.972 10.156"/></g></g></g></svg>

				<span class="screen-reader-text">
					Close Notification icon				</span>
			</button>
		</div>
	</div>

	
</div>
			


	<button id="mobileNavigationBtn" class="menu-btn" type="button" aria-label="Menu" aria-controls="primary-nav">
		<span class="menu-trigger">
			<span class="menu-trigger__inner"></span>
			<span class="screen-reader-text">
				Menu			</span>
		</span>
	</button>

<nav id="primary-nav" class="primary-nav js-primary-nav" role="navigation" >
	<div id="primary-menu" class="nav-inner-wrapper js-nav-inner-wrapper" itemscope itemtype="http://schema.org/SiteNavigationElement">

		
	<ul class="" aria-label="Primary" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
		<li id="menu-item-26878" class="nav__item--spacer menu-item--large menu-item--blog menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-26878 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/" itemprop="url">Latest Articles</a>
				<ul class="sub-menu sub-menu--latest-articles">
					
							<li class="sub-menu__item sub-menu__item--featured">
																	<h2 class="sub-menu__title">Featured in Latest Articles</h2>
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/built-for-you-sms-inbox-bots/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/04/Built-for-You_March-Hero-530x240.png" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="Built For You series of product announcements" loading="lazy" />									</a>
								</figure>

								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/built-for-you-sms-inbox-bots/">Built for you: Two-way SMS, a next-generation Inbox, smarter bots, and more</a></h3>

								
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/orinnaweaver/" title="Posts by Orinna Weaver" class="author url fn" rel="author">Orinna Weaver</a>			</p>

			<p class="card__author-title">
				Manager, Product Marketing, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2019/07/orinna-weaver-bw-96x96.jpg.optimal.jpg" alt="Orinna Weaver" class="card__author-image">
		</div>
	</div>
							</li>
							
											<li class="sub-menu__item sub-menu__item--editors-picks">
							<h2 class="sub-menu__title sub-menu__title--editors-picks">Editors picks</h2>
							<ul>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/intercoms-product-principles-connected-modular-systems/">Intercom&#8217;s product principles: How connected, modular systems help us to focus on important decisions</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/automated-customer-service/">Automated customer service: How to support your customers more efficiently and effectively</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/podcasts/caroline-jarrett-on-designing-surveys/">Web form specialist Caroline Jarrett on designing surveys that work</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/in-app-messaging/">How to use in-app messaging to retain your best customers</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/podcasts/g2-amanda-malko-on-software-buying/">G2&#8217;s CMO Amanda Malko on the latest trends in software buying</h3></a>
									</li>
																<li><a class="sub-menu__all-link sub-menu__all-link--articles" href="">See all articles <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							</ul>
						</li>

						<li class="sub-menu__item sub-menu__item--podcasts-videos">
							<h2 class="sub-menu__title sub-menu__title--podcasts-videos">Watch and listen</h2>
							<ul>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/podcasts/">Listen to our podcasts</a></h3></li>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/videos/">Watch our videos</a></h3></li>
							</ul>
						</li>
									</ul>

				</li>
<li id="menu-item-17154" class="category--customer-support menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17154 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/customer-support/" itemprop="url">Support</a>
				<ul class="sub-menu sub-menu--17154">
					
							<li class="sub-menu__item sub-menu__item--featured">
																	<h2 class="sub-menu__title">Featured in Support</h2>
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/announcing-intercoms-next-gen-inbox/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/06/Inbox-2-Hero-@2x-1-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="Next gen inbox" loading="lazy" />									</a>
								</figure>

								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/announcing-intercoms-next-gen-inbox/">Announcing Intercom&#8217;s new Inbox: The fastest and most powerful inbox designed for scale</a></h3>

								
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/alissatyrangiel/" title="Posts by Alissa Tyrangiel" class="author url fn" rel="author">Alissa Tyrangiel</a>			</p>

			<p class="card__author-title">
				Senior Product Manager, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/01/Alissa-Tyrangiel-96x96.png" alt="Alissa Tyrangiel" class="card__author-image">
		</div>
	</div>
							</li>
							
											<li class="sub-menu__item sub-menu__item--editors-picks">
							<h2 class="sub-menu__title sub-menu__title--editors-picks">Editors picks</h2>
							<ul>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/automated-customer-service/">Automated customer service: How to support your customers more efficiently and effectively</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/cx-for-growth-customer-feedback/">How to ask your customers great questions and gather actionable feedback – 3 key takeaways</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/podcasts/2022-customer-service-quality-benchmark-report-a-roundtable-on-support-strategies-for-the-year-ahead/">2022 Customer Service Quality Benchmark Report: A roundtable on support strategies for the year ahead</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/customer-service-chatbots/">How customer service chatbots are redefining customer engagement</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/5-ways-improve-ecommerce-cx/">5 quick ways to improve your e-commerce customer experience</h3></a>
									</li>
																<li><a class="sub-menu__all-link sub-menu__all-link--articles" href="">See all articles <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							</ul>
						</li>

						<li class="sub-menu__item sub-menu__item--podcasts-videos">
							<h2 class="sub-menu__title sub-menu__title--podcasts-videos">Watch and listen</h2>
							<ul>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/podcasts/">Listen to our podcasts</a></h3></li>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/videos/">Watch our videos</a></h3></li>
							</ul>
						</li>
									</ul>

				</li>
<li id="menu-item-18052" class="category--marketing menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18052 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/marketing/" itemprop="url">Marketing</a>
				<ul class="sub-menu sub-menu--18052">
					
							<li class="sub-menu__item sub-menu__item--featured">
																	<h2 class="sub-menu__title">Featured in Marketing</h2>
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/in-app-messaging/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2020/06/BlogHero_1968X921px-36-2x-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="In-app messaging" loading="lazy" />									</a>
								</figure>

								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/in-app-messaging/">How to use in-app messaging to retain your best customers</a></h3>

								
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/laurencassidy/" title="Posts by Lauren Cassidy" class="author url fn" rel="author">Lauren Cassidy</a>			</p>

			<p class="card__author-title">
				Editor, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/03/Lauren-authour-bnw-96x96.jpg.optimal.jpg" alt="Lauren Cassidy" class="card__author-image">
		</div>
	</div>
							</li>
							
											<li class="sub-menu__item sub-menu__item--editors-picks">
							<h2 class="sub-menu__title sub-menu__title--editors-picks">Editors picks</h2>
							<ul>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/podcasts/g2-amanda-malko-on-software-buying/">G2&#8217;s CMO Amanda Malko on the latest trends in software buying</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/first-party-data/">What is first-party data?</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/cx-for-growth-customer-feedback/">How to ask your customers great questions and gather actionable feedback – 3 key takeaways</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/anna-griffin-chief-marketing-officer-intercom-adworld/">Mass market, nano media: The future of marketing is engagement</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/chatbot-marketing/">Marketing chatbots: The marketer that’s always on</h3></a>
									</li>
																<li><a class="sub-menu__all-link sub-menu__all-link--articles" href="">See all articles <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							</ul>
						</li>

						<li class="sub-menu__item sub-menu__item--podcasts-videos">
							<h2 class="sub-menu__title sub-menu__title--podcasts-videos">Watch and listen</h2>
							<ul>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/podcasts/">Listen to our podcasts</a></h3></li>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/videos/">Watch our videos</a></h3></li>
							</ul>
						</li>
									</ul>

				</li>
<li id="menu-item-17152" class="category--sales menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17152 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/sales/" itemprop="url">Sales</a>
				<ul class="sub-menu sub-menu--17152">
					
							<li class="sub-menu__item sub-menu__item--featured">
																	<h2 class="sub-menu__title">Featured in Sales</h2>
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/live-chat-sales-funnel/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2026/06/live-chat-for-sales-530x240.png" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="Live chat for sales" loading="lazy" />									</a>
								</figure>

								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/live-chat-sales-funnel/">From first touch to qualified lead: How to use live chat for sales</a></h3>

								
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/anna_murphy/" title="Posts by Anna Murphy" class="author url fn" rel="author">Anna Murphy</a>			</p>

			<p class="card__author-title">
				Editor, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2020/10/anna-murphy_-96x96.jpg.optimal.jpg" alt="Anna Murphy" class="card__author-image">
		</div>
	</div>
							</li>
							
											<li class="sub-menu__item sub-menu__item--editors-picks">
							<h2 class="sub-menu__title sub-menu__title--editors-picks">Editors picks</h2>
							<ul>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/live-chat-guide/">Live chat examples and best practices for 2022</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/accelerate-sales-using-intercom-integration-hubspot/">4 ways to accelerate sales using the Intercom integration with HubSpot</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/podcasts/webflow-maggie-hott-on-building-scaleable-sales/">Webflow’s Maggie Hott on building a scalable sales team from the ground up</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/how-to-use-intercom-to-generate-more-leads-and-close-bigger-deals-faster/">How to use Intercom to generate more leads and close bigger deals – faster</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/sales-technology-3-trends-you-need-to-know/">Sales technology: 3 trends you need to know</h3></a>
									</li>
																<li><a class="sub-menu__all-link sub-menu__all-link--articles" href="">See all articles <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							</ul>
						</li>

						<li class="sub-menu__item sub-menu__item--podcasts-videos">
							<h2 class="sub-menu__title sub-menu__title--podcasts-videos">Watch and listen</h2>
							<ul>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/podcasts/">Listen to our podcasts</a></h3></li>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/videos/">Watch our videos</a></h3></li>
							</ul>
						</li>
									</ul>

				</li>
<li id="menu-item-23881" class="nav__item--spacer category--scale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23881 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/scale/" itemprop="url">Scale by Intercom</a>
				<ul class="sub-menu sub-menu--23881">
					
							<li class="sub-menu__item sub-menu__item--featured">
																	<h2 class="sub-menu__title">Featured in Scale by Intercom</h2>
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/customer-engagement-business-growth/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/03/Why-customer-engagement-is-the-key-to-business-growth-in-2022-and-beyond-530x240.png" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="Why customer engagement is the key to business growth in 2022 and beyond" loading="lazy" />									</a>
								</figure>

								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/customer-engagement-business-growth/">Why customer engagement is the key to business growth in 2022 and beyond</a></h3>

								
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/alyssa-smrekar/" title="Posts by Alyssa Smrekar" class="author url fn" rel="author">Alyssa Smrekar</a>			</p>

			<p class="card__author-title">
				VP of Corporate Marketing, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/01/Alyssa-Smrekar-1-96x96.jpg.optimal.jpg" alt="Alyssa Smrekar" class="card__author-image">
		</div>
	</div>
							</li>
							
											<li class="sub-menu__item sub-menu__item--editors-picks">
							<h2 class="sub-menu__title sub-menu__title--editors-picks">Editors picks</h2>
							<ul>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/videos/what-is-the-engagement-os/">Make the most of every customer interaction with the Engagement OS</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/meeting-customer-support-expectations/">Customer Support: Bridge the expectation gap in 2022</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/podcasts/drata-adam-markowitz-on-cyber-security/">Drata’s CEO Adam Markowitz on creating a culture of cyber security</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/podcasts/andrew-chen-on-growth-with-network-effects/">Andrew Chen on how tech’s giants drive growth with network effects</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/support-metrics-evolving/">From cost center to value driver: How support metrics are evolving</h3></a>
									</li>
																<li><a class="sub-menu__all-link sub-menu__all-link--articles" href="">See all articles <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							</ul>
						</li>

						<li class="sub-menu__item sub-menu__item--podcasts-videos">
							<h2 class="sub-menu__title sub-menu__title--podcasts-videos">Watch and listen</h2>
							<ul>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/podcasts/">Listen to our podcasts</a></h3></li>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/videos/">Watch our videos</a></h3></li>
							</ul>
						</li>
									</ul>

				</li>
<li id="menu-item-17151" class="category--product-and-design menu-item menu-item-type-taxonomy menu-item-object-category current-intercom-podcast-ancestor current-menu-parent current-intercom-podcast-parent menu-item-17151 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/product-and-design/" itemprop="url">Product &amp; Design</a>
				<ul class="sub-menu sub-menu--product-design">
					
							<li class="sub-menu__item sub-menu__item--featured">
																	<h2 class="sub-menu__title">Featured in Product &amp; Design</h2>
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/solving-complex-onboarding-path-to-value/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/06/Solving-for-complex-onboarding-hero-@2x-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="Solving for complex onboarding" loading="lazy" />									</a>
								</figure>

								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/solving-complex-onboarding-path-to-value/">Solving for complex onboarding: Paving a path to value for your customers</a></h3>

								
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/tanner-elvidge/" title="Posts by Tanner Elvidge" class="author url fn" rel="author">Tanner Elvidge</a>			</p>

			<p class="card__author-title">
				Senior Product Manager, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/06/Tanner-Elvidge-96x96.png" alt="Tanner Elvidge" class="card__author-image">
		</div>
	</div>
							</li>
							
											<li class="sub-menu__item sub-menu__item--editors-picks">
							<h2 class="sub-menu__title sub-menu__title--editors-picks">Editors picks</h2>
							<ul>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/built-for-you-may/">Built for you: Improved Surveys, enriched push notifications, Australian data hosting, and more</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/podcasts/intercom-on-product-facing-the-tech-slowdown/">Intercom on Product: Facing the tech slowdown</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/built-for-you-april/">Built for you: New channels of communication, improved reporting, and much more</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/product-principles-follow-fundamentals/">Intercom&#8217;s product principles: Following design fundamentals to leave space for innovation</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/product-principles-deliver-outcomes/">Intercom’s product principles: How we focus on delivering outcomes</h3></a>
									</li>
																<li><a class="sub-menu__all-link sub-menu__all-link--articles" href="">See all articles <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							</ul>
						</li>

						<li class="sub-menu__item sub-menu__item--podcasts-videos">
							<h2 class="sub-menu__title sub-menu__title--podcasts-videos">Watch and listen</h2>
							<ul>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/podcasts/">Listen to our podcasts</a></h3></li>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/videos/">Watch our videos</a></h3></li>
							</ul>
						</li>
									</ul>

				</li>
<li id="menu-item-17147" class="category--growth menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17147 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/engineering/" itemprop="url">Engineering</a>
				<ul class="sub-menu sub-menu--17147">
					
							<li class="sub-menu__item sub-menu__item--featured">
																	<h2 class="sub-menu__title">Featured in Engineering</h2>
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/engineering-processes-need-solve-problems/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2018/04/Processes_Solve_Problems_1968-530x240.png" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="" loading="lazy" />									</a>
								</figure>

								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/engineering-processes-need-solve-problems/">Is it time to update your engineering processes?</a></h3>

								
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/kubabniechcial/" title="Posts by Kuba Niechciał" class="author url fn" rel="author">Kuba Niechciał</a>			</p>

			<p class="card__author-title">
				Director, Engineering, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2019/02/Kuba-Niechciał-96x96.jpg.optimal.jpg" alt="Kuba Niechciał" class="card__author-image">
		</div>
	</div>
							</li>
							
											<li class="sub-menu__item sub-menu__item--editors-picks">
							<h2 class="sub-menu__title sub-menu__title--editors-picks">Editors picks</h2>
							<ul>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/being-a-product-engineer-at-intercom/">Engineering at Intercom: Highlights from my first two years</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/intercom-in-europe-infrastructure/">Infrastructure at speed: 5 lessons learned from building Intercom in Europe</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/podcasts/intercom-presents-engineer-chats/">Intercom presents Engineer Chats</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/optimize-your-alerting-strategy-with-these-8-questions/">Is your engineering team experiencing alert fatigue? Ask these 8 questions</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/managing-infrastructure-costs/">Managing infrastructure costs as your company grows</h3></a>
									</li>
																<li><a class="sub-menu__all-link sub-menu__all-link--articles" href="">See all articles <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							</ul>
						</li>

						<li class="sub-menu__item sub-menu__item--podcasts-videos">
							<h2 class="sub-menu__title sub-menu__title--podcasts-videos">Watch and listen</h2>
							<ul>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/podcasts/">Listen to our podcasts</a></h3></li>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/videos/">Watch our videos</a></h3></li>
							</ul>
						</li>
									</ul>

				</li>
<li id="menu-item-17150" class="nav__item--spacer category--news menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17150 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/news/" itemprop="url">News &amp; Updates</a>
				<ul class="sub-menu sub-menu--news-updates">
					
							<li class="sub-menu__item sub-menu__item--featured">
																	<h2 class="sub-menu__title">Featured in News &amp; Updates</h2>
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/built-for-you-sms-inbox-bots/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/04/Built-for-You_March-Hero-530x240.png" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="Built For You series of product announcements" loading="lazy" />									</a>
								</figure>

								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/built-for-you-sms-inbox-bots/">Built for you: Two-way SMS, a next-generation Inbox, smarter bots, and more</a></h3>

								
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/orinnaweaver/" title="Posts by Orinna Weaver" class="author url fn" rel="author">Orinna Weaver</a>			</p>

			<p class="card__author-title">
				Manager, Product Marketing, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2019/07/orinna-weaver-bw-96x96.jpg.optimal.jpg" alt="Orinna Weaver" class="card__author-image">
		</div>
	</div>
							</li>
							
											<li class="sub-menu__item sub-menu__item--editors-picks">
							<h2 class="sub-menu__title sub-menu__title--editors-picks">Editors picks</h2>
							<ul>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/announcing-intercoms-next-gen-inbox/">Announcing Intercom&#8217;s new Inbox: The fastest and most powerful inbox designed for scale</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/built-for-you-may/">Built for you: Improved Surveys, enriched push notifications, Australian data hosting, and more</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/built-for-you-april/">Built for you: New channels of communication, improved reporting, and much more</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/atlassian-coda-creating-personalized-experiences-at-scale/">Atlassian and Coda on creating personalized customer experiences at scale</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/built-for-you-march-2022/">Built for you: Next-generation surveys, ditching hold times with Switch, and more</h3></a>
									</li>
																<li><a class="sub-menu__all-link sub-menu__all-link--articles" href="">See all articles <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							</ul>
						</li>

						<li class="sub-menu__item sub-menu__item--podcasts-videos">
							<h2 class="sub-menu__title sub-menu__title--podcasts-videos">Watch and listen</h2>
							<ul>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/podcasts/">Listen to our podcasts</a></h3></li>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/videos/">Watch our videos</a></h3></li>
							</ul>
						</li>
									</ul>

				</li>
<li id="menu-item-17156" class="menu-item--podcast menu-item menu-item-type-custom menu-item-object-custom menu-item-17156 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/podcasts" itemprop="url">Podcasts</a>
				<ul class="sub-menu sub-menu--podcasts">
					
							<li class="sub-menu__item sub-menu__item--podcast">
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/podcasts/starks-ceo-cat-noone-on-designing-accessible-products/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/07/PodcastHero_1968x921_CatNoone-530x240.png" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="" loading="lazy" />									</a>
								</figure>

																	
									<p class="card__content-descriptor card__content-descriptor--sub-menu">
										<a class="card__category card__category--sub-menu" href="https://www.intercom.com/blog/product-and-design/">Product &amp; Design</a>
										<span class="card__read-time">26 min listen</span>
									</p>
								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/podcasts/starks-ceo-cat-noone-on-designing-accessible-products/">Stark’s CEO Cat Noone on designing accessible products</a></h3>

															</li>
							
							<li class="sub-menu__item sub-menu__item--podcast">
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/podcasts/caroline-jarrett-on-designing-surveys/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2029/06/blog-hero-Caroline-Jarrett-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="" loading="lazy" />									</a>
								</figure>

																	
									<p class="card__content-descriptor card__content-descriptor--sub-menu">
										<a class="card__category card__category--sub-menu" href="https://www.intercom.com/blog/marketing/">Marketing</a>
										<span class="card__read-time">24 min listen</span>
									</p>
								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/podcasts/caroline-jarrett-on-designing-surveys/">Web form specialist Caroline Jarrett on designing surveys that work</a></h3>

															</li>
							
							<li class="sub-menu__item sub-menu__item--podcast">
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/podcasts/g2-amanda-malko-on-software-buying/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/06/Amanda-Malko-Hero-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="" loading="lazy" />									</a>
								</figure>

																	
									<p class="card__content-descriptor card__content-descriptor--sub-menu">
										<a class="card__category card__category--sub-menu" href="https://www.intercom.com/blog/marketing/">Marketing</a>
										<span class="card__read-time">28 min listen</span>
									</p>
								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/podcasts/g2-amanda-malko-on-software-buying/">G2&#8217;s CMO Amanda Malko on the latest trends in software buying</a></h3>

															</li>
														<li><a class="sub-menu__all-link sub-menu__all-link--podcasts" href="https://www.intercom.com/blog/podcasts/">See all podcasts <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							
									</ul>

				</li>
			<div class="sub-menu-overlay" aria-hidden="true"></div>
				</ul>
	
		
<div id="pageSearch" class="page-search">
	

<form class="searchform" method="get" action="https://www.intercom.com/blog/" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
	<meta itemprop="target" content="https://www.intercom.com/blog/?s={s}" />

		<label class="searchform__label screen-reader-text" for="search-form-62c7e0cbd36c3">
			Search the blog		</label>

		<div class="searchform__fields">
			<input class="searchform__input" itemprop="query-input" id="search-form-62c7e0cbd36c3" type="text" name="s" placeholder="Search" value="" autocomplete="off">

			<button class="searchform__button" type="submit">
				<span class="screen-reader-text">Submit</span>
				<svg width="19px" height="20px" viewBox="0 0 19 20" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-labelledby="topbar-search-icon topbar-search-description"><title id="topbar-search-icon">Intercom Topbar Search</title><desc id="topbar-search-description">Intercom Topbar Search Icon</desc><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-1400.000000, -21.000000)"><g transform="translate(-50.000000, 1.000000)"><g transform="translate(1450.291945, 21.000000)"><path d="M11.2954743,11.9994982 L17.3688119,17.7000644" stroke="#000000" stroke-width="1.5"></path><g class="animate-oval"><circle stroke="#000000" stroke-width="1.5" cx="7.1056693" cy="6.75051732" r="6.49162185"></circle></g></g></g></g></g></svg>
			</button>
		</div>
</form>
</div>

				<header class="nav-header">Explore More</header>
	
	<ul class="nav__read-more" aria-label="Explore More" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
		<li id="menu-item-17170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17170 nav-item nav__item nav__item--primary_read_more" itemprop="name"><a target="_blank" href="https://www.intercom.com/books" itemprop="url">Books &#038; Guides</a></li>
<li id="menu-item-19887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19887 nav-item nav__item nav__item--primary_read_more" itemprop="name"><a href="https://www.intercom.com/blog/ultimate-guide-conversational-support/" itemprop="url">Ultimate Guide to CS</a></li>
<li id="menu-item-24788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24788 nav-item nav__item nav__item--primary_read_more" itemprop="name"><a href="https://www.intercom.com/blog/tag/intercom-on-product" itemprop="url">Intercom on Product</a></li>
<li id="menu-item-23165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23165 nav-item nav__item nav__item--primary_read_more" itemprop="name"><a href="https://www.intercom.com/blog/exploring-productivity/" itemprop="url">Exploring productivity</a></li>
	</ul>
	
		<footer class="primary-nav__footer">

			<h2 class="nav-header">Follow us</h2>
			
<ul aria-label="Social-media Menu" class="flex nav__social-media">
	<li class="nav-item nav-item--twitter" itemprop="name">
		<a href="https://twitter.com/intercom/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="19" height="16" viewBox="0 0 19 16" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-twitter-icon social-twitter-description"><title>Twitter</title><desc>Twitter Icon</desc><path d="M18.794 1.996c-.585.265-1.229.425-1.86.532.3-.051.741-.593.918-.813.27-.335.493-.716.62-1.128.015-.032.028-.072-.004-.097-.04-.016-.067-.008-.1.008a9.5 9.5 0 0 1-2.208.846.148.148 0 0 1-.153-.04 1.801 1.801 0 0 0-.193-.198 3.916 3.916 0 0 0-1.07-.656 3.724 3.724 0 0 0-1.642-.264 3.919 3.919 0 0 0-1.557.44 4.013 4.013 0 0 0-1.256 1.026 3.854 3.854 0 0 0-.75 1.503c-.13.528-.119 1.052-.04 1.586.012.089.004.1-.077.089-3.034-.451-5.55-1.538-7.591-3.865-.09-.1-.137-.1-.21.008-.893 1.34-.46 3.491.656 4.55.15.14.302.28.467.41-.06.012-.803-.069-1.465-.41-.089-.057-.133-.025-.141.075-.008.145.004.279.024.435.171 1.358 1.112 2.614 2.4 3.104.152.064.321.12.486.149-.293.064-.595.11-1.437.044-.104-.02-.145.033-.104.133.632 1.723 1.996 2.236 3.018 2.528.138.024.274.024.411.056-.008.012-.016.012-.024.024-.339.517-1.514.902-2.062 1.093-.995.348-2.079.504-3.13.4-.169-.024-.204-.022-.25 0-.046.03-.006.07.048.113.214.141.431.266.652.387.668.354 1.365.636 2.093.837 3.762 1.039 7.999.275 10.823-2.53 2.218-2.204 2.995-5.243 2.995-8.286 0-.119.141-.185.225-.248.577-.433 1.036-.952 1.466-1.532.097-.13.091-.246.091-.293v-.016c0-.049.006-.034-.069 0" fill="#262626" fill-rule="evenodd"/></svg>
			<span class="screen-reader-text">
				Follow Us on Twitter - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--linkedin" itemprop="name">
		<a href="https://www.linkedin.com/company/intercom/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="15" height="15" viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-linkedin-icon social-linkedin-description"><title>LinkedIn</title><desc>LinkedIn Icon</desc><g fill="#262626" fill-rule="evenodd"><path d="M.722 14.52h2.967V5.517H.722zM3.94 2.616c0 .918-.777 1.661-1.735 1.661-.958 0-1.735-.743-1.735-1.66 0-.918.777-1.662 1.735-1.662.958 0 1.735.744 1.735 1.661M11.723 5.184c-2.01 0-2.868.996-3.116 1.363V5.516H5.64v9.005h2.967V9.204s.257-1.582 1.652-1.582c1.396 0 1.64 1.452 1.64 1.86v5.077h2.967V9.204c0-1.712-.678-4.02-3.143-4.02"/></g></svg>
			<span class="screen-reader-text">
				Follow Us on Linkedin - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--facebook" itemprop="name">
		<a href="https://www.facebook.com/intercominc/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="32" height="32" fill="none" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M16 0C7.164 0 0 7.164 0 16c0 8.021 5.91 14.645 13.608 15.803V20.24H9.649v-4.205h3.959v-2.799c0-4.633 2.257-6.667 6.108-6.667 1.844 0 2.82.138 3.281.199v3.67h-2.626c-1.635 0-2.206 1.551-2.206 3.298v2.299h4.791l-.65 4.205h-4.14v11.596C25.974 30.777 32 24.1 32 16c0-8.836-7.164-16-16-16z" fill="#242424"/></svg>
			<span class="screen-reader-text">
				Like Us on Facebook - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--instagram" itemprop="name">
		<a href="https://www.instagram.com/intercom/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="17" height="17" viewBox="0 0 17 17" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-instagram-icon social-instagram-description"><title>Instagram</title><desc>Instagram Icon</desc><g fill="#262626" fill-rule="evenodd"><path d="M12.634 3.521a.906.906 0 1 0 0 1.812.906.906 0 0 0 0-1.812M8.605 10.928A2.441 2.441 0 0 1 6.167 8.49 2.441 2.441 0 0 1 8.605 6.05a2.441 2.441 0 0 1 2.438 2.439 2.441 2.441 0 0 1-2.438 2.438m0-6.245A3.811 3.811 0 0 0 4.798 8.49a3.811 3.811 0 0 0 3.807 3.806 3.811 3.811 0 0 0 3.807-3.806 3.811 3.811 0 0 0-3.807-3.807"/><path d="M5.456 2.215a3.192 3.192 0 0 0-3.189 3.19v6.17a3.192 3.192 0 0 0 3.19 3.189h6.17a3.192 3.192 0 0 0 3.19-3.188V5.404a3.192 3.192 0 0 0-3.19-3.189h-6.17zm6.171 14.003h-6.17a4.648 4.648 0 0 1-4.644-4.642V5.404A4.648 4.648 0 0 1 5.456.761h6.171a4.648 4.648 0 0 1 4.643 4.643v6.172a4.648 4.648 0 0 1-4.643 4.642z"/></g></svg>
			<span class="screen-reader-text">
				Follow Us on Instagram - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--youtube" itemprop="name">
		<a href="https://www.youtube.com/channel/UCJG0MvLP03kyzzAkD-w98aQ/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="17" height="12" viewBox="0 0 17 12" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-youtube-icon social-youtube-description"><title>YouTube</title><desc>YouTube Icon</desc><path d="M10.933 5.971l-3.54 1.942c-.153.083-.292-.029-.292-.204V3.724c0-.177.143-.288.297-.2l3.564 2.043c.157.09.13.318-.029.404zm5.6-2.29A3.422 3.422 0 0 0 13.111.26H4.235A3.422 3.422 0 0 0 .813 3.682v4.16a3.422 3.422 0 0 0 3.422 3.421h8.876a3.422 3.422 0 0 0 3.422-3.422v-4.16z" fill="#262626" fill-rule="evenodd"/></svg>
			<span class="screen-reader-text">
				Follow Us on Youtube - This link opens in a new window			</span>
		</a>
	</li>
</ul>

			<nav>
				<ul aria-label="About-Intercom Menu" class="flex menu__about">
					<li class="nav__item" itemprop="name">
						<a itemprop="url" href="https://www.intercom.com/about/">
							About Intercom						</a>
					</li>
				</ul>
			</nav>

		</footer>
	</div>
</nav>

			<main id="main" class="main-content" role="main" itemscope itemprop="mainContentOfPage">



	<article class="card card__single-article card--long-form card--audio card--has-image" itemscope itemtype="https://schema.org/BlogPosting">
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<meta itemprop="name" content="Inside Intercom">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2019/08/Intercom-logo-sq-black-trans-150x150.png">
			<meta itemprop="width" content="150">
			<meta itemprop="height" content="150">
		</div>
		</div>

		<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.intercom.com/blog/podcasts/starks-ceo-cat-noone-on-designing-accessible-products/" />

		
			
			<figure class="card__image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2022/07/PodcastHero_1968x921_CatNoone.png" />
				<meta itemprop="width" content="1968" />
				<meta itemprop="height" content="921" />
				<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/07/PodcastHero_1968x921_CatNoone-1800x840.png" class="attachment-intercom-hero size-intercom-hero wp-post-image" alt="" />			</figure>

		
		<header class="card__head">
			<h1 itemprop="headline">
				Stark’s CEO Cat Noone on designing accessible products			</h1>
		</header>

		<div class="single-article__side-content">
			
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/liamgeraghty/" title="Posts by Liam Geraghty" class="author url fn" rel="author">Liam Geraghty</a>			</p>

			<p class="card__author-title">
				Audio Content Producer, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/07/Liam-Geraghty-96x96.jpg.optimal.jpg" alt="Liam Geraghty" class="card__author-image jetpack-lazy-image">
								<p class="card__author-handle"><a href="https://twitter.com/Liam_Geraghty" target="_blank">@Liam_Geraghty</a></p>
							</div>
	</div>

			<time class="card__datetime" itemprop="datePublished" datetime="2022-07-07T13:11:53+01:00">
				July 7, 2022			</time>
			<time itemprop="dateModified" datetime="2022-07-07T21:03:17+01:00"></time>

			
			
			

<ul aria-label="Share-via-social-media Menu" class="card__share-icons flex nav__social-media">
		<li class="share-header">Share this article</li>
		<li class="nav-item nav-item--twitter">
			<a href="https://twitter.com/intent/tweet?text=Stark%E2%80%99s%20CEO%20Cat%20Noone%20on%20designing%20accessible%20products%20-%20Inside%20Intercom&#038;url=https://www.intercom.com/blog/podcasts/starks-ceo-cat-noone-on-designing-accessible-products/&#038;via=intercom" target="_blank" rel="noopener noreferrer">
				<svg width="19" height="16" viewBox="0 0 19 16" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-twitter-icon social-twitter-description"><title>Twitter</title><desc>Twitter Icon</desc><path d="M18.794 1.996c-.585.265-1.229.425-1.86.532.3-.051.741-.593.918-.813.27-.335.493-.716.62-1.128.015-.032.028-.072-.004-.097-.04-.016-.067-.008-.1.008a9.5 9.5 0 0 1-2.208.846.148.148 0 0 1-.153-.04 1.801 1.801 0 0 0-.193-.198 3.916 3.916 0 0 0-1.07-.656 3.724 3.724 0 0 0-1.642-.264 3.919 3.919 0 0 0-1.557.44 4.013 4.013 0 0 0-1.256 1.026 3.854 3.854 0 0 0-.75 1.503c-.13.528-.119 1.052-.04 1.586.012.089.004.1-.077.089-3.034-.451-5.55-1.538-7.591-3.865-.09-.1-.137-.1-.21.008-.893 1.34-.46 3.491.656 4.55.15.14.302.28.467.41-.06.012-.803-.069-1.465-.41-.089-.057-.133-.025-.141.075-.008.145.004.279.024.435.171 1.358 1.112 2.614 2.4 3.104.152.064.321.12.486.149-.293.064-.595.11-1.437.044-.104-.02-.145.033-.104.133.632 1.723 1.996 2.236 3.018 2.528.138.024.274.024.411.056-.008.012-.016.012-.024.024-.339.517-1.514.902-2.062 1.093-.995.348-2.079.504-3.13.4-.169-.024-.204-.022-.25 0-.046.03-.006.07.048.113.214.141.431.266.652.387.668.354 1.365.636 2.093.837 3.762 1.039 7.999.275 10.823-2.53 2.218-2.204 2.995-5.243 2.995-8.286 0-.119.141-.185.225-.248.577-.433 1.036-.952 1.466-1.532.097-.13.091-.246.091-.293v-.016c0-.049.006-.034-.069 0" fill="#262626" fill-rule="evenodd"/></svg>
				<span class="screen-reader-text">
					Share this page on Twitter - this link opens in a new window				</span>
			</a>
		</li>
		<li class="nav-item nav-item--linkedin">
			<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.intercom.com/blog/podcasts/starks-ceo-cat-noone-on-designing-accessible-products/&#038;summary=Stark%E2%80%99s%20CEO%20Cat%20Noone%20on%20designing%20accessible%20products%20-%20Inside%20Intercom" target="_blank" rel="noopener noreferrer">
				<svg width="15" height="15" viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-linkedin-icon social-linkedin-description"><title>LinkedIn</title><desc>LinkedIn Icon</desc><g fill="#262626" fill-rule="evenodd"><path d="M.722 14.52h2.967V5.517H.722zM3.94 2.616c0 .918-.777 1.661-1.735 1.661-.958 0-1.735-.743-1.735-1.66 0-.918.777-1.662 1.735-1.662.958 0 1.735.744 1.735 1.661M11.723 5.184c-2.01 0-2.868.996-3.116 1.363V5.516H5.64v9.005h2.967V9.204s.257-1.582 1.652-1.582c1.396 0 1.64 1.452 1.64 1.86v5.077h2.967V9.204c0-1.712-.678-4.02-3.143-4.02"/></g></svg>
				<span class="screen-reader-text">
					Share this page on Twitter - this link opens in a new window				</span>
			</a>
		</li>
		<li class="nav-item nav-item--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.intercom.com/blog/podcasts/starks-ceo-cat-noone-on-designing-accessible-products/" target="_blank" rel="noopener noreferrer">
				<svg width="32" height="32" fill="none" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M16 0C7.164 0 0 7.164 0 16c0 8.021 5.91 14.645 13.608 15.803V20.24H9.649v-4.205h3.959v-2.799c0-4.633 2.257-6.667 6.108-6.667 1.844 0 2.82.138 3.281.199v3.67h-2.626c-1.635 0-2.206 1.551-2.206 3.298v2.299h4.791l-.65 4.205h-4.14v11.596C25.974 30.777 32 24.1 32 16c0-8.836-7.164-16-16-16z" fill="#242424"/></svg>
				<span class="screen-reader-text">
					Share this page on Twitter - this link opens in a new window				</span>
			</a>
		</li>
	</ul>

		</div>

		<div class="card__main-content">
								<p class="card__intro-text">For years, accessibility has hardly been a priority in the tech industry. But companies are finally starting to realize that designing services for all is a move where everyone wins.</p>
					
			
			
			<p><iframe style="width: 100%; height: 200px; border: 0 none;" src="https://art19.com/shows/828246d1-e75c-4b41-a882-671aff845a93/episodes/675a2c13-c3a5-42a8-ac8d-05275c7c6353/embed?theme=dark-custom&amp;primary_color=%2348c4da" scrolling="no"></iframe></p>
<p>We know what accessibility looks like in a physical space. Many countries have regulations and laws in place to ensure you don’t design a building without accounting for a wheelchair ramp, for example. But when it comes to software, we don’t have those same checks in place, and it’s far more common to build products and services that don’t take into consideration people with disabilities.</p>
<p>Enter <a href="https://www.linkedin.com/in/catnoone/">Cat Noone</a>. Cat is passionate about making sure innovation is at everyone’s fingertips, and that’s why she co-founded Stark, a startup that provides tools and knowledge for businesses to design and build accessible products from day one.</p>
<p>Stark was born out of necessity when Cat was a designer working on a health tech project that needed to be accessible for older adults. There was no solution they could use, so they built one. According to the World Bank Group, one billion people, or 15% of the world’s population, experience some form of disability. So why is it that accessibility is not a priority when developing software? Why was a system like that not in place already?</p>
<p>This industry is slowly starting to catch up, finally realizing that this isn’t just a good design practice – it’s a wise business move. And although it may take a few more years to make the cultural shift that gets software to a point where it truly serves everyone, the more awareness there is, the faster we can get there.</p>
<p>In today’s episode, we chat with Cat about building accessible products and the importance of software that doesn’t exclude by design.</p>
<p>If you’re short on time, here are a few quick takeaways:</p>
<ul>
<li>Companies are just starting to realize how accessibility impacts their bottom-line. Accessible products make it easier to increase market reach, brand value, and RoI.</li>
<li>Beauty and accessibility are not at odds with each other. In fact, it’s the designer’s job to find solutions that are both accessible and aesthetically pleasing.</li>
<li>Accessibility lies at the foundation of the product development pipeline. By keeping it in mind from the start, you can build a safety net and avoid retrofitting after shipping.</li>
<li>In the same way companies have security and privacy experts, accessibility specialists can ensure things are executed properly and are up to speed with the latest recommendations.</li>
</ul>
<p><em>If you enjoy our discussion, check out <a href="https://www.intercom.com/blog/podcasts/">more episodes</a> of our podcast. You can follow on <a href="https://podcasts.apple.com/ie/podcast/inside-intercom/id996103731">iTunes</a>, <a href="https://open.spotify.com/show/6zlcXgcd2kX9E4cbQTCsR9">Spotify</a>, <a href="https://www.youtube.com/playlist?list=PLlCIldMZCaFrn43ZNAiw00icA-nRW5wVF">YouTube</a> or grab the <a href="https://rss.art19.com/inside-intercom/">RSS</a> feed in your player of choice. What follows is a lightly edited transcript of the episode.</em></p>
<hr />
<h2>A designer at heart</h2>
<p><strong>Liam Geraghty:</strong> Cat, you&#8217;re very welcome to the show. Before we get into it, could you give us a flavor of what your journey has been like career-wise? I know you&#8217;ve always been interested in tech, right?</p>
<p><strong>Cat Noone:</strong> Yeah, it&#8217;s been quite the journey. I think that&#8217;s the only way to describe it. But for me, I took, I guess, a non-traditional approach to how I got to now. And if you would&#8217;ve asked me over a decade ago whether or not that would make sense, I&#8217;d say this is a ridiculous path. But it ended up being incredibly beneficial in playing a core role in my ability to see what I do now.</p>
<p>I went to school, pursuing pediatric neurology. I wanted to end up in that space. I&#8217;d go on to what&#8217;s considered the special education space for the New York City Board of Education, working with children with a spectrum of disabilities and disorders. And for what it&#8217;s worth, I don&#8217;t like the term special education for many reasons, but that&#8217;s neither here nor there right now.</p>
<blockquote class="pullquote-style-two"><p>&#8220;There was no easy-to-use, delightful, beautiful solution for accessibility in design. And so we said, &#8216;Let&#8217;s build something so we can do our job right’&#8221;</p></blockquote>
<p>But still, all the while, I had been designing since I was in high school, and I loved it. I absolutely loved it. It set my soul on fire. I realized technology was going to be able to advance these very archaic spaces. I dove two feet first into design and did the freelance thing, which is a wild ride. I worked at an agency and led iOS design for EyeEm, an Instagram competitor at the time. I led design as a whole for ADP&#8217;s Innovation Labs and then dove into the world of startups and co-founded my own.</p>
<p>At one point, I was working on a health tech project and it needed to be accessible for older adults, which was the target group. And there was no solution for it. There was no easy-to-use, delightful, beautiful solution for accessibility in design. And so we said, &#8220;Let&#8217;s build something so we can do our job right.&#8221; And we call it version negative 500 of what Stark would become.</p>
<p><strong>Liam:</strong> Like, you say, Stark is on this mission to make the world accessible. Was there a particular spark that it was born out of? Where did the idea come from?</p>
<blockquote class="pullquote-style-one"><p>&#8220;Why is it that accessibility is not in line with how software is being built in 2022?&#8221;</p></blockquote>
<p><strong>Cat:</strong> For us, it was very much so self-serving. And I both love and hate to say that it was self-serving. We needed this solution so we could do our jobs right. We did our research and worked with folks to understand what was needed to create a great solution for ourselves. And then we thought, &#8220;Well, if this is meant to be accessible, then everyone should be able to access it.&#8221; And so we shared it. It snowballed, and it continued to snowball. Once we saw it was continuing, we were like, &#8220;Hmm, what&#8217;s going on here?&#8221; We poked and prodded and said, &#8220;Well, the easiest way to validate what we&#8217;re thinking is to build a community.&#8221; There was no place for people to go to for this topic. There was no place to get together and be supercharged as change-makers working in organizations – designers and engineers and product managers.</p>
<p>And so we did. We created that, all the while creating the tools for them to be able to do this work. We asked, &#8220;Why is there no solution for this? Why is it that there&#8217;s nothing human and friendly and bold and opinionated? Why is it that accessibility is not in line with how software is being built in 2022? Why aren&#8217;t we building software for the future in the accessibility space?&#8221; It&#8217;s not a small number either. It&#8217;s one thing if you&#8217;re servicing a community of 100 people, but no, billions of people have a disability. The tech industry loves big numbers – why isn&#8217;t that in place? And it really nodded the shit out of us that so many people were being underserved and left out of being able to tap into and access innovation.</p>
<h2>It’s just good business</h2>
<p><strong>Liam:</strong> There are so many people out there who think that accessibility in product design is going to be bad for profits. But it&#8217;s not.</p>
<p><strong>Cat:</strong> No, it&#8217;s not. And it&#8217;s a conversation we often have at the company. It&#8217;s important for us to look at both the finance and the business side of it, but it&#8217;s really important for us to focus on why we&#8217;re doing it, which is the human side. We shouldn&#8217;t have to justify the cost of enabling disabled people to participate in non-disabled individuals&#8217; worlds and access those same things. At the same time, the reality is that, in a boardroom, that&#8217;s the conversation that&#8217;s being had – how will this impact the flow of the currency in the company? When we have discussions about capitalism, that&#8217;s what&#8217;s happening. How does this return profit for the company?</p>
<blockquote class="pullquote-style-two"><p>&#8220;Companies are now realizing how much it&#8217;s actually costing them to be inaccessible&#8221;</p></blockquote>
<p>And so, it&#8217;s a dual strategy. On the one hand, the individuals that are working on the software understand why they&#8217;re doing it and who they&#8217;re designing and building this software for. And then, for the individuals in the boardroom&#8230; As we know, as designers and engineers, we have to justify the reason why we&#8217;re doing something. You have to prove the impact this will have. And for those at the top, it&#8217;s money.</p>
<p>We said, &#8220;Let&#8217;s create that material. Let&#8217;s gather that data to show.&#8221; And now that&#8217;s changed – we&#8217;ve moved from a lack of awareness to awareness and now into action. But this takes time. And companies are now realizing how much it&#8217;s actually costing them to be inaccessible. They&#8217;re realizing, &#8220;Oh, if we ensure our products are accessible, we increase market reach. We increase brand value. We increase return on investment. We&#8217;re going to be shipping quicker. We&#8217;re going to be shipping more efficiently. And we&#8217;re going to create a more delightful product.&#8221;</p>
<p>Accessibility is a proxy for user experience. And so, when we think of it like that, we know immediately that it&#8217;s not at odds with beauty. If anything, creating an accessible product is getting closer to that lovely list of Dieter Rams&#8217; good design that everybody in the industry preaches. That&#8217;s how we approach it, and I&#8217;m glad that&#8217;s how folks are now seeing it.</p>
<blockquote class="pullquote-style-one"><p>&#8220;It&#8217;s not just, &#8216;Oh, let&#8217;s redesign something,&#8217; or, &#8216;Oh, let&#8217;s create a design system.&#8217; You actually need to create a cultural shift&#8221;</p></blockquote>
<p><strong>Liam:</strong> It&#8217;s interesting that something like diversity and inclusion was initially seen by businesses as this big headache they had to deal with when in fact, apart from just being common sense, there&#8217;s evidence that company diversity leads to better profits. And businesses have finally realized this. When do you think that realization will fully kick in for accessibility?</p>
<p><strong>Cat:</strong> Realistically, I think we still have some years to go. And I think that&#8217;s a good thing. We look at how long something takes us to build and ship and we see how much in an organization happens in a year. And then, we look at how much needs to be rectified in terms of retrofitting.</p>
<p>You have these organizations that have been building technology for 10 or 15 years, and you&#8217;re asking them now to retrofit it, and they realize they need to retrofit it. That is not going to happen quickly. It&#8217;s not just, &#8220;Oh, let&#8217;s redesign something,&#8221; or, &#8220;Oh, let&#8217;s create a design system.&#8221; You actually need to create a cultural shift. And we see that with companies like Microsoft that, over the course of the last five to seven years, have taken such a cultural shift. We see that in the way the products are being built and how beautiful they are. But Microsoft just rolled out, not too many years ago, their design system. And think about how many pieces of software they have. It&#8217;ll take time for that to roll out in full, at least from my understanding. And that&#8217;s a beautiful thing – it needs to be done in an efficient way.</p>
<p>We forget that resource allocation plays a large role in that, and that is time, and time is money. And what does that convert to? So these are all the things that are happening at the executive and board levels. And so if we say, &#8220;The realization and the mass impact will be realized in a year,&#8221; I think we&#8217;re kidding ourselves. We&#8217;re going to see this evolve over the next several years.</p>
<h2>Creating awareness</h2>
<p><strong>Liam:</strong> For teams designing and working on products, what are they not understanding about accessibility?</p>
<p><strong>Cat:</strong> In general, I think resource allocation. What needs to be done in full? We look at the standards, and a number of individuals will say, &#8220;Well, where do I fall? And which one do we need to adhere to? And what country does that apply to and what country does it not?&#8221; There are so many things that come down to what needs to be executed. And then in the day-to-day work, the nitty-gritty of the regulations of like, &#8220;Oh, well, I don&#8217;t understand what this means. And how does that apply to the UI I created for mobile versus web versus whatever.&#8221; Because so far, standards are focused predominantly on the web. And that ignores the reality of what it looks like for technology that hasn&#8217;t been conceptualized yet.</p>
<blockquote class="pullquote-style-one"><p>&#8220;We look at organizations that had to do the same thing for privacy and security and data. We consider it the company&#8217;s internal PSA: privacy, security, and accessibility&#8221;</p></blockquote>
<p>Stark helps companies supercharge that accessibility from months to minutes with this simple end-to-end workflow. We say, &#8220;Let&#8217;s connect people with the tools they use and love, offer this automated intelligent analysis, and provide these seamless fixes.&#8221; At the same time, we&#8217;re tapping into the community, giving them the educational material and resources in order to understand what they&#8217;re doing, why they&#8217;re doing it, and how that maps to their day-to-day. That could be anything from a code snippet to, as silly as it may sound, how to create an accessible form. There are all of these individual elements and each has its own requirements for accessibility.</p>
<p><strong>Liam:</strong> For people listening in who want to get their teams on board for accessibility, it&#8217;s about awareness and training?</p>
<p><strong>Cat:</strong> Yeah, very much so. And that&#8217;s anything that we do. We look at organizations that had to do the same thing for privacy and security and data. We consider it the company&#8217;s internal PSA: privacy, security, and accessibility. There are these core things that need to be adhered to and standardized. You need to go from awareness to education, and it takes time.</p>
<h2>A robust safety net</h2>
<p><strong>Liam:</strong> Testing is another big area where products are involved. You&#8217;ve written about how we need to rethink testing. Why?</p>
<p><strong>Cat:</strong> Testing is part of what we consider a safety net. And we often don&#8217;t have these processes in place. Companies have so many processes to the point where they&#8217;re over-engineered, and a lot of them remove the safety nets that ensure a smooth handover from designers to engineers, engineers to customer, to research, to QA.</p>
<blockquote class="pullquote-style-one"><p>&#8220;I can&#8217;t emulate what it means to be an autistic person, but I certainly can create a group of interviewees for research that is a spectrum of individuals, of abilities and disabilities, and involve them in that&#8221;</p></blockquote>
<p>The way we look at testing is another part of the brick that overlays on the foundation of accessibility. We look at accessibility as this foundation that runs along the entire product development pipeline. For a long time, we looked at it as an engineer&#8217;s problem, but it starts at design, and it&#8217;s not a single discipline problem – it&#8217;s an entire product development pipeline problem. And it can even span to marketing and coms. How are the words? How are we addressing these issues and educating people? How are those things performing? Is it resonating and converting to people share things in the community or shipping products that are performing well and that people can access? These are all different ways we look at testing. There&#8217;s no cookie-cutter approach.</p>
<p>Every organization has its own flavor of the product development pipeline process, so it&#8217;s hard to nail it down into one thing. But that&#8217;s why we said we needed to create Stark to enable teams to Lego block it into their workflow in a way that makes sense for them.</p>
<p><strong>Liam:</strong> Yeah, 100%. At Intercom, an example that springs to mind is our <a href="https://www.intercom.com/blog/podcasts/intercoms-notification-sound/">messenger notification sound</a>. A customer with autism got in touch with us to say that the sound triggered her sensory overload. And this was something that nobody building it had thought of or considered. Once we found out that this user was having this issue, we worked with her to come up with a suite of new sounds that people could choose. But without her getting in touch, we wouldn&#8217;t have known.</p>
<blockquote class="pullquote-style-two"><p>&#8220;If you do it right at the beginning, you don&#8217;t have to go back and fix it&#8221;</p></blockquote>
<p><strong>Cat:</strong> Right, and that&#8217;s the thing. I&#8217;m sure the autistic woman you spoke with would&#8217;ve absolutely been keen, especially as an Intercom user, to be part of a testing group that helped you throughout the process. There are a lot of stigmas, taboos, and a lot of shame that come with this. And so people are afraid to ask questions. But we need to get to the point where we understand that disabled people are human beings that want to actively participate in the same things that anybody else does and should be enabled to do so.</p>
<p>And so, when we think about testing, there are a number of organizations that we know of and talked to that are creating research and testing by emulating disability. I can&#8217;t emulate what it means to be an autistic person, but I certainly can create a group of interviewees for research that is a spectrum of individuals, of abilities and disabilities, and involve them in that. And if you do that ahead of time, you are saving yourself down the line for needing to retrofit. And that&#8217;s part of that safety net. If you do it right at the beginning, you don&#8217;t have to go back and fix it. And then you get into the position where you&#8217;re thinking, &#8220;Oh, how does this fit with our roadmap?&#8221; And it&#8217;s like, &#8220;No, it needs to be fixed because you did it wrong the first time.&#8221; Fix what you broke.</p>
<h2>Championing accessibility</h2>
<p><strong>Liam:</strong> I read something you said that it will be a good idea to create an internal accessibility team because they&#8217;re already going to be invested in the product and want to help make it great.</p>
<p><strong>Cat:</strong> Yeah. Having these individuals in the organization that really hone in on accessibility and ensure that things are being adhered to and are being executed properly is super, super important. We are major advocates of putting all individuals on a product team in positions of power to be able to understand what they&#8217;re doing and why they&#8217;re doing it. Because it may be that the designer working on the new website is not an accessibility superhero by any standards of an expert, but they need to become an accessibility superhero in the company because they are working on the product that is being shipped to individuals. So how do you put them in positions of power? Well, you give them an accessibility toolbox to educate the entire team and a process and tools that train them on the job and help individuals learn as they go.</p>
<p>That&#8217;s something that Stark is actively working on. Putting people in positions where accessibility is viewed in the same light as privacy or security, and you have these security experts, you have these privacy experts, and it doesn&#8217;t mean that the designers and engineers aren&#8217;t educated on it. They&#8217;re designing things and accounting for GDPR and whatnot, but these individuals are making sure everyone is being held accountable and is up to spec with the latest and greatest.</p>
<blockquote class="pullquote-style-one"><p>&#8220;The conversation is being had, companies are trying to figure out how this makes sense for them, and we consider it a win&#8221;</p></blockquote>
<p><strong>Liam:</strong> In terms of budget, should businesses allocate an accessibility budget alongside the product roadmap?</p>
<p><strong>Cat:</strong> I&#8217;m torn on this. I don&#8217;t know if I necessarily have a strong opinion, and that&#8217;s because it goes back to the fact that every company has its own flavor. We&#8217;ve seen companies have their own accessibility budget. We&#8217;ve seen companies put this directly under the product budget. We&#8217;ve seen product/ diversity, equity, and inclusion/ accessibility come together and form a budget there. There are different ways. I think it really depends on the size of the organization. By that, I don&#8217;t just mean the size of companies, but how many assets they have under management and the number they&#8217;re working with in terms of budgets for each section.</p>
<p>But whatever way ensures that it doesn&#8217;t get deprioritized is the most important. If privacy has its own and if security has its own, naturally, as part of that process, accessibility should have its own. And maybe that&#8217;s a separate budget from product. I&#8217;m not sure. I haven&#8217;t landed on a solution to it.</p>
<p><strong>Liam:</strong> Yeah, for sure. From your point of view, where does accessibility stand as of right now?</p>
<p><strong>Cat:</strong> To be honest, what&#8217;s going to happen right now is you&#8217;re going to see, as the conversation starts to stir even more and as it becomes this relevant topic, you&#8217;re going to start to see all the bad surface. And I think at that point, we&#8217;re already seeing it, that it&#8217;s easy to say, &#8220;Oh, nobody&#8217;s accessible.&#8221; Yeah, and I mean, largely yes, that&#8217;s correct there. And that&#8217;s because a lot of companies didn&#8217;t realize until recently that they weren&#8217;t.</p>
<blockquote class="pullquote-style-one"><p>&#8220;System change is hard. You have to establish a reason why the system should abate itself, and it needs to be a win for both parties&#8221;</p></blockquote>
<p>But we&#8217;re in a really good place. The conversation is being had, companies are trying to figure out how this makes sense for them, and we consider it a win. When you look at two or three years ago, accessibility didn&#8217;t exist in the minds of the majority of companies. There wasn&#8217;t a massive mind share there. And now, we&#8217;re at the point where the snowball for the industry is rolling and picking up speed. We consider that a massive win, especially when you look at how quickly that happened.</p>
<p>Things compound in that regard, especially when it comes to products. Things compound in negative deviances, but they also compound in positive deviances. And I think when we bake it into the system – culture is the habits of the system, both good and bad –, now that these companies are learning and educating themselves, it&#8217;s just a matter of time. I consider it a win. I consider us to be in a really good position. System change is hard. You have to establish a reason why the system should abate itself, and it needs to be a win for both parties. But the system is abating itself. Everyone sees the win for both sides. And when that happens, two thumbs up, massive claps, massive shouts. We just got to keep going with it.</p>
<h2>Picking up speed</h2>
<p><strong>Liam:</strong> What&#8217;s next? Do you have any big plans or projects for the rest of the year?</p>
<p><strong>Cat:</strong> Oh yeah. We&#8217;ve got a <a href="https://www.getstark.co/blog/introducing-redesigned-plugins-for-figma-and-sketch/">major announcement</a> coming out in a few hours. And then we have this beautiful new revised heartbeat in terms of the cadence of the company where we&#8217;re shipping new things every week and announcing it every two weeks, and it feels really good and healthy. In two weeks, there&#8217;s something new, and then two weeks after that, there&#8217;s some big stuff.</p>
<p><strong>Liam:</strong> Keep your eyes peeled.</p>
<blockquote class="pullquote-style-two"><p>&#8220;Meet people where they are, give them this platform, and bring accessibility into the future&#8221;</p></blockquote>
<p><strong>Cat:</strong> There have been a few things in beta. Mac has been in beta for some time now, and there&#8217;s more coming on. In general, you&#8217;re going to see us put ourselves into that position where we help set these companies and become this platform for the Slack generation and beyond to show people how software should be built in 2022 and give this unique approach to tackle accessibility. Meet people where they are, give them this platform, and bring accessibility into the future.</p>
<p><strong>Liam:</strong> Brilliant. And lastly, where can our listeners go to keep up with you and your work?</p>
<p><strong>Cat:</strong> We&#8217;re always chattering in the <a href="https://www.getstark.co/community/">Stark Slack community</a>, a beautiful community of designers, engineers, and product people. You can also check us out on almost every social media platform, in particular <a href="https://mobile.twitter.com/getstarkco">Twitter</a>. If it&#8217;s not the actual Stark profile, you see all of the team members chattering. We are very much people of our craft and are always talking shop, so you&#8217;ll find us somewhere.</p>
<p><strong>Liam:</strong> Awesome. Cat, thank you so much for taking the time to chat with me today.</p>
<p><strong>Cat:</strong> Thanks for having me and thanks for putting a spotlight on accessibility. It&#8217;s always good. We&#8217;re huge fans of Intercom.</p>
<p>

<a href="https://itunes.apple.com/us/podcast/inside-intercom-podcast/id996103731?mt=2" class="cta_trigger cta__image_link" data-ctaType="horizontal" data-ctaName="Inside Intercom Podcast" data-ctaCategory="Podcast" target="_blank">
	<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2019/07/Inside-Intercom-Podcast-horizontal-1.jpg.optimal.jpg" alt="Inside Intercom Podcast (horizontal) (1)" class="cta-image">
</a>

</p>

			
			
		</div>

	</article>

	
	<section class="related-articles grid--thirds">
		<header class="header--capper">
			<h2>Most Popular</h2>
		</header>

		
<article class="card card--has-image category--product-and-design" itemscope itemtype="http://schema.org/BlogPosting">
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<meta itemprop="name" content="Inside Intercom">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2019/08/Intercom-logo-sq-black-trans-150x150.png">
			<meta itemprop="width" content="150">
			<meta itemprop="height" content="150">
		</div>
		</div>

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.intercom.com/blog/rice-simple-prioritization-for-product-managers/" />

	
	<figure class="card__image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		<a itemprop="url" href="https://www.intercom.com/blog/rice-simple-prioritization-for-product-managers/">
			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2018/01/RICE_Simple_Prioritization-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="" loading="lazy" />			<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2018/01/RICE_Simple_Prioritization.jpg.optimal.jpg" />
			<meta itemprop="width" content="1968" />
			<meta itemprop="height" content="932" />
		</a>
	</figure>

	<p class="card__content-descriptor">
		<a class="card__category" href="https://www.intercom.com/blog/product-and-design/">Product &amp; Design</a>
		<span class="card__read-time">6 min read</span>
	</p>

	<header class="card__head" itemprop="headline">
		<time itemprop="datePublished" datetime="2018-01-05T12:56:15+00:00"></time>
		<time itemprop="dateModified" datetime="2022-03-24T18:10:54+00:00"></time>
		<h2>
			<a href="https://www.intercom.com/blog/rice-simple-prioritization-for-product-managers/" itemprop="url" rel="bookmark">
				RICE: Simple prioritization for product managers			</a>
		</h2>
	</header>

	<div class="card__preview-text" itemprop="description">
		<p>Prioritization is a perennial challenge when building a product roadmap. How do you decide what to work on first? If&#8230;</p>
	</div>

	
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/smcbride/" title="Posts by Sean McBride" class="author url fn" rel="author">Sean McBride</a>			</p>

			<p class="card__author-title">
				Former Product Manager, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2016/07/Author_0014_Sean-McBride-96x96.png" alt="Sean McBride" class="card__author-image jetpack-lazy-image">
					</div>
	</div>
</article>

<article class="card card--has-image category--product-and-design" itemscope itemtype="http://schema.org/BlogPosting">
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<meta itemprop="name" content="Inside Intercom">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2019/08/Intercom-logo-sq-black-trans-150x150.png">
			<meta itemprop="width" content="150">
			<meta itemprop="height" content="150">
		</div>
		</div>

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.intercom.com/blog/using-job-stories-design-features-ui-ux/" />

	
	<figure class="card__image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		<a itemprop="url" href="https://www.intercom.com/blog/using-job-stories-design-features-ui-ux/">
			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2016/07/Jobs_To_Be_Done_Stories_Hero_V2-530x240.png" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="" loading="lazy" />			<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2016/07/Jobs_To_Be_Done_Stories_Hero_V2.png" />
			<meta itemprop="width" content="1968" />
			<meta itemprop="height" content="932" />
		</a>
	</figure>

	<p class="card__content-descriptor">
		<a class="card__category" href="https://www.intercom.com/blog/product-and-design/">Product &amp; Design</a>
		<span class="card__read-time">7 min read</span>
	</p>

	<header class="card__head" itemprop="headline">
		<time itemprop="datePublished" datetime="2013-12-23T16:24:51+00:00"></time>
		<time itemprop="dateModified" datetime="2020-07-30T13:03:58+01:00"></time>
		<h2>
			<a href="https://www.intercom.com/blog/using-job-stories-design-features-ui-ux/" itemprop="url" rel="bookmark">
				Designing features using Job Stories			</a>
		</h2>
	</header>

	<div class="card__preview-text" itemprop="description">
		<p>Personas and User Stories made sense when customers and product teams were far from each other. That&#8217;s no longer the&#8230;</p>
	</div>

	
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/alanklement/" title="Posts by Alan Klement" class="author url fn" rel="author">Alan Klement</a>			</p>

			<p class="card__author-title">
				Author and Jobs-to-be-Done practitioner			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2016/09/Alan-Klement-2-96x96.png" alt="Alan Klement" class="card__author-image jetpack-lazy-image">
					</div>
	</div>
</article>

<article class="card card--has-image category--product-and-design" itemscope itemtype="http://schema.org/BlogPosting">
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<meta itemprop="name" content="Inside Intercom">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2019/08/Intercom-logo-sq-black-trans-150x150.png">
			<meta itemprop="width" content="150">
			<meta itemprop="height" content="150">
		</div>
		</div>

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.intercom.com/blog/ways-to-improve-a-product/" />

	
	<figure class="card__image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		<a itemprop="url" href="https://www.intercom.com/blog/ways-to-improve-a-product/">
			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2018/06/product-improvements-1248-530x240.png" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="" loading="lazy" />			<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2018/06/product-improvements-1248.png" />
			<meta itemprop="width" content="1248" />
			<meta itemprop="height" content="591" />
		</a>
	</figure>

	<p class="card__content-descriptor">
		<a class="card__category" href="https://www.intercom.com/blog/product-and-design/">Product &amp; Design</a>
		<span class="card__read-time">5 min read</span>
	</p>

	<header class="card__head" itemprop="headline">
		<time itemprop="datePublished" datetime="2018-06-08T12:00:31+01:00"></time>
		<time itemprop="dateModified" datetime="2022-06-10T12:28:18+01:00"></time>
		<h2>
			<a href="https://www.intercom.com/blog/ways-to-improve-a-product/" itemprop="url" rel="bookmark">
				How to make product improvements to existing products			</a>
		</h2>
	</header>

	<div class="card__preview-text" itemprop="description">
		<p>Product improvement is the process of making meaningful product changes that result in new customers or increased benefits for existing customers.</p>
	</div>

	
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/des/" title="Posts by Des Traynor" class="author url fn" rel="author">Des Traynor</a>			</p>

			<p class="card__author-title">
				Co-founder &amp; Chief Strategy Officer, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2019/06/Des-Traynor-96x96.jpg.optimal.jpg" alt="Des Traynor" class="card__author-image jetpack-lazy-image">
					</div>
	</div>
</article>

	</section>

	

		</main>

			<footer id="global-footer" class="global-footer-wrap" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">

		
<div class="newsletter-signup">
			<form class="newsletter-signup__form flex" id="" action="" method="">
			<div class="input-wrapper">

				<label class="newsletter-signup__label screen-reader-text" for="email-footer">
					Sign up for our newsletter				</label>

				<input type="email" name="" id="email-footer" placeholder="Your email address" value="" novalidate>

				<button type="submit" id="" class="newsletter-signup__button">
					Subscribe				</button>

			</div>
		</form>
		<div class="form-submit-message">
			<p class="submit-message" role="alert" aria-atomic="true" aria-live="polite"></p>

			<button class="close-btn" href="#" role="button" aria-controls="submit-message">

				<svg width="11" height="11" viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" aria-labelledby="close-notification-title close-notification-desc"><title>Close icon</title><desc>A cross icon used to close notifications</desc><g fill="none" fill-rule="evenodd"><g transform="translate(-212 -470)" stroke="#262626"><g transform="translate(212 470)"><path d="M.973.72l9.436 9.436M10.41.72L.972 10.156"/></g></g></g></svg>

				<span class="screen-reader-text">
					Close Notification icon				</span>
			</button>
		</div>
	</div>

		<section class="global-footer">
			<section class="global-footer__logo">
				<a href="https://intercom.com">
					<svg viewBox="0 0 120 30" width="126" height="33" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 41.573 19.406 C 41.573 19.914 41.201 20.333 40.67 20.333 C 40.154 20.333 39.781 19.913 39.781 19.406 L 39.781 10.57 C 39.781 10.061 40.154 9.643 40.686 9.643 C 41.201 9.643 41.573 10.063 41.573 10.57 L 41.573 19.406 Z" fill="black" data-bx-origin="-32.962697 -2.644901"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 53.157 10.57 L 53.157 18.643 C 53.157 19.734 52.597 20.349 51.708 20.349 L 51.637 20.349 C 50.791 20.349 50.39 19.84 50.033 19.093 L 48.226 15.429 L 46.62 11.647 L 46.664 15.31 L 46.677 19.391 C 46.677 19.9 46.306 20.317 45.773 20.317 C 45.258 20.317 44.886 19.899 44.886 19.391 L 44.886 11.317 C 44.886 10.316 45.446 9.613 46.42 9.613 L 46.491 9.613 C 47.396 9.613 47.767 10.121 48.127 10.87 L 49.903 14.503 L 51.423 18.031 L 51.378 14.653 L 51.366 10.571 C 51.366 10.063 51.738 9.644 52.268 9.644 C 52.784 9.643 53.157 10.061 53.157 10.57 Z" fill="black" data-bx-origin="-7.760661 -2.630723"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 60.338 19.391 C 60.338 19.9 59.964 20.317 59.435 20.317 C 58.918 20.317 58.547 19.899 58.547 19.391 L 58.547 11.393 L 56.325 11.393 C 55.867 11.393 55.494 11.034 55.494 10.511 C 55.494 10.003 55.867 9.644 56.325 9.644 L 62.561 9.644 C 63.02 9.644 63.393 10.004 63.393 10.526 C 63.393 11.034 63.02 11.393 62.561 11.393 L 60.338 11.393 L 60.338 19.391 Z" fill="black" data-bx-origin="-9.469963 -2.649457"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 65.728 19.093 L 65.728 10.796 C 65.728 10.017 66.144 9.584 66.903 9.614 L 72.065 9.614 C 72.523 9.614 72.895 9.987 72.895 10.496 C 72.895 11.004 72.523 11.363 72.065 11.363 L 67.504 11.363 L 67.504 13.934 L 71.533 13.934 C 71.978 13.934 72.337 14.279 72.337 14.771 C 72.337 15.264 71.978 15.609 71.533 15.609 L 67.504 15.609 L 67.504 18.569 L 72.065 18.569 C 72.523 18.569 72.895 18.941 72.895 19.45 C 72.895 19.959 72.523 20.317 72.065 20.317 L 66.861 20.317 C 66.114 20.317 65.7 19.884 65.728 19.093 Z" fill="black" data-bx-origin="-11.861857 -2.638588"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 82.658 20.363 C 83.16 20.093 83.32 19.54 83.075 19.107 L 81.281 15.789 C 82.76 15.489 83.621 14.353 83.621 12.813 C 83.621 11.199 82.645 9.614 80.307 9.614 L 76.911 9.614 C 76.15 9.584 75.734 10.017 75.734 10.796 L 75.734 19.407 C 75.734 19.914 76.107 20.333 76.624 20.333 C 77.155 20.333 77.527 19.916 77.527 19.407 L 77.513 16.147 L 79.405 16.147 L 81.397 19.99 C 81.64 20.423 82.173 20.617 82.658 20.363 Z M 80.35 14.457 L 77.513 14.457 L 77.513 11.361 L 80.337 11.361 C 81.281 11.361 81.811 11.989 81.811 12.901 C 81.811 13.814 81.311 14.457 80.35 14.457 Z" fill="black" data-bx-origin="-12.051786 -2.599879"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 87.318 19.526 C 86.242 18.524 85.755 16.954 85.755 14.98 C 85.755 12.993 86.228 11.439 87.288 10.451 C 87.95 9.853 88.837 9.45 90.128 9.45 C 91.26 9.45 92.135 9.719 92.794 10.301 C 93.368 10.78 93.784 11.453 94.027 12.396 C 94.157 12.889 93.825 13.381 93.281 13.487 C 92.764 13.576 92.35 13.231 92.192 12.739 C 92.021 12.261 91.79 11.917 91.518 11.677 C 91.145 11.333 90.688 11.183 90.082 11.183 C 89.438 11.183 88.878 11.379 88.464 11.811 C 87.861 12.439 87.604 13.561 87.604 14.98 C 87.604 16.386 87.847 17.507 88.48 18.134 C 88.894 18.569 89.438 18.763 90.071 18.763 C 90.73 18.763 91.231 18.584 91.648 18.18 C 91.861 17.97 92.048 17.701 92.177 17.387 C 92.364 16.924 92.751 16.58 93.251 16.7 C 93.754 16.82 94.068 17.327 93.912 17.82 C 93.654 18.643 93.208 19.3 92.607 19.75 C 91.948 20.243 91.13 20.497 90.098 20.497 C 88.78 20.497 87.95 20.093 87.318 19.526 Z" fill="black" data-bx-origin="-12.658441 -2.541911"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 100.478 9.45 C 97.367 9.45 96.047 11.631 96.047 14.98 C 96.047 18.434 97.352 20.513 100.478 20.513 C 103.545 20.513 104.892 18.434 104.892 14.98 C 104.892 11.573 103.56 9.45 100.478 9.45 Z M 100.462 11.199 C 102.168 11.199 103.057 12.439 103.057 14.98 C 103.057 17.521 102.154 18.763 100.462 18.763 C 98.757 18.763 97.897 17.523 97.897 14.98 C 97.897 12.44 98.785 11.199 100.462 11.199 Z" fill="black" data-bx-origin="-13.041048 -2.538328"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 118.798 19.391 C 118.798 19.9 118.425 20.317 117.895 20.317 C 117.378 20.317 117.007 19.899 117.007 19.391 L 117.007 15.384 L 117.05 11.483 L 115.801 15.444 L 114.54 19.347 C 114.325 20.034 113.882 20.303 113.322 20.303 C 112.734 20.303 112.304 20.02 112.074 19.333 L 110.784 15.446 L 109.594 11.543 L 109.637 15.386 L 109.637 19.393 C 109.637 19.9 109.264 20.319 108.734 20.319 C 108.22 20.319 107.847 19.9 107.847 19.393 L 107.847 11.394 C 107.847 10.287 108.418 9.644 109.422 9.644 C 110.37 9.644 110.901 10.167 111.201 11.124 L 112.518 15.206 L 113.321 17.986 L 114.138 15.206 L 115.458 11.124 C 115.758 10.167 116.275 9.644 117.221 9.644 C 118.224 9.644 118.782 10.273 118.782 11.394 L 118.798 19.391 Z" fill="black" data-bx-origin="-11.609865 -2.649088"></path>
  <path d="M 25.313 16.509 C 25.313 16.776 25.211 17.031 25.028 17.221 C 24.846 17.41 24.598 17.516 24.34 17.516 C 24.083 17.516 23.836 17.41 23.653 17.221 C 23.47 17.031 23.368 16.776 23.368 16.509 L 23.368 7.5 C 23.368 7.233 23.47 6.976 23.653 6.787 C 23.836 6.597 24.083 6.491 24.34 6.491 C 24.598 6.491 24.846 6.597 25.028 6.787 C 25.211 6.976 25.313 7.233 25.313 7.5 L 25.313 16.509 Z M 24.976 22.75 C 24.847 22.883 21.231 26.008 14.601 26.008 C 7.971 26.008 4.379 22.9 4.227 22.766 C 4.13 22.683 4.051 22.578 3.994 22.463 C 3.936 22.347 3.901 22.22 3.89 22.091 C 3.88 21.961 3.894 21.83 3.933 21.706 C 3.971 21.581 4.033 21.466 4.114 21.367 C 4.281 21.164 4.52 21.041 4.776 21.021 C 5.031 21 5.286 21.086 5.48 21.259 C 5.537 21.3 8.767 24.017 14.593 24.017 C 20.418 24.017 23.674 21.283 23.706 21.259 C 23.903 21.087 24.157 21.003 24.414 21.023 C 24.671 21.043 24.91 21.166 25.08 21.367 C 25.243 21.566 25.326 21.821 25.307 22.083 C 25.29 22.343 25.173 22.586 24.983 22.758 L 24.976 22.75 Z M 3.881 7.5 C 3.896 7.231 4.013 6.98 4.204 6.8 C 4.397 6.621 4.651 6.529 4.91 6.541 C 5.15 6.556 5.376 6.661 5.544 6.839 C 5.714 7.016 5.814 7.251 5.826 7.5 L 5.826 16.491 C 5.826 16.759 5.723 17.016 5.541 17.204 C 5.359 17.394 5.111 17.5 4.854 17.5 C 4.596 17.5 4.349 17.394 4.166 17.204 C 3.983 17.016 3.881 16.759 3.881 16.491 L 3.881 7.5 Z M 8.759 5.5 C 8.773 5.231 8.89 4.98 9.083 4.801 C 9.276 4.621 9.529 4.527 9.787 4.541 C 10.027 4.556 10.254 4.661 10.423 4.839 C 10.593 5.016 10.691 5.251 10.704 5.5 L 10.704 18.833 C 10.704 19.1 10.601 19.357 10.419 19.546 C 10.237 19.736 9.99 19.841 9.731 19.841 C 9.473 19.841 9.226 19.736 9.044 19.546 C 8.861 19.357 8.759 19.1 8.759 18.833 L 8.759 5.5 Z M 13.661 5 C 13.661 4.733 13.764 4.476 13.946 4.287 C 14.129 4.097 14.376 3.991 14.633 3.991 C 14.891 3.991 15.139 4.097 15.32 4.287 C 15.503 4.476 15.606 4.733 15.606 5 L 15.606 19.5 C 15.606 19.767 15.503 20.024 15.32 20.213 C 15.139 20.403 14.891 20.509 14.633 20.509 C 14.376 20.509 14.129 20.403 13.946 20.213 C 13.764 20.024 13.661 19.767 13.661 19.5 L 13.661 5 Z M 18.483 5.5 C 18.483 5.233 18.584 4.976 18.767 4.787 C 18.948 4.597 19.197 4.491 19.454 4.491 C 19.713 4.491 19.96 4.597 20.143 4.787 C 20.324 4.976 20.427 5.233 20.427 5.5 L 20.427 18.833 C 20.427 19.1 20.324 19.357 20.143 19.546 C 19.96 19.736 19.713 19.841 19.454 19.841 C 19.197 19.841 18.948 19.736 18.767 19.546 C 18.584 19.357 18.483 19.1 18.483 18.833 L 18.483 5.5 Z M 25.578 0 L 3.656 0 C 3.179 -0.003 2.704 0.091 2.263 0.277 C 1.82 0.464 1.417 0.74 1.079 1.089 C 0.739 1.437 0.469 1.851 0.284 2.307 C 0.099 2.764 0.003 3.254 0 3.75 L 0 26.25 C 0.003 26.746 0.099 27.236 0.284 27.691 C 0.469 28.148 0.739 28.563 1.079 28.911 C 1.417 29.26 1.82 29.534 2.263 29.721 C 2.704 29.908 3.179 30.003 3.656 30 L 25.578 30 C 26.054 30.003 26.528 29.908 26.97 29.723 C 27.411 29.537 27.814 29.261 28.153 28.914 C 28.493 28.567 28.763 28.153 28.948 27.698 C 29.134 27.243 29.231 26.753 29.234 26.258 L 29.234 3.75 C 29.231 3.256 29.136 2.766 28.951 2.31 C 28.767 1.853 28.497 1.44 28.158 1.091 C 27.82 0.743 27.418 0.467 26.977 0.28 C 26.536 0.093 26.063 -0.003 25.587 0" fill="black" data-bx-origin="-0.660418 -0.621035"></path>
</svg>
				</a>
			</section>

			<nav role="navigation" class="global-footer__nav flex">
				<section class="global-footer__nav__company">
							<header class="nav-header">Company</header>
	
	<ul class="" aria-label="Company" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
		<li id="menu-item-17157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17157 nav-item nav__item nav__item--footer_company" itemprop="name"><a href="https://www.intercom.com/about" itemprop="url">About</a></li>
<li id="menu-item-17158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17158 nav-item nav__item nav__item--footer_company" itemprop="name"><a href="https://www.intercom.com/customers" itemprop="url">Customers</a></li>
<li id="menu-item-17159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17159 nav-item nav__item nav__item--footer_company" itemprop="name"><a href="https://www.intercom.com/careers" itemprop="url">Careers</a></li>
<li id="menu-item-17160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17160 nav-item nav__item nav__item--footer_company" itemprop="name"><a href="https://www.intercom.com/press" itemprop="url">Press Resources</a></li>
<li id="menu-item-17161" class="js__contact-link menu-item menu-item-type-custom menu-item-object-custom menu-item-17161 nav-item nav__item nav__item--footer_company" itemprop="name"><a href="mailto:team@intercom.com" itemprop="url">Contact Us</a></li>
<li id="menu-item-17162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17162 nav-item nav__item nav__item--footer_company" itemprop="name"><a href="https://www.intercom.com/terms-of-service" itemprop="url">Terms</a></li>
<li id="menu-item-17163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17163 nav-item nav__item nav__item--footer_company" itemprop="name"><a href="https://www.intercom.com/privacy" itemprop="url">Privacy</a></li>
	</ul>
					</section>

				<section class="global-footer__nav__products">
							<header class="nav-header">Products</header>
	
	<ul class="" aria-label="Products" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
		<li id="menu-item-17164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17164 nav-item nav__item nav__item--footer_products" itemprop="name"><a href="https://www.intercom.com/messages" itemprop="url">Outbound Messages</a></li>
<li id="menu-item-17165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17165 nav-item nav__item nav__item--footer_products" itemprop="name"><a href="https://www.intercom.com/inbox" itemprop="url">Team Inbox</a></li>
<li id="menu-item-17166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17166 nav-item nav__item nav__item--footer_products" itemprop="name"><a href="https://www.intercom.com/articles" itemprop="url">Help Center Articles</a></li>
	</ul>
					</section>

				<section class="global-footer__nav__use-cases">
							<header class="nav-header">Use Cases</header>
	
	<ul class="" aria-label="Use Cases" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
		<li id="menu-item-17167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17167 nav-item nav__item nav__item--footer_use_cases" itemprop="name"><a href="https://www.intercom.com/customer-acquisition" itemprop="url">Lead generation</a></li>
<li id="menu-item-17168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17168 nav-item nav__item nav__item--footer_use_cases" itemprop="name"><a href="https://www.intercom.com/customer-engagement" itemprop="url">Customer engagement</a></li>
<li id="menu-item-17169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17169 nav-item nav__item nav__item--footer_use_cases" itemprop="name"><a href="https://www.intercom.com/customer-support-software" itemprop="url">Customer support</a></li>
	</ul>
					</section>

				<section class="global-footer__nav__social">
					<header class="screen-reader-text">Follow us</header>
					
<ul aria-label="Social-media Menu" class="flex nav__social-media">
	<li class="nav-item nav-item--twitter" itemprop="name">
		<a href="https://twitter.com/intercom/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="19" height="16" viewBox="0 0 19 16" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-twitter-icon social-twitter-description"><title>Twitter</title><desc>Twitter Icon</desc><path d="M18.794 1.996c-.585.265-1.229.425-1.86.532.3-.051.741-.593.918-.813.27-.335.493-.716.62-1.128.015-.032.028-.072-.004-.097-.04-.016-.067-.008-.1.008a9.5 9.5 0 0 1-2.208.846.148.148 0 0 1-.153-.04 1.801 1.801 0 0 0-.193-.198 3.916 3.916 0 0 0-1.07-.656 3.724 3.724 0 0 0-1.642-.264 3.919 3.919 0 0 0-1.557.44 4.013 4.013 0 0 0-1.256 1.026 3.854 3.854 0 0 0-.75 1.503c-.13.528-.119 1.052-.04 1.586.012.089.004.1-.077.089-3.034-.451-5.55-1.538-7.591-3.865-.09-.1-.137-.1-.21.008-.893 1.34-.46 3.491.656 4.55.15.14.302.28.467.41-.06.012-.803-.069-1.465-.41-.089-.057-.133-.025-.141.075-.008.145.004.279.024.435.171 1.358 1.112 2.614 2.4 3.104.152.064.321.12.486.149-.293.064-.595.11-1.437.044-.104-.02-.145.033-.104.133.632 1.723 1.996 2.236 3.018 2.528.138.024.274.024.411.056-.008.012-.016.012-.024.024-.339.517-1.514.902-2.062 1.093-.995.348-2.079.504-3.13.4-.169-.024-.204-.022-.25 0-.046.03-.006.07.048.113.214.141.431.266.652.387.668.354 1.365.636 2.093.837 3.762 1.039 7.999.275 10.823-2.53 2.218-2.204 2.995-5.243 2.995-8.286 0-.119.141-.185.225-.248.577-.433 1.036-.952 1.466-1.532.097-.13.091-.246.091-.293v-.016c0-.049.006-.034-.069 0" fill="#262626" fill-rule="evenodd"/></svg>
			<span class="screen-reader-text">
				Follow Us on Twitter - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--linkedin" itemprop="name">
		<a href="https://www.linkedin.com/company/intercom/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="15" height="15" viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-linkedin-icon social-linkedin-description"><title>LinkedIn</title><desc>LinkedIn Icon</desc><g fill="#262626" fill-rule="evenodd"><path d="M.722 14.52h2.967V5.517H.722zM3.94 2.616c0 .918-.777 1.661-1.735 1.661-.958 0-1.735-.743-1.735-1.66 0-.918.777-1.662 1.735-1.662.958 0 1.735.744 1.735 1.661M11.723 5.184c-2.01 0-2.868.996-3.116 1.363V5.516H5.64v9.005h2.967V9.204s.257-1.582 1.652-1.582c1.396 0 1.64 1.452 1.64 1.86v5.077h2.967V9.204c0-1.712-.678-4.02-3.143-4.02"/></g></svg>
			<span class="screen-reader-text">
				Follow Us on Linkedin - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--facebook" itemprop="name">
		<a href="https://www.facebook.com/intercominc/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="32" height="32" fill="none" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M16 0C7.164 0 0 7.164 0 16c0 8.021 5.91 14.645 13.608 15.803V20.24H9.649v-4.205h3.959v-2.799c0-4.633 2.257-6.667 6.108-6.667 1.844 0 2.82.138 3.281.199v3.67h-2.626c-1.635 0-2.206 1.551-2.206 3.298v2.299h4.791l-.65 4.205h-4.14v11.596C25.974 30.777 32 24.1 32 16c0-8.836-7.164-16-16-16z" fill="#242424"/></svg>
			<span class="screen-reader-text">
				Like Us on Facebook - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--instagram" itemprop="name">
		<a href="https://www.instagram.com/intercom/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="17" height="17" viewBox="0 0 17 17" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-instagram-icon social-instagram-description"><title>Instagram</title><desc>Instagram Icon</desc><g fill="#262626" fill-rule="evenodd"><path d="M12.634 3.521a.906.906 0 1 0 0 1.812.906.906 0 0 0 0-1.812M8.605 10.928A2.441 2.441 0 0 1 6.167 8.49 2.441 2.441 0 0 1 8.605 6.05a2.441 2.441 0 0 1 2.438 2.439 2.441 2.441 0 0 1-2.438 2.438m0-6.245A3.811 3.811 0 0 0 4.798 8.49a3.811 3.811 0 0 0 3.807 3.806 3.811 3.811 0 0 0 3.807-3.806 3.811 3.811 0 0 0-3.807-3.807"/><path d="M5.456 2.215a3.192 3.192 0 0 0-3.189 3.19v6.17a3.192 3.192 0 0 0 3.19 3.189h6.17a3.192 3.192 0 0 0 3.19-3.188V5.404a3.192 3.192 0 0 0-3.19-3.189h-6.17zm6.171 14.003h-6.17a4.648 4.648 0 0 1-4.644-4.642V5.404A4.648 4.648 0 0 1 5.456.761h6.171a4.648 4.648 0 0 1 4.643 4.643v6.172a4.648 4.648 0 0 1-4.643 4.642z"/></g></svg>
			<span class="screen-reader-text">
				Follow Us on Instagram - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--youtube" itemprop="name">
		<a href="https://www.youtube.com/channel/UCJG0MvLP03kyzzAkD-w98aQ/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="17" height="12" viewBox="0 0 17 12" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-youtube-icon social-youtube-description"><title>YouTube</title><desc>YouTube Icon</desc><path d="M10.933 5.971l-3.54 1.942c-.153.083-.292-.029-.292-.204V3.724c0-.177.143-.288.297-.2l3.564 2.043c.157.09.13.318-.029.404zm5.6-2.29A3.422 3.422 0 0 0 13.111.26H4.235A3.422 3.422 0 0 0 .813 3.682v4.16a3.422 3.422 0 0 0 3.422 3.421h8.876a3.422 3.422 0 0 0 3.422-3.422v-4.16z" fill="#262626" fill-rule="evenodd"/></svg>
			<span class="screen-reader-text">
				Follow Us on Youtube - This link opens in a new window			</span>
		</a>
	</li>
</ul>
				</section>
			</nav>

		</section>

		<p class="back-to-top screen-reader-text"><a title="Back to top" href="#main">Back to top</a></p>

	</footer>

	</div>

	<script data-cfasync="false">
  document.onreadystatechange = function () {
    if (document.readyState == "complete") {
      var logout_link = document.querySelectorAll('a[href*="wp-login.php?action=logout"]');
      if (logout_link) {
        for(var i=0; i < logout_link.length; i++) {
          logout_link[i].addEventListener( "click", function() {
            Intercom('shutdown');
          });
        }
      }
    }
  };
</script>
<script data-cfasync="false">
  window.intercomSettings = {"app_id":"tx2p130c","custom_launcher_selector":".js__contact-link > a"};
</script>
<script data-cfasync="false">(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',w.intercomSettings);}else{var d=document;var i=function(){i.c(arguments);};i.q=[];i.c=function(args){i.q.push(args);};w.Intercom=i;var l=function(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/tx2p130c';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);};if(document.readyState==='complete'){l();}else if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()</script><script type='text/javascript' defer src='https://blog.intercomassets.com/blog/wp-content/themes/inside-intercom/assets/js/frontend/lib/smooth-scroll.polyfills.min.js?ver=0.1.54' id='smooth-scroll-js'></script>
<script type='text/javascript' src='https://dp3rct5vic41c.cloudfront.net/gtm.latest.js?ver=0.1.54' id='intercom-gtm-js'></script>
<script type='text/javascript' id='frontend-js-extra'>
/* <![CDATA[ */
var intercomData = {"iconTwitter":"<svg width=\"19\" height=\"16\" viewBox=\"0 0 19 16\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" aria-labelledby=\"social-twitter-icon social-twitter-description\"><title>Twitter<\/title><desc>Twitter Icon<\/desc><path d=\"M18.794 1.996c-.585.265-1.229.425-1.86.532.3-.051.741-.593.918-.813.27-.335.493-.716.62-1.128.015-.032.028-.072-.004-.097-.04-.016-.067-.008-.1.008a9.5 9.5 0 0 1-2.208.846.148.148 0 0 1-.153-.04 1.801 1.801 0 0 0-.193-.198 3.916 3.916 0 0 0-1.07-.656 3.724 3.724 0 0 0-1.642-.264 3.919 3.919 0 0 0-1.557.44 4.013 4.013 0 0 0-1.256 1.026 3.854 3.854 0 0 0-.75 1.503c-.13.528-.119 1.052-.04 1.586.012.089.004.1-.077.089-3.034-.451-5.55-1.538-7.591-3.865-.09-.1-.137-.1-.21.008-.893 1.34-.46 3.491.656 4.55.15.14.302.28.467.41-.06.012-.803-.069-1.465-.41-.089-.057-.133-.025-.141.075-.008.145.004.279.024.435.171 1.358 1.112 2.614 2.4 3.104.152.064.321.12.486.149-.293.064-.595.11-1.437.044-.104-.02-.145.033-.104.133.632 1.723 1.996 2.236 3.018 2.528.138.024.274.024.411.056-.008.012-.016.012-.024.024-.339.517-1.514.902-2.062 1.093-.995.348-2.079.504-3.13.4-.169-.024-.204-.022-.25 0-.046.03-.006.07.048.113.214.141.431.266.652.387.668.354 1.365.636 2.093.837 3.762 1.039 7.999.275 10.823-2.53 2.218-2.204 2.995-5.243 2.995-8.286 0-.119.141-.185.225-.248.577-.433 1.036-.952 1.466-1.532.097-.13.091-.246.091-.293v-.016c0-.049.006-.034-.069 0\" fill-rule=\"evenodd\"\/><\/svg>","ClicktoText":"Click to tweet"};
var intercom_visitor_data = {"cta_id":"21019","cookie_name":"intercom_21019_cta","endpoint":"https:\/\/www.intercom.com\/blog\/wp-json\/intercom\/v1\/marketo-get-visitor","nonce":"52672f9a63"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://blog.intercomassets.com/blog/wp-content/themes/inside-intercom/dist/js/frontend.min.js?ver=0.1.54' id='frontend-js'></script>
<script src="//app-sjqe.marketo.com/js/forms2/js/forms2.js"></script>
<script>
MktoForms2.loadForm( "//app-ab27.marketo.com", "258-CLW-344", 1021 ); 
		MktoForms2.whenReady(function(form){

			var current_url = window.location.href;
			form.addHiddenFields( {
				'referrer_url' : current_url,
			});

			if ( 'undefined' !== typeof dataLayer ) {
				form.onSuccess(function(values, followUpUrl) {
					dataLayer.push( {
						'event': 'Form Submission',
						'ctaType': 'Marketo Form',
						'ctaName': form.getId(),
						'referer': current_url
					} );
				});
			}
		})
		</script><script src='https://stats.wp.com/e-202227.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'190157983',post:'27733',tz:'1',srv:'www.intercom.com'} ]);
	_stq.push([ 'clickTrackerInit', '190157983', '27733' ]);
</script>

	<form style="display: none" id="mktoForm_1040"></form>

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-dc0af4d4710bbb47004","applicationID":"500895453","transactionName":"ZwQHZhRZWUIAURZQC15OJFESUVhfTkELVwNcBA==","queueTime":0,"applicationTime":424,"atts":"S0MEEFxDSkw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
