<!DOCTYPE html>
<html lang="en-US">
	<head><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<link rel="preload" href="https://blog.intercomassets.com/blog/wp-content/themes/inside-intercom/assets/fonts/Tiempos/TiemposText.woff2" as="font" type="font/woff2" crossorigin>
		<link rel="preload" href="https://blog.intercomassets.com/blog/wp-content/themes/inside-intercom/assets/fonts/Patron/PatronWEB-Regular.woff2" as="font" type="font/woff2" crossorigin>
		<link rel="preload" href="https://blog.intercomassets.com/blog/wp-content/themes/inside-intercom/assets/fonts/Patron/PatronWEB-Bold.woff2" as="font" type="font/woff2" crossorigin>
		<link title="Intercom Blog Search" type="application/opensearchdescription+xml" rel="search" href="https://www.intercom.com/blog/opensearch.xml">
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.4 (Yoast SEO v18.6) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>2022 Customer Service Quality Benchmark Report: A roundtable on support strategies for the year ahead - Inside Intercom</title>
	<meta name="description" content="In this episode, we&#039;ve invited our partners at Aircall and Klaus to discuss key takeaways from the 2022 Customer Service Quality Benchmark Report." />
	<link rel="canonical" href="https://www.intercom.com/blog/podcasts/2022-customer-service-quality-benchmark-report-a-roundtable-on-support-strategies-for-the-year-ahead/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="2022 Customer Service Quality Benchmark Report: A roundtable on support strategies for the year ahead" />
	<meta property="og:description" content="In this episode, we&#039;ve invited our partners at Aircall and Klaus to discuss key takeaways from the 2022 Customer Service Quality Benchmark Report." />
	<meta property="og:url" content="https://www.intercom.com/blog/podcasts/2022-customer-service-quality-benchmark-report-a-roundtable-on-support-strategies-for-the-year-ahead/" />
	<meta property="og:site_name" content="Inside Intercom" />
	<meta property="article:publisher" content="https://www.facebook.com/intercominc" />
	<meta property="og:image" content="https://blog.intercomassets.com/blog/wp-content/uploads/2022/05/Blog-Hero.jpg.optimal.jpg" />
	<meta property="og:image:width" content="1968" />
	<meta property="og:image:height" content="921" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@intercom" />
	<meta name="twitter:label1" content="Est. reading time" />
	<meta name="twitter:data1" content="27 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.intercom.com/blog/#website","url":"https://www.intercom.com/blog/","name":"Inside Intercom","description":"Articles on Customer Engagement, Support, Product, and more","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.intercom.com/blog/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.intercom.com/blog/podcasts/2022-customer-service-quality-benchmark-report-a-roundtable-on-support-strategies-for-the-year-ahead/#primaryimage","inLanguage":"en-US","url":"https://blog.intercomassets.com/blog/wp-content/uploads/2022/05/Blog-Hero.jpg.optimal.jpg","contentUrl":"https://blog.intercomassets.com/blog/wp-content/uploads/2022/05/Blog-Hero.jpg.optimal.jpg","width":1968,"height":921},{"@type":"WebPage","@id":"https://www.intercom.com/blog/podcasts/2022-customer-service-quality-benchmark-report-a-roundtable-on-support-strategies-for-the-year-ahead/#webpage","url":"https://www.intercom.com/blog/podcasts/2022-customer-service-quality-benchmark-report-a-roundtable-on-support-strategies-for-the-year-ahead/","name":"2022 Customer Service Quality Benchmark Report: A roundtable on support strategies for the year ahead - Inside Intercom","isPartOf":{"@id":"https://www.intercom.com/blog/#website"},"primaryImageOfPage":{"@id":"https://www.intercom.com/blog/podcasts/2022-customer-service-quality-benchmark-report-a-roundtable-on-support-strategies-for-the-year-ahead/#primaryimage"},"datePublished":"2022-05-19T18:48:19+00:00","dateModified":"2022-05-19T18:48:19+00:00","description":"In this episode, we've invited our partners at Aircall and Klaus to discuss key takeaways from the 2022 Customer Service Quality Benchmark Report.","breadcrumb":{"@id":"https://www.intercom.com/blog/podcasts/2022-customer-service-quality-benchmark-report-a-roundtable-on-support-strategies-for-the-year-ahead/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.intercom.com/blog/podcasts/2022-customer-service-quality-benchmark-report-a-roundtable-on-support-strategies-for-the-year-ahead/"]}]},{"@type":"BreadcrumbList","@id":"https://www.intercom.com/blog/podcasts/2022-customer-service-quality-benchmark-report-a-roundtable-on-support-strategies-for-the-year-ahead/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Podcasts","item":"https://www.intercom.com/blog/podcasts/"},{"@type":"ListItem","position":2,"name":"2022 Customer Service Quality Benchmark Report: A roundtable on support strategies for the year ahead"}]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.intercom.com' />
<link rel='dns-prefetch' href='//dp3rct5vic41c.cloudfront.net' />
<link rel='dns-prefetch' href='//reveal.clearbit.com' />
<link rel='dns-prefetch' href='//insideintercom.disqus.com' />
<link rel='stylesheet' id='gutenberg-pdfjs-css'  href='https://blog.intercomassets.com/blog/wp-content/plugins/pdfjs-viewer-shortcode/inc/../blocks/dist/style.css?ver=2.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://blog.intercomassets.com/blog/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://blog.intercomassets.com/blog/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='styles-css'  href='https://blog.intercomassets.com/blog/wp-content/themes/inside-intercom/dist/css/style.min.css?ver=0.1.54' type='text/css' media='all' />
<script type='text/javascript' src='//reveal.clearbit.com/v1/companies/reveal?variable=reveal&#038;authorization=pk_281710c391d62b4da12e1a9adc3f3a72&#038;ver=0.1.54' id='clearbit-js'></script>
<style type='text/css'>img#wpstats{display:none}</style>
	<meta name="author" content="Liam Geraghty">
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WB899HL' );</script>
		<!-- End Google Tag Manager -->

					<script>dataLayer.push( {"author":"Liam Geraghty","category":"Support"} );</script>
			<link rel="amphtml" href="https://www.intercom.com/blog/podcasts/2022-customer-service-quality-benchmark-report-a-roundtable-on-support-strategies-for-the-year-ahead/?amp"><link rel="icon" href="https://blog.intercomassets.com/blog/wp-content/uploads/2018/10/cropped-cropped-site-icon-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://blog.intercomassets.com/blog/wp-content/uploads/2018/10/cropped-cropped-site-icon-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://blog.intercomassets.com/blog/wp-content/uploads/2018/10/cropped-cropped-site-icon-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://blog.intercomassets.com/blog/wp-content/uploads/2018/10/cropped-cropped-site-icon-2-270x270.png" />
	</head>
	<body class="intercom-podcast-template-default single single-intercom-podcast postid-27465 category--customer-support" itemscope itemtype="http://schema.org/WebPage">
		
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WB899HL"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		
		<div class="wrapper"><!-- open .wrapper -->

			
<header id="site-header" class="site-header" itemscope itemtype="http://schema.org/Organization">

	<a class="site-header__logo" href="https://www.intercom.com/" title="Intercom Home" itemprop="url">
		<svg viewBox="0 0 120 30" width="120" height="30" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 41.573 19.406 C 41.573 19.914 41.201 20.333 40.67 20.333 C 40.154 20.333 39.781 19.913 39.781 19.406 L 39.781 10.57 C 39.781 10.061 40.154 9.643 40.686 9.643 C 41.201 9.643 41.573 10.063 41.573 10.57 L 41.573 19.406 Z" fill="white" data-bx-origin="-32.962697 -2.644901"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 53.157 10.57 L 53.157 18.643 C 53.157 19.734 52.597 20.349 51.708 20.349 L 51.637 20.349 C 50.791 20.349 50.39 19.84 50.033 19.093 L 48.226 15.429 L 46.62 11.647 L 46.664 15.31 L 46.677 19.391 C 46.677 19.9 46.306 20.317 45.773 20.317 C 45.258 20.317 44.886 19.899 44.886 19.391 L 44.886 11.317 C 44.886 10.316 45.446 9.613 46.42 9.613 L 46.491 9.613 C 47.396 9.613 47.767 10.121 48.127 10.87 L 49.903 14.503 L 51.423 18.031 L 51.378 14.653 L 51.366 10.571 C 51.366 10.063 51.738 9.644 52.268 9.644 C 52.784 9.643 53.157 10.061 53.157 10.57 Z" fill="white" data-bx-origin="-7.760661 -2.630723"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 60.338 19.391 C 60.338 19.9 59.964 20.317 59.435 20.317 C 58.918 20.317 58.547 19.899 58.547 19.391 L 58.547 11.393 L 56.325 11.393 C 55.867 11.393 55.494 11.034 55.494 10.511 C 55.494 10.003 55.867 9.644 56.325 9.644 L 62.561 9.644 C 63.02 9.644 63.393 10.004 63.393 10.526 C 63.393 11.034 63.02 11.393 62.561 11.393 L 60.338 11.393 L 60.338 19.391 Z" fill="white" data-bx-origin="-9.469963 -2.649457"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 65.728 19.093 L 65.728 10.796 C 65.728 10.017 66.144 9.584 66.903 9.614 L 72.065 9.614 C 72.523 9.614 72.895 9.987 72.895 10.496 C 72.895 11.004 72.523 11.363 72.065 11.363 L 67.504 11.363 L 67.504 13.934 L 71.533 13.934 C 71.978 13.934 72.337 14.279 72.337 14.771 C 72.337 15.264 71.978 15.609 71.533 15.609 L 67.504 15.609 L 67.504 18.569 L 72.065 18.569 C 72.523 18.569 72.895 18.941 72.895 19.45 C 72.895 19.959 72.523 20.317 72.065 20.317 L 66.861 20.317 C 66.114 20.317 65.7 19.884 65.728 19.093 Z" fill="white" data-bx-origin="-11.861857 -2.638588"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 82.658 20.363 C 83.16 20.093 83.32 19.54 83.075 19.107 L 81.281 15.789 C 82.76 15.489 83.621 14.353 83.621 12.813 C 83.621 11.199 82.645 9.614 80.307 9.614 L 76.911 9.614 C 76.15 9.584 75.734 10.017 75.734 10.796 L 75.734 19.407 C 75.734 19.914 76.107 20.333 76.624 20.333 C 77.155 20.333 77.527 19.916 77.527 19.407 L 77.513 16.147 L 79.405 16.147 L 81.397 19.99 C 81.64 20.423 82.173 20.617 82.658 20.363 Z M 80.35 14.457 L 77.513 14.457 L 77.513 11.361 L 80.337 11.361 C 81.281 11.361 81.811 11.989 81.811 12.901 C 81.811 13.814 81.311 14.457 80.35 14.457 Z" fill="white" data-bx-origin="-12.051786 -2.599879"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 87.318 19.526 C 86.242 18.524 85.755 16.954 85.755 14.98 C 85.755 12.993 86.228 11.439 87.288 10.451 C 87.95 9.853 88.837 9.45 90.128 9.45 C 91.26 9.45 92.135 9.719 92.794 10.301 C 93.368 10.78 93.784 11.453 94.027 12.396 C 94.157 12.889 93.825 13.381 93.281 13.487 C 92.764 13.576 92.35 13.231 92.192 12.739 C 92.021 12.261 91.79 11.917 91.518 11.677 C 91.145 11.333 90.688 11.183 90.082 11.183 C 89.438 11.183 88.878 11.379 88.464 11.811 C 87.861 12.439 87.604 13.561 87.604 14.98 C 87.604 16.386 87.847 17.507 88.48 18.134 C 88.894 18.569 89.438 18.763 90.071 18.763 C 90.73 18.763 91.231 18.584 91.648 18.18 C 91.861 17.97 92.048 17.701 92.177 17.387 C 92.364 16.924 92.751 16.58 93.251 16.7 C 93.754 16.82 94.068 17.327 93.912 17.82 C 93.654 18.643 93.208 19.3 92.607 19.75 C 91.948 20.243 91.13 20.497 90.098 20.497 C 88.78 20.497 87.95 20.093 87.318 19.526 Z" fill="white" data-bx-origin="-12.658441 -2.541911"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 100.478 9.45 C 97.367 9.45 96.047 11.631 96.047 14.98 C 96.047 18.434 97.352 20.513 100.478 20.513 C 103.545 20.513 104.892 18.434 104.892 14.98 C 104.892 11.573 103.56 9.45 100.478 9.45 Z M 100.462 11.199 C 102.168 11.199 103.057 12.439 103.057 14.98 C 103.057 17.521 102.154 18.763 100.462 18.763 C 98.757 18.763 97.897 17.523 97.897 14.98 C 97.897 12.44 98.785 11.199 100.462 11.199 Z" fill="white" data-bx-origin="-13.041048 -2.538328"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 118.798 19.391 C 118.798 19.9 118.425 20.317 117.895 20.317 C 117.378 20.317 117.007 19.899 117.007 19.391 L 117.007 15.384 L 117.05 11.483 L 115.801 15.444 L 114.54 19.347 C 114.325 20.034 113.882 20.303 113.322 20.303 C 112.734 20.303 112.304 20.02 112.074 19.333 L 110.784 15.446 L 109.594 11.543 L 109.637 15.386 L 109.637 19.393 C 109.637 19.9 109.264 20.319 108.734 20.319 C 108.22 20.319 107.847 19.9 107.847 19.393 L 107.847 11.394 C 107.847 10.287 108.418 9.644 109.422 9.644 C 110.37 9.644 110.901 10.167 111.201 11.124 L 112.518 15.206 L 113.321 17.986 L 114.138 15.206 L 115.458 11.124 C 115.758 10.167 116.275 9.644 117.221 9.644 C 118.224 9.644 118.782 10.273 118.782 11.394 L 118.798 19.391 Z" fill="white" data-bx-origin="-11.609865 -2.649088"></path>
  <path d="M 25.313 16.509 C 25.313 16.776 25.211 17.031 25.028 17.221 C 24.846 17.41 24.598 17.516 24.34 17.516 C 24.083 17.516 23.836 17.41 23.653 17.221 C 23.47 17.031 23.368 16.776 23.368 16.509 L 23.368 7.5 C 23.368 7.233 23.47 6.976 23.653 6.787 C 23.836 6.597 24.083 6.491 24.34 6.491 C 24.598 6.491 24.846 6.597 25.028 6.787 C 25.211 6.976 25.313 7.233 25.313 7.5 L 25.313 16.509 Z M 24.976 22.75 C 24.847 22.883 21.231 26.008 14.601 26.008 C 7.971 26.008 4.379 22.9 4.227 22.766 C 4.13 22.683 4.051 22.578 3.994 22.463 C 3.936 22.347 3.901 22.22 3.89 22.091 C 3.88 21.961 3.894 21.83 3.933 21.706 C 3.971 21.581 4.033 21.466 4.114 21.367 C 4.281 21.164 4.52 21.041 4.776 21.021 C 5.031 21 5.286 21.086 5.48 21.259 C 5.537 21.3 8.767 24.017 14.593 24.017 C 20.418 24.017 23.674 21.283 23.706 21.259 C 23.903 21.087 24.157 21.003 24.414 21.023 C 24.671 21.043 24.91 21.166 25.08 21.367 C 25.243 21.566 25.326 21.821 25.307 22.083 C 25.29 22.343 25.173 22.586 24.983 22.758 L 24.976 22.75 Z M 3.881 7.5 C 3.896 7.231 4.013 6.98 4.204 6.8 C 4.397 6.621 4.651 6.529 4.91 6.541 C 5.15 6.556 5.376 6.661 5.544 6.839 C 5.714 7.016 5.814 7.251 5.826 7.5 L 5.826 16.491 C 5.826 16.759 5.723 17.016 5.541 17.204 C 5.359 17.394 5.111 17.5 4.854 17.5 C 4.596 17.5 4.349 17.394 4.166 17.204 C 3.983 17.016 3.881 16.759 3.881 16.491 L 3.881 7.5 Z M 8.759 5.5 C 8.773 5.231 8.89 4.98 9.083 4.801 C 9.276 4.621 9.529 4.527 9.787 4.541 C 10.027 4.556 10.254 4.661 10.423 4.839 C 10.593 5.016 10.691 5.251 10.704 5.5 L 10.704 18.833 C 10.704 19.1 10.601 19.357 10.419 19.546 C 10.237 19.736 9.99 19.841 9.731 19.841 C 9.473 19.841 9.226 19.736 9.044 19.546 C 8.861 19.357 8.759 19.1 8.759 18.833 L 8.759 5.5 Z M 13.661 5 C 13.661 4.733 13.764 4.476 13.946 4.287 C 14.129 4.097 14.376 3.991 14.633 3.991 C 14.891 3.991 15.139 4.097 15.32 4.287 C 15.503 4.476 15.606 4.733 15.606 5 L 15.606 19.5 C 15.606 19.767 15.503 20.024 15.32 20.213 C 15.139 20.403 14.891 20.509 14.633 20.509 C 14.376 20.509 14.129 20.403 13.946 20.213 C 13.764 20.024 13.661 19.767 13.661 19.5 L 13.661 5 Z M 18.483 5.5 C 18.483 5.233 18.584 4.976 18.767 4.787 C 18.948 4.597 19.197 4.491 19.454 4.491 C 19.713 4.491 19.96 4.597 20.143 4.787 C 20.324 4.976 20.427 5.233 20.427 5.5 L 20.427 18.833 C 20.427 19.1 20.324 19.357 20.143 19.546 C 19.96 19.736 19.713 19.841 19.454 19.841 C 19.197 19.841 18.948 19.736 18.767 19.546 C 18.584 19.357 18.483 19.1 18.483 18.833 L 18.483 5.5 Z M 25.578 0 L 3.656 0 C 3.179 -0.003 2.704 0.091 2.263 0.277 C 1.82 0.464 1.417 0.74 1.079 1.089 C 0.739 1.437 0.469 1.851 0.284 2.307 C 0.099 2.764 0.003 3.254 0 3.75 L 0 26.25 C 0.003 26.746 0.099 27.236 0.284 27.691 C 0.469 28.148 0.739 28.563 1.079 28.911 C 1.417 29.26 1.82 29.534 2.263 29.721 C 2.704 29.908 3.179 30.003 3.656 30 L 25.578 30 C 26.054 30.003 26.528 29.908 26.97 29.723 C 27.411 29.537 27.814 29.261 28.153 28.914 C 28.493 28.567 28.763 28.153 28.948 27.698 C 29.134 27.243 29.231 26.753 29.234 26.258 L 29.234 3.75 C 29.231 3.256 29.136 2.766 28.951 2.31 C 28.767 1.853 28.497 1.44 28.158 1.091 C 27.82 0.743 27.418 0.467 26.977 0.28 C 26.536 0.093 26.063 -0.003 25.587 0" fill="white" data-bx-origin="-0.660418 -0.621035"></path>
</svg>
		<span class="screen-reader-text">
			Intercom Home		</span>
	</a>

</header>
			
<div id="topbar" class="top-bar" data-page-title="2022 Customer Service Quality Benchmark Report: A roundtable on support strategies for the year ahead">
	
<div class="newsletter-signup">
			<form class="newsletter-signup__form flex" id="" action="" method="">
			<div class="input-wrapper">

				<label class="newsletter-signup__label screen-reader-text" for="email-page">
					Sign up for our newsletter				</label>

				<input type="email" name="" id="email-page" placeholder="Your email address" value="" novalidate>

				<button type="submit" id="" class="newsletter-signup__button">
					Subscribe				</button>

			</div>
		</form>
		<div class="form-submit-message">
			<p class="submit-message" role="alert" aria-atomic="true" aria-live="polite"></p>

			<button class="close-btn" href="#" role="button" aria-controls="submit-message">

				<svg width="11" height="11" viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" aria-labelledby="close-notification-title close-notification-desc"><title>Close icon</title><desc>A cross icon used to close notifications</desc><g fill="none" fill-rule="evenodd"><g transform="translate(-212 -470)" stroke="#262626"><g transform="translate(212 470)"><path d="M.973.72l9.436 9.436M10.41.72L.972 10.156"/></g></g></g></svg>

				<span class="screen-reader-text">
					Close Notification icon				</span>
			</button>
		</div>
	</div>

	
</div>
			


	<button id="mobileNavigationBtn" class="menu-btn" type="button" aria-label="Menu" aria-controls="primary-nav">
		<span class="menu-trigger">
			<span class="menu-trigger__inner"></span>
			<span class="screen-reader-text">
				Menu			</span>
		</span>
	</button>

<nav id="primary-nav" class="primary-nav js-primary-nav" role="navigation" >
	<div id="primary-menu" class="nav-inner-wrapper js-nav-inner-wrapper" itemscope itemtype="http://schema.org/SiteNavigationElement">

		
	<ul class="" aria-label="Primary" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
		<li id="menu-item-26878" class="nav__item--spacer menu-item--large menu-item--blog menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-26878 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/" itemprop="url">Latest Articles</a>
				<ul class="sub-menu sub-menu--latest-articles">
					
							<li class="sub-menu__item sub-menu__item--featured">
																	<h2 class="sub-menu__title">Featured in Latest Articles</h2>
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/first-party-data/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/05/First-party-data-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="What is First-Party Data?" loading="lazy" />									</a>
								</figure>

								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/first-party-data/">What is first-party data?</a></h3>

								
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/laurencassidy/" title="Posts by Lauren Cassidy" class="author url fn" rel="author">Lauren Cassidy</a>			</p>

			<p class="card__author-title">
				Editor, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/03/Lauren-authour-bnw-96x96.jpg.optimal.jpg" alt="Lauren Cassidy" class="card__author-image">
		</div>
	</div>
							</li>
							
											<li class="sub-menu__item sub-menu__item--editors-picks">
							<h2 class="sub-menu__title sub-menu__title--editors-picks">Editors picks</h2>
							<ul>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/anna-griffin-chief-marketing-officer-intercom-adworld/">Mass market, nano media: The future of marketing is engagement</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/running-design-workshops/">14 tips to help you run a successful product design workshop</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/built-for-you-april/">Built for you: New channels of communication, improved reporting, and much more</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/intercom-product-principles-keep-it-simple/">Intercom&#8217;s product principles: Build better solutions by keeping it simple</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/chatbot-marketing/">Marketing chatbots: The marketer that’s always on</h3></a>
									</li>
																<li><a class="sub-menu__all-link sub-menu__all-link--articles" href="">See all articles <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							</ul>
						</li>

						<li class="sub-menu__item sub-menu__item--podcasts-videos">
							<h2 class="sub-menu__title sub-menu__title--podcasts-videos">Watch and listen</h2>
							<ul>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/podcasts/">Listen to our podcasts</a></h3></li>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/videos/">Watch our videos</a></h3></li>
							</ul>
						</li>
									</ul>

				</li>
<li id="menu-item-17154" class="category--customer-support menu-item menu-item-type-taxonomy menu-item-object-category current-intercom-podcast-ancestor current-menu-parent current-intercom-podcast-parent menu-item-17154 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/customer-support/" itemprop="url">Support</a>
				<ul class="sub-menu sub-menu--17154">
					
							<li class="sub-menu__item sub-menu__item--featured">
																	<h2 class="sub-menu__title">Featured in Support</h2>
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/customer-service-chatbots/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2019/02/ChatbotSupport-Blog-Hero-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="Customer Service Chatbots" loading="lazy" />									</a>
								</figure>

								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/customer-service-chatbots/">How customer service chatbots are redefining customer engagement</a></h3>

								
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/declanivory/" title="Posts by Declan Ivory" class="author url fn" rel="author">Declan Ivory</a>			</p>

			<p class="card__author-title">
				VP of Customer Support, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/03/DeclanIvory_AuthorImg-96x96.jpg.optimal.jpg" alt="Declan Ivory" class="card__author-image">
		</div>
	</div>
							</li>
							
											<li class="sub-menu__item sub-menu__item--editors-picks">
							<h2 class="sub-menu__title sub-menu__title--editors-picks">Editors picks</h2>
							<ul>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/5-ways-improve-ecommerce-cx/">5 quick ways to improve your e-commerce customer experience</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/customer-service-trends-benchmark-report/">Raising the bar: Revealing the 3 customer service trends to act on in 2022</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/ecommerce-tech-stack/">Creating excellent customer experiences with the right e-commerce tech stack</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/how-to-train-a-conversational-chatbot/">Chat with us: Training chatbots to have conversations with customers</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/live-chat-guide/">Live chat examples and best practices for 2022</h3></a>
									</li>
																<li><a class="sub-menu__all-link sub-menu__all-link--articles" href="">See all articles <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							</ul>
						</li>

						<li class="sub-menu__item sub-menu__item--podcasts-videos">
							<h2 class="sub-menu__title sub-menu__title--podcasts-videos">Watch and listen</h2>
							<ul>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/podcasts/">Listen to our podcasts</a></h3></li>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/videos/">Watch our videos</a></h3></li>
							</ul>
						</li>
									</ul>

				</li>
<li id="menu-item-18052" class="category--marketing menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18052 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/marketing/" itemprop="url">Marketing</a>
				<ul class="sub-menu sub-menu--18052">
					
							<li class="sub-menu__item sub-menu__item--featured">
																	<h2 class="sub-menu__title">Featured in Marketing</h2>
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/first-party-data/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/05/First-party-data-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="What is First-Party Data?" loading="lazy" />									</a>
								</figure>

								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/first-party-data/">What is first-party data?</a></h3>

								
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/laurencassidy/" title="Posts by Lauren Cassidy" class="author url fn" rel="author">Lauren Cassidy</a>			</p>

			<p class="card__author-title">
				Editor, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/03/Lauren-authour-bnw-96x96.jpg.optimal.jpg" alt="Lauren Cassidy" class="card__author-image">
		</div>
	</div>
							</li>
							
											<li class="sub-menu__item sub-menu__item--editors-picks">
							<h2 class="sub-menu__title sub-menu__title--editors-picks">Editors picks</h2>
							<ul>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/anna-griffin-chief-marketing-officer-intercom-adworld/">Mass market, nano media: The future of marketing is engagement</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/chatbot-marketing/">Marketing chatbots: The marketer that’s always on</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/5-ways-improve-ecommerce-cx/">5 quick ways to improve your e-commerce customer experience</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/surveys-best-practices/">Best practices for designing effective and engaging surveys</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/podcasts/the-history-of-surveys/">Questioning tech: The past, present, and future of survey tools</h3></a>
									</li>
																<li><a class="sub-menu__all-link sub-menu__all-link--articles" href="">See all articles <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							</ul>
						</li>

						<li class="sub-menu__item sub-menu__item--podcasts-videos">
							<h2 class="sub-menu__title sub-menu__title--podcasts-videos">Watch and listen</h2>
							<ul>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/podcasts/">Listen to our podcasts</a></h3></li>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/videos/">Watch our videos</a></h3></li>
							</ul>
						</li>
									</ul>

				</li>
<li id="menu-item-17152" class="category--sales menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17152 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/sales/" itemprop="url">Sales</a>
				<ul class="sub-menu sub-menu--17152">
					
							<li class="sub-menu__item sub-menu__item--featured">
																	<h2 class="sub-menu__title">Featured in Sales</h2>
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/live-chat-guide/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2018/11/livechat_hero_compressed-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="What is Live Chat Hero Image" loading="lazy" />									</a>
								</figure>

								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/live-chat-guide/">Live chat examples and best practices for 2022</a></h3>

								
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/anna_murphy/" title="Posts by Anna Murphy" class="author url fn" rel="author">Anna Murphy</a>			</p>

			<p class="card__author-title">
				Editor, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2020/10/anna-murphy_-96x96.jpg.optimal.jpg" alt="Anna Murphy" class="card__author-image">
		</div>
	</div>
							</li>
							
											<li class="sub-menu__item sub-menu__item--editors-picks">
							<h2 class="sub-menu__title sub-menu__title--editors-picks">Editors picks</h2>
							<ul>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/accelerate-sales-using-intercom-integration-hubspot/">4 ways to accelerate sales using the Intercom integration with HubSpot</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/podcasts/webflow-maggie-hott-on-building-scaleable-sales/">Webflow’s Maggie Hott on building a scalable sales team from the ground up</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/how-to-use-intercom-to-generate-more-leads-and-close-bigger-deals-faster/">How to use Intercom to generate more leads and close bigger deals – faster</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/sales-technology-3-trends-you-need-to-know/">Sales technology: 3 trends you need to know</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/sales-tools/">Assembly required – 55 sales tools to build the ultimate tech stack</h3></a>
									</li>
																<li><a class="sub-menu__all-link sub-menu__all-link--articles" href="">See all articles <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							</ul>
						</li>

						<li class="sub-menu__item sub-menu__item--podcasts-videos">
							<h2 class="sub-menu__title sub-menu__title--podcasts-videos">Watch and listen</h2>
							<ul>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/podcasts/">Listen to our podcasts</a></h3></li>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/videos/">Watch our videos</a></h3></li>
							</ul>
						</li>
									</ul>

				</li>
<li id="menu-item-23881" class="nav__item--spacer category--scale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23881 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/scale/" itemprop="url">Scale by Intercom</a>
				<ul class="sub-menu sub-menu--23881">
					
							<li class="sub-menu__item sub-menu__item--featured">
																	<h2 class="sub-menu__title">Featured in Scale by Intercom</h2>
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/customer-engagement-business-growth/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/03/Why-customer-engagement-is-the-key-to-business-growth-in-2022-and-beyond-530x240.png" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="Why customer engagement is the key to business growth in 2022 and beyond" loading="lazy" />									</a>
								</figure>

								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/customer-engagement-business-growth/">Why customer engagement is the key to business growth in 2022 and beyond</a></h3>

								
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/alyssa-smrekar/" title="Posts by Alyssa Smrekar" class="author url fn" rel="author">Alyssa Smrekar</a>			</p>

			<p class="card__author-title">
				VP of Corporate Marketing, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/01/Alyssa-Smrekar-1-96x96.jpg.optimal.jpg" alt="Alyssa Smrekar" class="card__author-image">
		</div>
	</div>
							</li>
							
											<li class="sub-menu__item sub-menu__item--editors-picks">
							<h2 class="sub-menu__title sub-menu__title--editors-picks">Editors picks</h2>
							<ul>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/videos/what-is-the-engagement-os/">Make the most of every customer interaction with the Engagement OS</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/meeting-customer-support-expectations/">Customer Support: Bridge the expectation gap in 2022</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/podcasts/drata-adam-markowitz-on-cyber-security/">Drata’s CEO Adam Markowitz on creating a culture of cyber security</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/podcasts/andrew-chen-on-growth-with-network-effects/">Andrew Chen on how tech’s giants drive growth with network effects</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/support-metrics-evolving/">From cost center to value driver: How support metrics are evolving</h3></a>
									</li>
																<li><a class="sub-menu__all-link sub-menu__all-link--articles" href="">See all articles <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							</ul>
						</li>

						<li class="sub-menu__item sub-menu__item--podcasts-videos">
							<h2 class="sub-menu__title sub-menu__title--podcasts-videos">Watch and listen</h2>
							<ul>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/podcasts/">Listen to our podcasts</a></h3></li>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/videos/">Watch our videos</a></h3></li>
							</ul>
						</li>
									</ul>

				</li>
<li id="menu-item-17151" class="category--product-and-design menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17151 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/product-and-design/" itemprop="url">Product &amp; Design</a>
				<ul class="sub-menu sub-menu--product-design">
					
							<li class="sub-menu__item sub-menu__item--featured">
																	<h2 class="sub-menu__title">Featured in Product &amp; Design</h2>
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/built-for-you-april/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/04/Built-for-You-March-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="Built For You series of product announcements" loading="lazy" />									</a>
								</figure>

								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/built-for-you-april/">Built for you: New channels of communication, improved reporting, and much more</a></h3>

								
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/priyankachaudhari/" title="Posts by Priyanka Chaudhari" class="author url fn" rel="author">Priyanka Chaudhari</a>			</p>

			<p class="card__author-title">
				Product Marketing Manager, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/05/Priyanka-Chaudhari-96x96.jpg.optimal.jpg" alt="Priyanka Chaudhari" class="card__author-image">
		</div>
	</div>
							</li>
							
											<li class="sub-menu__item sub-menu__item--editors-picks">
							<h2 class="sub-menu__title sub-menu__title--editors-picks">Editors picks</h2>
							<ul>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/product-principles-follow-fundamentals/">Intercom&#8217;s product principles: Following design fundamentals to leave space for innovation</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/product-principles-deliver-outcomes/">Intercom’s product principles: How we focus on delivering outcomes</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/product-principles/">Introducing Intercom&#8217;s product principles: A series exploring the beliefs that shape what and how we build</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/intercom-for-enterprise-security/">Security at Intercom: How our InfoSec team protects our customers’ data and trust</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/intercom-for-enterprise-availability/">Managing high availability at Intercom</h3></a>
									</li>
																<li><a class="sub-menu__all-link sub-menu__all-link--articles" href="">See all articles <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							</ul>
						</li>

						<li class="sub-menu__item sub-menu__item--podcasts-videos">
							<h2 class="sub-menu__title sub-menu__title--podcasts-videos">Watch and listen</h2>
							<ul>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/podcasts/">Listen to our podcasts</a></h3></li>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/videos/">Watch our videos</a></h3></li>
							</ul>
						</li>
									</ul>

				</li>
<li id="menu-item-17147" class="category--growth menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17147 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/engineering/" itemprop="url">Engineering</a>
				<ul class="sub-menu sub-menu--17147">
					
							<li class="sub-menu__item sub-menu__item--featured">
																	<h2 class="sub-menu__title">Featured in Engineering</h2>
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/being-a-product-engineer-at-intercom/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2018/02/bubbles-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="" loading="lazy" />									</a>
								</figure>

								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/being-a-product-engineer-at-intercom/">Engineering at Intercom: Highlights from my first two years</a></h3>

								
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/ketanbhatt/" title="Posts by Ketan Bhatt" class="author url fn" rel="author">Ketan Bhatt</a>			</p>

			<p class="card__author-title">
				Product Engineer			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/03/Ketan-Bhatt-96x96.jpg.optimal.jpg" alt="Ketan Bhatt" class="card__author-image">
		</div>
	</div>
							</li>
							
											<li class="sub-menu__item sub-menu__item--editors-picks">
							<h2 class="sub-menu__title sub-menu__title--editors-picks">Editors picks</h2>
							<ul>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/intercom-in-europe-infrastructure/">Infrastructure at speed: 5 lessons learned from building Intercom in Europe</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/podcasts/intercom-presents-engineer-chats/">Intercom presents Engineer Chats</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/optimize-your-alerting-strategy-with-these-8-questions/">Is your engineering team experiencing alert fatigue? Ask these 8 questions</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/managing-infrastructure-costs/">Managing infrastructure costs as your company grows</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/setting-prioritizing-goals-as-a-principal-engineer/">Setting and prioritizing goals as a principal engineer</h3></a>
									</li>
																<li><a class="sub-menu__all-link sub-menu__all-link--articles" href="">See all articles <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							</ul>
						</li>

						<li class="sub-menu__item sub-menu__item--podcasts-videos">
							<h2 class="sub-menu__title sub-menu__title--podcasts-videos">Watch and listen</h2>
							<ul>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/podcasts/">Listen to our podcasts</a></h3></li>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/videos/">Watch our videos</a></h3></li>
							</ul>
						</li>
									</ul>

				</li>
<li id="menu-item-17150" class="nav__item--spacer category--news menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17150 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/news/" itemprop="url">News &amp; Updates</a>
				<ul class="sub-menu sub-menu--news-updates">
					
							<li class="sub-menu__item sub-menu__item--featured">
																	<h2 class="sub-menu__title">Featured in News &amp; Updates</h2>
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/built-for-you-april/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/04/Built-for-You-March-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="Built For You series of product announcements" loading="lazy" />									</a>
								</figure>

								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/built-for-you-april/">Built for you: New channels of communication, improved reporting, and much more</a></h3>

								
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/priyankachaudhari/" title="Posts by Priyanka Chaudhari" class="author url fn" rel="author">Priyanka Chaudhari</a>			</p>

			<p class="card__author-title">
				Product Marketing Manager, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/05/Priyanka-Chaudhari-96x96.jpg.optimal.jpg" alt="Priyanka Chaudhari" class="card__author-image">
		</div>
	</div>
							</li>
							
											<li class="sub-menu__item sub-menu__item--editors-picks">
							<h2 class="sub-menu__title sub-menu__title--editors-picks">Editors picks</h2>
							<ul>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/atlassian-coda-creating-personalized-experiences-at-scale/">Atlassian and Coda on creating personalized customer experiences at scale</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/built-for-you-march-2022/">Built for you: Next-generation surveys, ditching hold times with Switch, and more</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/announcing-intercom-surveys/">Introducing Intercom Surveys: Don’t just ask for opinions, act on them</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/videos/what-is-the-engagement-os/">Make the most of every customer interaction with the Engagement OS</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/values-behind-new-at-intercom/">The values behind our first virtual launch event, New at Intercom</h3></a>
									</li>
																<li><a class="sub-menu__all-link sub-menu__all-link--articles" href="">See all articles <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							</ul>
						</li>

						<li class="sub-menu__item sub-menu__item--podcasts-videos">
							<h2 class="sub-menu__title sub-menu__title--podcasts-videos">Watch and listen</h2>
							<ul>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/podcasts/">Listen to our podcasts</a></h3></li>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/videos/">Watch our videos</a></h3></li>
							</ul>
						</li>
									</ul>

				</li>
<li id="menu-item-17156" class="menu-item--podcast menu-item menu-item-type-custom menu-item-object-custom menu-item-17156 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/podcasts" itemprop="url">Podcasts</a>
				<ul class="sub-menu sub-menu--podcasts">
					
							<li class="sub-menu__item sub-menu__item--podcast">
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/podcasts/2022-customer-service-quality-benchmark-report-a-roundtable-on-support-strategies-for-the-year-ahead/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/05/Blog-Hero-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="" loading="lazy" />									</a>
								</figure>

																	
									<p class="card__content-descriptor card__content-descriptor--sub-menu">
										<a class="card__category card__category--sub-menu" href="https://www.intercom.com/blog/customer-support/">Support</a>
										<span class="card__read-time">36 min listen</span>
									</p>
								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/podcasts/2022-customer-service-quality-benchmark-report-a-roundtable-on-support-strategies-for-the-year-ahead/">2022 Customer Service Quality Benchmark Report: A roundtable on support strategies for the year ahead</a></h3>

															</li>
							
							<li class="sub-menu__item sub-menu__item--podcast">
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/podcasts/lets-talk-principles-exploring-how-we-build-product-at-intercom/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/05/Intercom_Principles_Podcast_Header-530x240.png" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="" loading="lazy" />									</a>
								</figure>

																	
									<p class="card__content-descriptor card__content-descriptor--sub-menu">
										<a class="card__category card__category--sub-menu" href="https://www.intercom.com/blog/product-and-design/">Product &amp; Design</a>
										<span class="card__read-time">14 min listen</span>
									</p>
								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/podcasts/lets-talk-principles-exploring-how-we-build-product-at-intercom/">Let&#8217;s talk principles: Exploring how we build product at Intercom</a></h3>

															</li>
							
							<li class="sub-menu__item sub-menu__item--podcast">
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/podcasts/hubspots-ceo-yamini-rangan-ditching-funnel-for-the-flywheel/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/04/Yamini-Rangan-Blog-Hero-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="" loading="lazy" />									</a>
								</figure>

																	
									<p class="card__content-descriptor card__content-descriptor--sub-menu">
										<a class="card__category card__category--sub-menu" href="https://www.intercom.com/blog/scale/">Scale by Intercom</a>
										<span class="card__read-time">26 min listen</span>
									</p>
								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/podcasts/hubspots-ceo-yamini-rangan-ditching-funnel-for-the-flywheel/">HubSpot’s CEO Yamini Rangan on ditching the funnel for the Flywheel</a></h3>

															</li>
														<li><a class="sub-menu__all-link sub-menu__all-link--podcasts" href="https://www.intercom.com/blog/podcasts/">See all podcasts <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							
									</ul>

				</li>
			<div class="sub-menu-overlay" aria-hidden="true"></div>
				</ul>
	
		
<div id="pageSearch" class="page-search">
	

<form class="searchform" method="get" action="https://www.intercom.com/blog/" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
	<meta itemprop="target" content="https://www.intercom.com/blog/?s={s}" />

		<label class="searchform__label screen-reader-text" for="search-form-628754cfa8d35">
			Search the blog		</label>

		<div class="searchform__fields">
			<input class="searchform__input" itemprop="query-input" id="search-form-628754cfa8d35" type="text" name="s" placeholder="Search" value="" autocomplete="off">

			<button class="searchform__button" type="submit">
				<span class="screen-reader-text">Submit</span>
				<svg width="19px" height="20px" viewBox="0 0 19 20" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-labelledby="topbar-search-icon topbar-search-description"><title id="topbar-search-icon">Intercom Topbar Search</title><desc id="topbar-search-description">Intercom Topbar Search Icon</desc><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-1400.000000, -21.000000)"><g transform="translate(-50.000000, 1.000000)"><g transform="translate(1450.291945, 21.000000)"><path d="M11.2954743,11.9994982 L17.3688119,17.7000644" stroke="#000000" stroke-width="1.5"></path><g class="animate-oval"><circle stroke="#000000" stroke-width="1.5" cx="7.1056693" cy="6.75051732" r="6.49162185"></circle></g></g></g></g></g></svg>
			</button>
		</div>
</form>
</div>

				<header class="nav-header">Explore More</header>
	
	<ul class="nav__read-more" aria-label="Explore More" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
		<li id="menu-item-17170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17170 nav-item nav__item nav__item--primary_read_more" itemprop="name"><a target="_blank" href="https://www.intercom.com/books" itemprop="url">Books &#038; Guides</a></li>
<li id="menu-item-19887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19887 nav-item nav__item nav__item--primary_read_more" itemprop="name"><a href="https://www.intercom.com/blog/ultimate-guide-conversational-support/" itemprop="url">Ultimate Guide to CS</a></li>
<li id="menu-item-24788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24788 nav-item nav__item nav__item--primary_read_more" itemprop="name"><a href="https://www.intercom.com/blog/tag/intercom-on-product" itemprop="url">Intercom on Product</a></li>
<li id="menu-item-23165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23165 nav-item nav__item nav__item--primary_read_more" itemprop="name"><a href="https://www.intercom.com/blog/exploring-productivity/" itemprop="url">Exploring productivity</a></li>
	</ul>
	
		<footer class="primary-nav__footer">

			<h2 class="nav-header">Follow us</h2>
			
<ul aria-label="Social-media Menu" class="flex nav__social-media">
	<li class="nav-item nav-item--twitter" itemprop="name">
		<a href="https://twitter.com/intercom/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="19" height="16" viewBox="0 0 19 16" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-twitter-icon social-twitter-description"><title>Twitter</title><desc>Twitter Icon</desc><path d="M18.794 1.996c-.585.265-1.229.425-1.86.532.3-.051.741-.593.918-.813.27-.335.493-.716.62-1.128.015-.032.028-.072-.004-.097-.04-.016-.067-.008-.1.008a9.5 9.5 0 0 1-2.208.846.148.148 0 0 1-.153-.04 1.801 1.801 0 0 0-.193-.198 3.916 3.916 0 0 0-1.07-.656 3.724 3.724 0 0 0-1.642-.264 3.919 3.919 0 0 0-1.557.44 4.013 4.013 0 0 0-1.256 1.026 3.854 3.854 0 0 0-.75 1.503c-.13.528-.119 1.052-.04 1.586.012.089.004.1-.077.089-3.034-.451-5.55-1.538-7.591-3.865-.09-.1-.137-.1-.21.008-.893 1.34-.46 3.491.656 4.55.15.14.302.28.467.41-.06.012-.803-.069-1.465-.41-.089-.057-.133-.025-.141.075-.008.145.004.279.024.435.171 1.358 1.112 2.614 2.4 3.104.152.064.321.12.486.149-.293.064-.595.11-1.437.044-.104-.02-.145.033-.104.133.632 1.723 1.996 2.236 3.018 2.528.138.024.274.024.411.056-.008.012-.016.012-.024.024-.339.517-1.514.902-2.062 1.093-.995.348-2.079.504-3.13.4-.169-.024-.204-.022-.25 0-.046.03-.006.07.048.113.214.141.431.266.652.387.668.354 1.365.636 2.093.837 3.762 1.039 7.999.275 10.823-2.53 2.218-2.204 2.995-5.243 2.995-8.286 0-.119.141-.185.225-.248.577-.433 1.036-.952 1.466-1.532.097-.13.091-.246.091-.293v-.016c0-.049.006-.034-.069 0" fill="#262626" fill-rule="evenodd"/></svg>
			<span class="screen-reader-text">
				Follow Us on Twitter - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--linkedin" itemprop="name">
		<a href="https://www.linkedin.com/company/intercom/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="15" height="15" viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-linkedin-icon social-linkedin-description"><title>LinkedIn</title><desc>LinkedIn Icon</desc><g fill="#262626" fill-rule="evenodd"><path d="M.722 14.52h2.967V5.517H.722zM3.94 2.616c0 .918-.777 1.661-1.735 1.661-.958 0-1.735-.743-1.735-1.66 0-.918.777-1.662 1.735-1.662.958 0 1.735.744 1.735 1.661M11.723 5.184c-2.01 0-2.868.996-3.116 1.363V5.516H5.64v9.005h2.967V9.204s.257-1.582 1.652-1.582c1.396 0 1.64 1.452 1.64 1.86v5.077h2.967V9.204c0-1.712-.678-4.02-3.143-4.02"/></g></svg>
			<span class="screen-reader-text">
				Follow Us on Linkedin - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--facebook" itemprop="name">
		<a href="https://www.facebook.com/intercominc/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="32" height="32" fill="none" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M16 0C7.164 0 0 7.164 0 16c0 8.021 5.91 14.645 13.608 15.803V20.24H9.649v-4.205h3.959v-2.799c0-4.633 2.257-6.667 6.108-6.667 1.844 0 2.82.138 3.281.199v3.67h-2.626c-1.635 0-2.206 1.551-2.206 3.298v2.299h4.791l-.65 4.205h-4.14v11.596C25.974 30.777 32 24.1 32 16c0-8.836-7.164-16-16-16z" fill="#242424"/></svg>
			<span class="screen-reader-text">
				Like Us on Facebook - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--instagram" itemprop="name">
		<a href="https://www.instagram.com/intercom/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="17" height="17" viewBox="0 0 17 17" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-instagram-icon social-instagram-description"><title>Instagram</title><desc>Instagram Icon</desc><g fill="#262626" fill-rule="evenodd"><path d="M12.634 3.521a.906.906 0 1 0 0 1.812.906.906 0 0 0 0-1.812M8.605 10.928A2.441 2.441 0 0 1 6.167 8.49 2.441 2.441 0 0 1 8.605 6.05a2.441 2.441 0 0 1 2.438 2.439 2.441 2.441 0 0 1-2.438 2.438m0-6.245A3.811 3.811 0 0 0 4.798 8.49a3.811 3.811 0 0 0 3.807 3.806 3.811 3.811 0 0 0 3.807-3.806 3.811 3.811 0 0 0-3.807-3.807"/><path d="M5.456 2.215a3.192 3.192 0 0 0-3.189 3.19v6.17a3.192 3.192 0 0 0 3.19 3.189h6.17a3.192 3.192 0 0 0 3.19-3.188V5.404a3.192 3.192 0 0 0-3.19-3.189h-6.17zm6.171 14.003h-6.17a4.648 4.648 0 0 1-4.644-4.642V5.404A4.648 4.648 0 0 1 5.456.761h6.171a4.648 4.648 0 0 1 4.643 4.643v6.172a4.648 4.648 0 0 1-4.643 4.642z"/></g></svg>
			<span class="screen-reader-text">
				Follow Us on Instagram - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--youtube" itemprop="name">
		<a href="https://www.youtube.com/channel/UCJG0MvLP03kyzzAkD-w98aQ/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="17" height="12" viewBox="0 0 17 12" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-youtube-icon social-youtube-description"><title>YouTube</title><desc>YouTube Icon</desc><path d="M10.933 5.971l-3.54 1.942c-.153.083-.292-.029-.292-.204V3.724c0-.177.143-.288.297-.2l3.564 2.043c.157.09.13.318-.029.404zm5.6-2.29A3.422 3.422 0 0 0 13.111.26H4.235A3.422 3.422 0 0 0 .813 3.682v4.16a3.422 3.422 0 0 0 3.422 3.421h8.876a3.422 3.422 0 0 0 3.422-3.422v-4.16z" fill="#262626" fill-rule="evenodd"/></svg>
			<span class="screen-reader-text">
				Follow Us on Youtube - This link opens in a new window			</span>
		</a>
	</li>
</ul>

			<nav>
				<ul aria-label="About-Intercom Menu" class="flex menu__about">
					<li class="nav__item" itemprop="name">
						<a itemprop="url" href="https://www.intercom.com/about/">
							About Intercom						</a>
					</li>
				</ul>
			</nav>

		</footer>
	</div>
</nav>

			<main id="main" class="main-content" role="main" itemscope itemprop="mainContentOfPage">



	<article class="card card__single-article card--long-form card--audio card--has-image" itemscope itemtype="https://schema.org/BlogPosting">
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<meta itemprop="name" content="Inside Intercom">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2019/08/Intercom-logo-sq-black-trans-150x150.png">
			<meta itemprop="width" content="150">
			<meta itemprop="height" content="150">
		</div>
		</div>

		<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.intercom.com/blog/podcasts/2022-customer-service-quality-benchmark-report-a-roundtable-on-support-strategies-for-the-year-ahead/" />

		
			
			<figure class="card__image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2022/05/Blog-Hero.jpg.optimal.jpg" />
				<meta itemprop="width" content="1968" />
				<meta itemprop="height" content="921" />
				<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/05/Blog-Hero-1800x840.jpg.optimal.jpg" class="attachment-intercom-hero size-intercom-hero wp-post-image" alt="" />			</figure>

		
		<header class="card__head">
			<h1 itemprop="headline">
				2022 Customer Service Quality Benchmark Report: A roundtable on support strategies for the year ahead			</h1>
		</header>

		<div class="single-article__side-content">
			
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/liamgeraghty/" title="Posts by Liam Geraghty" class="author url fn" rel="author">Liam Geraghty</a>			</p>

			<p class="card__author-title">
				Audio Content Producer, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/07/Liam-Geraghty-96x96.jpg.optimal.jpg" alt="Liam Geraghty" class="card__author-image jetpack-lazy-image">
								<p class="card__author-handle"><a href="https://twitter.com/Liam_Geraghty" target="_blank">@Liam_Geraghty</a></p>
							</div>
	</div>

			<time class="card__datetime" itemprop="datePublished" datetime="2022-05-19T19:48:19+01:00">
				May 19, 2022			</time>
			<time itemprop="dateModified" datetime="2022-05-19T19:48:19+01:00"></time>

			
			
			

<ul aria-label="Share-via-social-media Menu" class="card__share-icons flex nav__social-media">
		<li class="share-header">Share this article</li>
		<li class="nav-item nav-item--twitter">
			<a href="https://twitter.com/intent/tweet?text=2022%20Customer%20Service%20Quality%20Benchmark%20Report%3A%20A%20roundtable%20on%20support%20strategies%20for%20the%20year%20ahead%20-%20Inside%20Intercom&#038;url=https://www.intercom.com/blog/podcasts/2022-customer-service-quality-benchmark-report-a-roundtable-on-support-strategies-for-the-year-ahead/&#038;via=intercom" target="_blank" rel="noopener noreferrer">
				<svg width="19" height="16" viewBox="0 0 19 16" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-twitter-icon social-twitter-description"><title>Twitter</title><desc>Twitter Icon</desc><path d="M18.794 1.996c-.585.265-1.229.425-1.86.532.3-.051.741-.593.918-.813.27-.335.493-.716.62-1.128.015-.032.028-.072-.004-.097-.04-.016-.067-.008-.1.008a9.5 9.5 0 0 1-2.208.846.148.148 0 0 1-.153-.04 1.801 1.801 0 0 0-.193-.198 3.916 3.916 0 0 0-1.07-.656 3.724 3.724 0 0 0-1.642-.264 3.919 3.919 0 0 0-1.557.44 4.013 4.013 0 0 0-1.256 1.026 3.854 3.854 0 0 0-.75 1.503c-.13.528-.119 1.052-.04 1.586.012.089.004.1-.077.089-3.034-.451-5.55-1.538-7.591-3.865-.09-.1-.137-.1-.21.008-.893 1.34-.46 3.491.656 4.55.15.14.302.28.467.41-.06.012-.803-.069-1.465-.41-.089-.057-.133-.025-.141.075-.008.145.004.279.024.435.171 1.358 1.112 2.614 2.4 3.104.152.064.321.12.486.149-.293.064-.595.11-1.437.044-.104-.02-.145.033-.104.133.632 1.723 1.996 2.236 3.018 2.528.138.024.274.024.411.056-.008.012-.016.012-.024.024-.339.517-1.514.902-2.062 1.093-.995.348-2.079.504-3.13.4-.169-.024-.204-.022-.25 0-.046.03-.006.07.048.113.214.141.431.266.652.387.668.354 1.365.636 2.093.837 3.762 1.039 7.999.275 10.823-2.53 2.218-2.204 2.995-5.243 2.995-8.286 0-.119.141-.185.225-.248.577-.433 1.036-.952 1.466-1.532.097-.13.091-.246.091-.293v-.016c0-.049.006-.034-.069 0" fill="#262626" fill-rule="evenodd"/></svg>
				<span class="screen-reader-text">
					Share this page on Twitter - this link opens in a new window				</span>
			</a>
		</li>
		<li class="nav-item nav-item--linkedin">
			<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.intercom.com/blog/podcasts/2022-customer-service-quality-benchmark-report-a-roundtable-on-support-strategies-for-the-year-ahead/&#038;summary=2022%20Customer%20Service%20Quality%20Benchmark%20Report%3A%20A%20roundtable%20on%20support%20strategies%20for%20the%20year%20ahead%20-%20Inside%20Intercom" target="_blank" rel="noopener noreferrer">
				<svg width="15" height="15" viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-linkedin-icon social-linkedin-description"><title>LinkedIn</title><desc>LinkedIn Icon</desc><g fill="#262626" fill-rule="evenodd"><path d="M.722 14.52h2.967V5.517H.722zM3.94 2.616c0 .918-.777 1.661-1.735 1.661-.958 0-1.735-.743-1.735-1.66 0-.918.777-1.662 1.735-1.662.958 0 1.735.744 1.735 1.661M11.723 5.184c-2.01 0-2.868.996-3.116 1.363V5.516H5.64v9.005h2.967V9.204s.257-1.582 1.652-1.582c1.396 0 1.64 1.452 1.64 1.86v5.077h2.967V9.204c0-1.712-.678-4.02-3.143-4.02"/></g></svg>
				<span class="screen-reader-text">
					Share this page on Twitter - this link opens in a new window				</span>
			</a>
		</li>
		<li class="nav-item nav-item--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.intercom.com/blog/podcasts/2022-customer-service-quality-benchmark-report-a-roundtable-on-support-strategies-for-the-year-ahead/" target="_blank" rel="noopener noreferrer">
				<svg width="32" height="32" fill="none" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M16 0C7.164 0 0 7.164 0 16c0 8.021 5.91 14.645 13.608 15.803V20.24H9.649v-4.205h3.959v-2.799c0-4.633 2.257-6.667 6.108-6.667 1.844 0 2.82.138 3.281.199v3.67h-2.626c-1.635 0-2.206 1.551-2.206 3.298v2.299h4.791l-.65 4.205h-4.14v11.596C25.974 30.777 32 24.1 32 16c0-8.836-7.164-16-16-16z" fill="#242424"/></svg>
				<span class="screen-reader-text">
					Share this page on Twitter - this link opens in a new window				</span>
			</a>
		</li>
	</ul>

		</div>

		<div class="card__main-content">
								<p class="card__intro-text">Last year, Intercom, Klaus, and Support Driven partnered to publish the first-ever support quality benchmark to uncover what good results in customer service look like. This year, we’re going even further.</p>
					
			
			
			<p><iframe style="width: 100%; height: 200px; border: 0 none;" src="https://art19.com/shows/828246d1-e75c-4b41-a882-671aff845a93/episodes/57db353f-85b4-49b5-b10d-7c0edf5bb260/embed" scrolling="no"></iframe></p>
<p>For the last couple of years, the pandemic has forced organizations to adapt and make changes in how they grow, provide support, and retain customers around the world. And in doing so, businesses have had to look critically at support as a differentiator and core business value driver.</p>
<p>With the <a href="https://www.klausapp.com/customer-service-benchmark-report/">2022 Customer Service Quality Benchmark Report</a>, we wanted to look deeper than individual metrics. After all, while metrics help us measure the impact of our work, they only support a narrative. We wanted a deeper view into the industry, and so, we surveyed almost 300 leaders across a range of industries to discover the key trends emerging in the customer support space.</p>
<p>The results are in: businesses are investing more in measuring the impact of their customer service and turning to tools such as self-service and proactive support to drive a good experience. It&#8217;s a lot easier to improve what you can measure, and keeping an eye on these indicators to inform your strategies has clearly paid off – the average CSAT is on the rise, increasing by 11 percentage points compared to last year.</p>
<p>In this episode, we&#8217;ve invited our partners at Aircall and Klaus to discuss key takeaways from this year’s report, the challenges ahead, and trends for 2022 and beyond.</p>
<p>Joining me today are:</p>
<ul>
<li><a href="https://www.linkedin.com/in/macrinasheridan/">Macrina Sheridan</a>, Director of Global Frontline Support at <a href="https://aircall.io/">Aircall</a></li>
<li><a href="https://www.linkedin.com/in/martinkoiva/">Martin Kõiva</a>, Founder &amp; CEO of <a href="https://www.klausapp.com/">Klaus</a></li>
<li><a href="https://www.intercom.com/blog/author/declanivory/">Declan Ivory</a>, VP of Customer Support at Intercom</li>
</ul>
<p>Short on time? Here are a few key takeaways:</p>
<ul>
<li>An Internal Quality Score offers a more holistic view of an agent&#8217;s strengths and opportunities for growth and helps organizations gain insight into their teams&#8217; work.</li>
<li>While a short First Response Time is important, it should take into account what makes sense for the customer, the issue, the resources of the company, and the industry standard.</li>
<li>To maintain quality as you scale, don’t compromise your bars on hiring – even if you’re doing it under pressure. Then, it’s a matter of investing on onboarding and set them up for success.</li>
<li>Using bots to triage conversations or solve simple queries frees your team to focus on more complex issues and allows you to scale without adding headcount.</li>
<li>Like self-serve support, proactive support reduces the number of queries that reach your support team, helping organizations scale while keeping customers satisfied.</li>
</ul>
<p><em>If you enjoy our discussion, <a href="https://www.intercom.com/blog/podcasts">check out more episodes of our podcast</a>. You can follow on <a href="https://podcasts.apple.com/ie/podcast/inside-intercom/id996103731">Apple Podcasts</a>, <a href="https://open.spotify.com/show/6zlcXgcd2kX9E4cbQTCsR9">Spotify</a>, <a href="https://www.youtube.com/playlist?list=PLlCIldMZCaFrn43ZNAiw00icA-nRW5wVF">YouTube</a> or grab the <a href="https://rss.art19.com/inside-intercom">RSS feed</a> in your player of choice. What follows is a lightly edited transcript of the episode.</em></p>
<hr />
<h2>Rising CSAT</h2>
<p><strong>Liam Geraghty:</strong> Hello and welcome to Inside Intercom, I&#8217;m Liam Geraghty. Last year, Intercom, Klaus, and Support Driven partnered to publish the first-ever support quality benchmark report with the goal of uncovering what good results in customer service actually look like. In the 2022 customer service quality benchmark report, our objective was to look deeper than individual metrics. Instead, we wanted to view trends in the industry. The findings from this year&#8217;s report allow us to tell an even bigger story of the direction the benchmark metrics are heading.</p>
<p>Joining me today on the show to discuss the report and how support quality impacts businesses is Macrina Sheridan, Director of Global Frontline Support at Aircall, Martin Kõiva, founder and CEO of Klaus, and Declan Ivory, VP of Customer Support here at Intercom. There are three main topics taken from the report that we&#8217;re going to get into today. The first one will be going over the actual support quality benchmarks, and discussing what trends our panelists have seen on these benchmarks. And then we&#8217;ll talk about proactive support and self-service solutions and how these two fit in when talking about support, quality, and growth.</p>
<blockquote class="pullquote-style-one"><p>&#8220;In the report, we learned that the average CSAT of the teams interviewed has increased by 11 percentage points, from 78% to 89% this year&#8221;</p></blockquote>
<p>So let&#8217;s get into our first topic, which is the support quality benchmarks taken directly from the report. To give more context to these figures we&#8217;ve sent a survey out to hundreds of support professionals in the software and internet industry, consumer services industry, financial industries, and many more with company sizes ranging from 10 employees to 10,000+. We&#8217;re going to focus on three data points out of the six mentioned in the report: CSAT, IQS, and FRT.</p>
<p>Let&#8217;s start by looking at CSAT, which is the metric that measures how well a company meets its users&#8217; expectations. It&#8217;s calculated by survey with a question to the effect of how satisfied are you with the company&#8217;s services. In the report, we learned that the average CSAT of the teams interviewed has increased by 11 percentage points, from 78% to 89% this year.</p>
<p>I want to bring in our panelists here and ask you if this is a trend that you saw reflected in your customers&#8217; CSAT as well. And if so, I&#8217;d be curious to hear if you have any insights into why you think the average CSAT is on the rise. Martin, I might start with you.</p>
<blockquote class="pullquote-style-two"><p>&#8220;The focus is moving to customer satisfaction, to excellent service, because frankly, sometimes there isn&#8217;t much else to compete on&#8221;</p></blockquote>
<p><strong>Martin Kõiva:</strong> The big trend that is underlying a lot of this is the move towards commoditization of certain products and services – the really high customer satisfaction, the great customer service, becomes a competitive differentiator and that&#8217;s happening in so many different areas. I think the focus is moving to customer satisfaction, to excellent service, because frankly, sometimes there isn&#8217;t much else to compete on because if everything else is pretty similar in some industries, then that&#8217;s where the competition actually happens.</p>
<p><strong>Liam Geraghty:</strong> And Declan, what have you seen with Intercom customers?</p>
<p><strong>Declan Ivory:</strong> Well, in general, our customers have always, thankfully, given us very high CSAT ratings, and we&#8217;ve seen that maintained, but it&#8217;s very interesting that CSAT has increased. And if you look back over the last couple of years, the changes that we had to make in how we delivered business across the globe as a result of the pandemic really have helped organizations accelerate their digital transformation. And in doing so, they&#8217;ve had to look critically at support as a differentiator, as Martin has said, and they had to think about the digital customer experience as they&#8217;ve made that shift to digitizing their business. I think that has naturally driven up CSAT. Using technology in a different way to provide support, looking at it as a value add as opposed to a cost center means we can differentiate support. And that is coming through in the trend we&#8217;re seeing in the survey.</p>
<h2>Combining metrics for better insights</h2>
<p><strong>Liam Geraghty:</strong> Moving on to another benchmark – IQS or internal quality score. I want to start by defining it as not everybody listening in might be familiar with it. IQS is a metric used to measure how well your support team performs against internal standards. It&#8217;s based on each support team&#8217;s individual scorecards. The standard will be different for each company, and only 39% of companies report tracking IQS, but for the ones that do, the average IQS went up from 81% to 89%. Martin, I know Klaus is somewhat of an expert on IQS, so I&#8217;d like to start with you again. Could you share some of the benefits of tracking IQS and the steps required to track it?</p>
<blockquote class="pullquote-style-two"><p>&#8220;If you only track customer feedback, then it&#8217;s a lot like asking the patient for feedback on the doctor&#8217;s performance&#8221;</p></blockquote>
<p><strong>Martin Kõiva:</strong> Quite simply, IQS is the same thing as CSAT but looked at from the inside. If CSAT is customers saying how the company did in the interaction, IQS is the company assessing how they did in that interaction. It&#8217;s basically the internal score. So if we are all one team, somebody from another team might assess our work and say, &#8220;Okay, here they followed procedures, it did very well with this but not on this.&#8221; And the reason why you want to do that is that if you only track customer feedback, then it&#8217;s a lot like asking the patient for feedback on the doctor&#8217;s performance. Of course, that&#8217;s important, but they are also not in a position to assess the medical prowess of a doctor. That&#8217;s why you need to do these internal reviews as well. It&#8217;s very similar to code review in engineering, the editing process in writing, or coaching in sales.</p>
<p><strong>Liam Geraghty:</strong> Macrina, what are your thoughts on this?</p>
<p><strong>Macrina Sheridan:</strong> Similarly, we use IQS in a unique way, particularly at Aircall. My general philosophy when it comes to hiring for my support teams is to use support as an incubator for growing people&#8217;s careers internally. Support agents often make really incredible hires given the knowledge they have of the product and some of the skills they develop in the role. IQS can be valuable in that context because it really does help us develop a more holistic view of an agent&#8217;s strengths and the opportunities for growth better than metrics alone. Metrics can support a narrative, but they all have to work together. They&#8217;re like different organs in a body, and they all support a more holistic view of the players that we have within our team and how we can use them effectively in the organization.</p>
<p><strong>Martin Kõiva:</strong> One thing I would add to that is that it&#8217;s not only about this, well, frankly, made-up metric. Metrics are supposed to describe something at scale, but ultimately, it is about you systematically reviewing or trying to gain insight into the work that is happening. If you already have one layer between you and the front line, then you don&#8217;t know unless you have this dedicated process of reviewing and giving feedback, and you don&#8217;t know what is actually being said in those conversations, what is actually happening. It&#8217;s also about, as Macrina was saying, gaining awareness of how people are doing and what is being said. It&#8217;s not just that number, which, frankly, alone, it doesn&#8217;t help you as much.</p>
<blockquote class="pullquote-style-one"><p>&#8220;First response time is absolutely important, but I think it&#8217;s also about responding at the pace that makes sense for that customer and for the issue at that point in time&#8221;</p></blockquote>
<p><strong>Liam Geraghty:</strong> The last benchmark I want to dive into is FRT or first response time. First response time is pretty straightforward – it&#8217;s the time between a customer initiating a ticket and the support rep&#8217;s first response. The average varies a lot depending on industries, with some industries relying heavily on automation to have an FRT of just a few seconds and other industries having FRTs longer than 24 hours. Do you make it a priority for your companies to offer a quick response to customer tickets? And if so, could you share what your FRT is and how you got to that?</p>
<p><strong>Declan Ivory:</strong> First response is sometimes a very emotive thing. And for me, it all centers around understanding the customer expectations and also, to some sense, setting the customer expectations around whether you will engage with them and respond to them. There are definitely issues that customers have that, based on the combination of the customer impact and urgency, absolutely demand and require an immediate response, and as a support organization, we should be there for the customer for those particular issues. And there are situations where it may not need an immediate engagement for the customer and the customer is okay to wait for when the person with the right skill or expertise is available to actually resolve the problem in the most effective way possible. Sometimes it&#8217;s also about responding when it&#8217;s convenient for the customer. Scheduling a chat back or call back is actually okay if that&#8217;s what suits the customer and makes the most sense to get the maximum engagement around whatever issue or problem that they have.</p>
<blockquote class="pullquote-style-one"><p>&#8220;What can you afford? Because if you need to take engineers away from their work to drive down the FRT, then maybe that&#8217;s not the best idea&#8221;</p></blockquote>
<p>If we look at the customer experience, FRT is important because you build up trust when you engage with the customer. They know that you are taking ownership of the issue, but ultimately it&#8217;s about the time to resolve the issue and also the quality with which you are in terms of how you resolve the problem as well. FRT is absolutely important, but I think it&#8217;s also about responding at the pace that makes sense for that customer and for the issue at that point in time. So it&#8217;s not necessarily about the fastest response always.</p>
<p><strong>Martin Kõiva:</strong> Yeah, sure. I think there are three factors that go into it. First of all, what can you afford? Because if you need to take, I don&#8217;t know, engineers away from their work to drive down the FRT, then maybe that&#8217;s not the best idea. So, what can you actually afford to have as the FRT? Because, for sure, I think most companies could have FRT in seconds if they put all their resources towards it, but that doesn&#8217;t make sense in most cases. Then there&#8217;s a question of what is your competition doing. If you look horrible in comparison, you probably need to work on your FRT.</p>
<p>And then it&#8217;s what Declan was also saying – it&#8217;s about what actually makes sense in the context. There are certain areas where you need phone support because if a food carrier is standing outside somewhere, they need to immediately get through, but if you&#8217;re selling something that isn&#8217;t super urgent, a FRT of 24 hours might be perfectly fine. Those are the things that I would consider, but as a rule, in my experience, better FRT is always pretty good. It helps you with CSAT, and it helps with mostly everything.</p>
<h2>Quality at scale</h2>
<p><strong>Liam Geraghty:</strong> I want to move on to the second part of the show today, which is how to maintain quality through growth. I chose this as a second topic to cover because an astonishing 48% of support professionals interviewed felt that it was their biggest pain point. As a company is scaling up, it acquires more and more customers, meaning more and more requests for customer support. If you&#8217;re not prepared for that growth, it can quickly become overwhelming to try and manage the increased pressure on your support team without making adjustments to your support strategy. So back to our panelists who have all been part of fast-growth companies or joined a company from early days and scaled the support team up, how did you and your team manage increased support queries without losing the quality of your support?</p>
<blockquote class="pullquote-style-one"><p>&#8220;Even if you&#8217;re scaling and growing fast, you&#8217;ve got to make sure that you maintain the quality of your hiring and don&#8217;t compromise your bars&#8221;</p></blockquote>
<p><strong>Martin Kõiva: </strong>Yeah, it&#8217;s pretty simple in our case. In my previous job, I was the Global Head of Customer Support of a company called Pipedrive, and the answer there was basically reducing the number of channels we were operating in. We had loads of problems in the early days, but then we realized we don&#8217;t actually need to be everywhere at the same time. So we reduced the number of channels and focused on the ones that we thought made sense at the time, and that also changed over time. And we just became better in every way. The quality went up, the speed went up, and it was just trying to do fewer things but better, essentially.</p>
<p><strong>Declan Ivory:</strong> For me, there are a number of factors, but one of the most critical is actually maintaining your bar when it comes to hiring. You&#8217;ve got to hire the right people at the end of the day, and even if you&#8217;re scaling and growing fast, you&#8217;ve got to make sure that you maintain the quality of your hiring and don&#8217;t compromise your bars. That&#8217;s the first point. And the next point is that you have to onboard agents or specialists in a way that&#8217;s setting them up for success. You&#8217;ve got to make sure they understand and know the product areas that they&#8217;re expected to provide support on and that they understand your processes internally, particularly around how you deliver a quality experience to the customer.</p>
<p>As you scale, it&#8217;s important you make the right investments in onboarding, particularly if your organization is getting more complex as it scales. That&#8217;s key to maintaining the quality down the line. And then, it&#8217;s also around delivering a level of autonomy to the team, particularly to newer members. Yes, you expect them to take ownership for issues on behalf of customers, but make sure there&#8217;s a safety net, that there are more tenured agents and engineers available to them, and that you provide them the authority to go and engage with other people and get the support they need. That kind of collaborative environment is really critical as you scale if you&#8217;re going to maintain quality.</p>
<p>That&#8217;s the first part, which is the human support part. The other part of scaling is looking at the work inflow that you have and the ways of reducing the number of contacts you&#8217;re getting, whether that&#8217;s through automation or better sales service technologies. Focusing on a combination of the two, you can really scale a support organization and deliver high-quality support and a great customer experience.</p>
<blockquote class="pullquote-style-two"><p>&#8220;If you&#8217;re not setting them up for success, you&#8217;re not only going to hurt them, but you&#8217;re hurting their teammates and the clients as well&#8221;</p></blockquote>
<p><strong>Liam Geraghty:</strong> As a follow-up question to this, how big of a factor do you think onboarding and running frequent quality assurance reviews were in maintaining support quality through growth?</p>
<p><strong>Macrina Sheridan:</strong> I agree with Declan that even if there is a need or an urgency to hire quickly, never hire under duress, even if you are. I think that goes hand in hand with training as well, when you&#8217;re bringing new people on board. There&#8217;s probably an urge to put people in the ticket queue or in a chat queue or a phone queue quickly. But if you&#8217;re not setting them up for success, if they don&#8217;t feel like they have the resources or the tools to be able to support clients, you&#8217;re not only going to hurt them because it&#8217;s very hard to get out of the support queue once you&#8217;re in it, but you&#8217;re hurting their teammates and the clients as well. I think giving new hires this space to ramp up fully, to feel confident that they have the support system that they need, or that they have a good foundation of product knowledge and process knowledge is really valuable in the long run and is worth making sure that people have the time to train with.</p>
<p><strong>Martin Kõiva:</strong> I 100% agree with both those thoughts, and I had the same experience, as well. And if you do those things, you will also get this benefit for the company which Macrina was talking about before. If they&#8217;re set for success, people join support and then go on to do other great things in the company. And actually, I don&#8217;t know if that was the case for you as well, but we had the opposite problem – people were moving out of support so quickly because they were so capable that we had to put a rule in place that you need to stay for a year and then you could move on because otherwise&#8230;</p>
<p><strong>Macrina Sheridan:</strong> We&#8217;ve had to do the same. Such a problem hiring such talented people.</p>
<p><strong>Martin Kõiva:</strong> That&#8217;s the best problem to have, right?</p>
<h2>Making the best of automation</h2>
<p><strong>Liam Geraghty:</strong> Automation was mentioned while we were talking about maintaining support quality through growth. So I&#8217;d like to talk about this more in detail. Could you tell us more about what automation tools you use internally, why you&#8217;ve put them in place, and what&#8217;s the impact they&#8217;ve had since you put them in place?</p>
<p><strong>Martin Kõiva:</strong> Have you heard of Intercom or Aircall? Those are great. I&#8217;m not even joking because we do use both. And we have Guide, which I think is the name of the feature, from Intercom, that really helps us onboarding customers quickly. We use a lot of the stuff built into Intercom and Aircall. I don&#8217;t really have a great comparison because we have been using them from the very early days, so I don&#8217;t know how bad it would&#8217;ve been without those various automation features. And we have all those interactive popups and whatnot, but it&#8217;s fully built into our product from the start.</p>
<blockquote class="pullquote-style-one"><p>&#8220;In terms of enabling scale and making sure we don&#8217;t have to linearly add people as we scale the business, the use of automation and bot technology has been critical&#8221;</p></blockquote>
<p><strong>Declan Ivory:</strong> As Martin mentioned, Intercom is a great platform with automation built in, so I&#8217;m pretty lucky that I can use the Intercom platform to provide support. So, for example, we use bots quite extensively to triage conversations as they come in, to try and get more customer context, and to make sure that we have as much information as possible before a human is ever involved in the process. We also use the resolution bot to try and resolve problems upfront in a totally automated fashion. So just as an example, last week alone, we triaged over 1,700 conversations. And we probably saved anywhere from 5 to 10% of our headcount to purely be able to triage upfront and automate that process. So again, in terms of enabling scale and making sure we don&#8217;t have to linearly add people as we scale the business, the use of automation and bot technology has been critical.</p>
<p>Automation is just one facet of it and an overall self-service strategy. We like to drive our community, which is <a href="https://forum.intercom.com/">Interconnected</a>. We like to drive other proactive support initiatives as well – <a href="https://www.intercom.com/product-tours">Product Tours</a>, onboarding, and making sure we&#8217;re proactively providing as much information as possible, which helps us maintain quality in the scaling challenge. We really focus our people on the right issues for our customers.</p>
<p><strong>Macrina Sheridan:</strong> We&#8217;re currently re-evaluating some of the tools and systems we have in place at Aircall. But two of the big things we&#8217;re considering are the ability to scale with our company&#8217;s continued growth and transparency internally as well. I think it&#8217;s very important. As the organization grows, those two things become absolutely crucial to make sure we have smooth transitions for our new hires and our existing teams, not only on support, but as they&#8217;re joining from other client-facing teams, internally, and to make sure there&#8217;s context and access where people might need it.</p>
<h2>Going proactive</h2>
<p><strong>Liam Geraghty:</strong> When we ran the same survey last year, we found that 85% of support professionals interviewed said they were using proactive support to reduce repetitive tasks. In this year&#8217;s report, 70% of support professionals said they plan to invest more in proactive support in 2022. What that means to me is that proactive support is not a switch that you flip on and off. Even if you use it, there are always ways to add to it and improve it. Back to our panelists, I want to ask you to share how you&#8217;ve used proactive support in your companies. Or, if the use case is more interesting, have you seen your customers use proactive support?</p>
<p><strong>Martin Kõiva:</strong> I think it&#8217;s becoming the Holy Grail because many of the pioneering companies are hitting very high CSAT numbers, and eventually, you will be at a point where like, &#8220;Okay, what else can we do?&#8221; Because clearly, 95% or 100% CSAT doesn&#8217;t mean that everything is perfect. We can always do more. And proactive support, or getting ahead of the problem before it gets reported, is the next frontier. So, there has been lots of talk about it recently among our customers, and most of our customers are big, usually quite advanced support organizations. And there is any number of ways you can do it. On a very basic level, let&#8217;s say you have a software product, you can try to look for customers that are potentially hit with a bug and reach out to them proactively and say, &#8220;Hey, we noticed this.&#8221;</p>
<blockquote class="pullquote-style-two"><p>&#8220;If we see that a particular topic is generating a lot of conversations, we will proactively go out to customers on this topic&#8221;</p></blockquote>
<p>As for different tools, so many different ways that you can go about it. It&#8217;s not so much about a single thing that you should be doing and more about the concept of trying to get ahead of the problems before they get reported. If you think about yourself and how you interact with products and services, you don&#8217;t even bother going to customer support most of the time. That&#8217;s what it seems to be about, and if the average CSAT is going up, it means more companies are also thinking about, &#8220;Okay, how can we do even more?&#8221;</p>
<p><strong>Declan Ivory:</strong> Yeah. Proactive support is pretty fundamental from our point of view. At Intercom, we have this philosophy of the <a href="https://www.intercom.com/campaign/conversational-support-funnel/overview">funnel</a> – proactive support, self-serve support, human support. And that means we try and look at the customer journey from the time they first commit to the product to them using the product. We have a lot of focus on the onboarding side of things and how we can proactively set the customer up for success. That means we collaborate cross-functionally, for example, with our <a href="https://academy.intercom.com/">Academy</a> organization, which does a lot of the training for our customers. We see the information proactively with our customers from the whole onboarding phase.</p>
<p>We also look at high-volume conversations, and if we see that a particular topic is generating a lot of conversations, we will proactively go out to customers on this topic and make them aware. Managing holidays, for example, is a high-interest topic within Intercom. So when holiday periods are coming up, whether that&#8217;s Thanksgiving or Christmas or New Year&#8217;s Eve, we will go out and make articles available to our customers about how they can manage scheduling through that. We also have what we like to call reactive proactive support. So if there&#8217;s an issue with the platform, we&#8217;re making sure that we&#8217;re going at the customers and advising them proactively around what&#8217;s happening, as opposed to having them go to the status page.</p>
<blockquote class="pullquote-style-one"><p>&#8220;You have to iterate all the time and improve the level of proactivity that you provide to your customers&#8221;</p></blockquote>
<p>There are lots of things you can do proactively, but it is a journey, I think. As you were saying, Liam, and as Martin also said, there are layers. And I think you have to iterate all the time and improve the level of proactivity that you provide to your customers. It&#8217;s not a one-and-done type situation –it&#8217;s constant learning and understanding to see how you can add more value proactively for your customers.</p>
<p><strong>Macrina Sheridan:</strong> One of the things we&#8217;re really thinking about at Aircall is where we meet the client in their journey and their life cycle with our product. Where can we educate them on the product and usage of the product to make sure they feel like they have the tools available to them? They might not know how to use a certain piece of the platform, but we can make sure that we are pushing the education tools and resources to them so they can access it when they need it and predict their moves before they&#8217;re able to know what those things are. I think it&#8217;s really interesting what Martin said about proactively engaging and notifying clients of communication around bugs that are known in the platform. That&#8217;s a very interesting concept to me, but right now, what we&#8217;re mostly focused on is education. And I think when we&#8217;re talking about sharing bugs out, that is probably something very valuable, particularly when we&#8217;re talking about business-critical tools.</p>
<p><strong>Liam Geraghty:</strong> What impact did you see it have on your support since you&#8217;ve put it into place?</p>
<p><strong>Martin Kõiva:</strong> Yeah, not the most interesting answer because it has always been in place in our case. So we can&#8217;t really tell, but based on our very high CSAT and just the general perceived happiness of customers, it seems to play a key part. For the longest time, we had a single combined role that was customer-facing, which included proactive support and onboarding and all those things. And that&#8217;s the philosophy we have – for as much as possible, you should try to make it a seamless experience, it should be effortless and seamless for the customer. And one of the ways that you can do it is if you can infuse proactive support and make the connections internally between support, sales, and success as seamless as possible. So, from the customer&#8217;s perspective, everything just flows. You are contacted proactively at the right time and hopefully you don&#8217;t even need to reach out.</p>
<p><strong>Declan Ivory:</strong> One thing that, from our perspective, has worked really well is focusing on the onboarding phase and trying to be very proactive through that. You reduce the time it takes for the customer to get value out of the investment they&#8217;ve made in Intercom. You&#8217;re really making sure they&#8217;re getting a return on that investment far more quickly through the whole proactive approach. By being very proactive with our customers, we&#8217;re actually reducing case and conversation interaction with us, so it&#8217;s helping us scale better as well. These are two quite tangible impacts we&#8217;ve had from a more proactive approach to support.</p>
<h2>Trends for 2022 and beyond</h2>
<p><strong>Liam Geraghty:</strong> Proactive support is often used to reduce the workload of your support team and so is self-service support. Could you all share some details about the self-service initiatives that you put in place and how you couple them with proactive support and automation to offer quick and easy support without putting pressure on your teams?</p>
<p><strong>Declan Ivory:</strong> The whole self-service strategy approach is multifaceted and proactive support is one aspect. Another thing is having a very vibrant and strong community. The Interconnected community and customers are, to some extent, supporting each other. Customers are getting issues resolved even without ever having to engage from a support point of view. And that is part of a self-service strategy and strong knowledge management.</p>
<blockquote class="pullquote-style-one"><p>&#8220;There is a way of doing it the wrong way – for the customer to feel like there&#8217;s just no way of getting through to this company to human support&#8221;</p></blockquote>
<p>Within our help center component within Intercom, we&#8217;ve tried to provide as much help and assistance, both in terms of the technical aspects of the product but also how they use it, set it up, configure it, etc. Having that information available and displaying it in context, in terms of where the customer is and how they&#8217;re using the product is absolutely fundamental to a self-service strategy as well, and it ultimately drives a better customer experience. Some people look at self-service as a way of reducing costs or being more efficient, but it delivers a much better customer experience at the end of the day because most customers want to self-serve. If you can provide that capability to them, they will embrace it and have a better customer experience on the back.</p>
<p><strong>Martin Kõiva:</strong> It&#8217;s a balancing act. Many companies view self-service as a way of just doing away with customer service altogether. There is a way of doing it the wrong way – for the customer to feel like there&#8217;s just no way of getting through to this company to human support. The good way is to make the customer feel like they can get through to them, but they have all these other options. There&#8217;s a reason why you are not given a helpdesk article when you are trying to reach out to the emergency services, right? &#8220;How to resuscitate the human being – have you read this article?&#8221; You need to be able to get through as well.</p>
<p>In our case, there&#8217;s a lot of video involved in the self-service because we have a software product. We would use screenshots in the articles, but we&#8217;ve heavily moved towards video in self-service and that has become so easy in the past few years. I think that has actually saved us and our customers a lot of headaches over the past few years.</p>
<p><strong>Liam Geraghty:</strong> I want to ask one last question before we wrap up. Is there one trend you see playing a key role in the customer support space in 2022 and ahead? And what trends will your teams focus on?</p>
<blockquote class="pullquote-style-two"><p>&#8220;The most impactful trend at the moment is the focus that many organizations are putting on using technology in a smarter way when it comes to support&#8221;</p></blockquote>
<p><strong>Macrina Sheridan:</strong> One thing that we&#8217;re looking at at Aircall is making sure that support and account level information for our clients is all in one place, so customers can feel like everyone at Aircall has a holistic view of issues they might be experiencing, the tools they use when they reached out and making sure our internal teams have full transparency into their entire existing relationship. One of the dangers as teams grow, which I think is sometimes inevitable, is to get ahead of the silos that might quickly exist and to make sure that those barriers are broken down.</p>
<p>That ultimately does benefit the client, but it also helps us move more quickly in our growth, and it helps us respond to clients more quickly and effectively and be able to predict where they might need help and support. And it all goes back to the conversation of where we can predict where our clients might need us and get ahead of it before they need to reach out.</p>
<p><strong>Declan Ivory:</strong> For me, the most impactful trend at the moment is the focus that many organizations are putting on using technology in a smarter way when it comes to support. One manifestation is the use of AI/ML technology within the whole support experience. An example is using NLP models to look at customer sentiments in real-time and use them as triggers when you might need to escalate a case or intervene in the case in a different way. And that&#8217;s just one example. I think the opportunity to apply AI/ML within the support space is almost boundless. And that, for me, is one of the most exciting trends because the technology is maturing in a way where you can actually apply it now and have huge impact in terms of the customer experience.</p>
<blockquote class="pullquote-style-one"><p>&#8220;Everybody&#8217;s getting more strategic about improving the quality, not just doing one thing here and then another thing there that isn&#8217;t connected&#8221;</p></blockquote>
<p><strong>Martin Kõiva:</strong> What we do is related to this introspection and insights and review of the conversations that have already happened. And after being involved in this for four years, it&#8217;s now getting to a place where there are many companies tracking IQS and getting pretty good at it. And the new level they are on now is asking how to connect the dots between what they are seeing and what is happening elsewhere in terms of quality-related performance for the agents and coaching. How do we make sure that what we learn here gets translated into good CSAT?</p>
<p>And then, something actually needs to happen, which is the broader coaching and training, as opposed to just very transactional, &#8220;this was wrong here,&#8221; or &#8220;this was a good greeting in the email.&#8221; There needs to be some broader training, and we see that customers are now trying to consolidate that into one big process. They are trying to put the CSAT and IQS data together with training data, and we have also released features for all those things in the past year. Everybody&#8217;s getting more strategic about improving the quality, not just doing one thing here and then another thing there that isn&#8217;t connected. So that&#8217;s the big trend that we&#8217;re definitely seeing.</p>
<p><strong>Liam Geraghty:</strong> That&#8217;s all the time we have today. I&#8217;d like to thank our panelists, Macrina, Declan, and Martin for their insight. Thanks for listening.</p>
<p>

<a href="https://www.intercom.com/drlp/content/5-ways-automation-transforms-your-support-experience" class="cta_trigger cta__image_link" data-ctaType="vertical" data-ctaName="Offer – Support Automation (Vertical)" data-ctaCategory="Starter kits &amp; guides" target="_blank">
	<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/10/Support-Automation-CTA-Vertical-228x300.jpg.optimal.jpg" alt="Support Automation Offer CTA" class="cta-image">
</a>

</p>

			
<div class="lf-podcast-cta-wrap">
	

<a href="https://www.intercom.com/resources/guides/customer-support-trends-2022?utm_medium=internal&#038;utm_source=ii-blog&#038;utm_campaign=01182022_support_trends_2022_campaign&#038;utm_content=ad" class="cta_trigger cta__image_link" data-ctaType="vertical" data-ctaName="Intercom Customer Support Trends Report" data-ctaCategory="Report" target="_blank">
	<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/01/Customer-Support-Trends-Report-vertical-CTA.jpg.optimal.jpg" alt="Customer Support Trends Report vertical CTA" class="cta-image">
</a>

</div>

			
		</div>

	</article>

	
	<section class="related-articles grid--thirds">
		<header class="header--capper">
			<h2>Most Popular</h2>
		</header>

		
<article class="card card--has-image category--product-and-design" itemscope itemtype="http://schema.org/BlogPosting">
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<meta itemprop="name" content="Inside Intercom">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2019/08/Intercom-logo-sq-black-trans-150x150.png">
			<meta itemprop="width" content="150">
			<meta itemprop="height" content="150">
		</div>
		</div>

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.intercom.com/blog/rice-simple-prioritization-for-product-managers/" />

	
	<figure class="card__image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		<a itemprop="url" href="https://www.intercom.com/blog/rice-simple-prioritization-for-product-managers/">
			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2018/01/RICE_Simple_Prioritization-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="" loading="lazy" />			<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2018/01/RICE_Simple_Prioritization.jpg.optimal.jpg" />
			<meta itemprop="width" content="1968" />
			<meta itemprop="height" content="932" />
		</a>
	</figure>

	<p class="card__content-descriptor">
		<a class="card__category" href="https://www.intercom.com/blog/product-and-design/">Product &amp; Design</a>
		<span class="card__read-time">6 min read</span>
	</p>

	<header class="card__head" itemprop="headline">
		<time itemprop="datePublished" datetime="2018-01-05T12:56:15+00:00"></time>
		<time itemprop="dateModified" datetime="2022-03-24T18:10:54+00:00"></time>
		<h2>
			<a href="https://www.intercom.com/blog/rice-simple-prioritization-for-product-managers/" itemprop="url" rel="bookmark">
				RICE: Simple prioritization for product managers			</a>
		</h2>
	</header>

	<div class="card__preview-text" itemprop="description">
		<p>Prioritization is a perennial challenge when building a product roadmap. How do you decide what to work on first? If&#8230;</p>
	</div>

	
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/smcbride/" title="Posts by Sean McBride" class="author url fn" rel="author">Sean McBride</a>			</p>

			<p class="card__author-title">
				Former Product Manager, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2016/07/Author_0014_Sean-McBride-96x96.png" alt="Sean McBride" class="card__author-image jetpack-lazy-image">
					</div>
	</div>
</article>

<article class="card card--has-image category--product-and-design" itemscope itemtype="http://schema.org/BlogPosting">
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<meta itemprop="name" content="Inside Intercom">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2019/08/Intercom-logo-sq-black-trans-150x150.png">
			<meta itemprop="width" content="150">
			<meta itemprop="height" content="150">
		</div>
		</div>

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.intercom.com/blog/running-design-workshops/" />

	
	<figure class="card__image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		<a itemprop="url" href="https://www.intercom.com/blog/running-design-workshops/">
			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2017/03/Tips_for_Running_Design_Workshops_Logo-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="Top tips for running great design workshops" loading="lazy" />			<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2017/03/Tips_for_Running_Design_Workshops_Logo.jpg.optimal.jpg" />
			<meta itemprop="width" content="1968" />
			<meta itemprop="height" content="932" />
		</a>
	</figure>

	<p class="card__content-descriptor">
		<a class="card__category" href="https://www.intercom.com/blog/product-and-design/">Product &amp; Design</a>
		<span class="card__read-time">18 min read</span>
	</p>

	<header class="card__head" itemprop="headline">
		<time itemprop="datePublished" datetime="2022-05-16T17:00:26+01:00"></time>
		<time itemprop="dateModified" datetime="2022-05-16T18:15:36+01:00"></time>
		<h2>
			<a href="https://www.intercom.com/blog/running-design-workshops/" itemprop="url" rel="bookmark">
				14 tips to help you run a successful product design workshop			</a>
		</h2>
	</header>

	<div class="card__preview-text" itemprop="description">
		<p>Organizing and facilitating a design workshop can be challenging. But by stringing together the right people and plan, product design workshops will become an important part of your team’s process.</p>
	</div>

	
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/gustavscirulis/" title="Posts by Gustavs Cirulis" class="author url fn" rel="author">Gustavs Cirulis</a>			</p>

			<p class="card__author-title">
				Principal Product Designer, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2016/07/Author_0006_Gustavs-96x96.png" alt="Gustavs Cirulis" class="card__author-image jetpack-lazy-image">
					</div>
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/cindyjchang/" title="Posts by Cindy Chang" class="author url fn" rel="author">Cindy Chang</a>			</p>

			<p class="card__author-title">
				Former Senior Product Designer, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2019/06/Cindy-Chang-96x96.jpg.optimal.jpg" alt="Cindy Chang" class="card__author-image jetpack-lazy-image">
					</div>
	</div>
</article>

<article class="card card--has-image category--product-and-design" itemscope itemtype="http://schema.org/BlogPosting">
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<meta itemprop="name" content="Inside Intercom">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2019/08/Intercom-logo-sq-black-trans-150x150.png">
			<meta itemprop="width" content="150">
			<meta itemprop="height" content="150">
		</div>
		</div>

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.intercom.com/blog/ways-to-improve-a-product/" />

	
	<figure class="card__image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		<a itemprop="url" href="https://www.intercom.com/blog/ways-to-improve-a-product/">
			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2018/06/product-improvements-1248-530x240.png" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="" loading="lazy" />			<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2018/06/product-improvements-1248.png" />
			<meta itemprop="width" content="1248" />
			<meta itemprop="height" content="591" />
		</a>
	</figure>

	<p class="card__content-descriptor">
		<a class="card__category" href="https://www.intercom.com/blog/product-and-design/">Product &amp; Design</a>
		<span class="card__read-time">5 min read</span>
	</p>

	<header class="card__head" itemprop="headline">
		<time itemprop="datePublished" datetime="2018-06-08T12:00:31+01:00"></time>
		<time itemprop="dateModified" datetime="2020-11-11T17:49:36+00:00"></time>
		<h2>
			<a href="https://www.intercom.com/blog/ways-to-improve-a-product/" itemprop="url" rel="bookmark">
				How to make product improvements to existing products			</a>
		</h2>
	</header>

	<div class="card__preview-text" itemprop="description">
		<p>Kaizen is the philosophy of continuous improvement. Web businesses searching for product market fit think they can follow this philosophy&#8230;</p>
	</div>

	
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/des/" title="Posts by Des Traynor" class="author url fn" rel="author">Des Traynor</a>			</p>

			<p class="card__author-title">
				Co-founder &amp; Chief Strategy Officer, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2019/06/Des-Traynor-96x96.jpg.optimal.jpg" alt="Des Traynor" class="card__author-image jetpack-lazy-image">
					</div>
	</div>
</article>

	</section>

	

		</main>

			<footer id="global-footer" class="global-footer-wrap" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">

		
<div class="newsletter-signup">
			<form class="newsletter-signup__form flex" id="" action="" method="">
			<div class="input-wrapper">

				<label class="newsletter-signup__label screen-reader-text" for="email-footer">
					Sign up for our newsletter				</label>

				<input type="email" name="" id="email-footer" placeholder="Your email address" value="" novalidate>

				<button type="submit" id="" class="newsletter-signup__button">
					Subscribe				</button>

			</div>
		</form>
		<div class="form-submit-message">
			<p class="submit-message" role="alert" aria-atomic="true" aria-live="polite"></p>

			<button class="close-btn" href="#" role="button" aria-controls="submit-message">

				<svg width="11" height="11" viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" aria-labelledby="close-notification-title close-notification-desc"><title>Close icon</title><desc>A cross icon used to close notifications</desc><g fill="none" fill-rule="evenodd"><g transform="translate(-212 -470)" stroke="#262626"><g transform="translate(212 470)"><path d="M.973.72l9.436 9.436M10.41.72L.972 10.156"/></g></g></g></svg>

				<span class="screen-reader-text">
					Close Notification icon				</span>
			</button>
		</div>
	</div>

		<section class="global-footer">
			<section class="global-footer__logo">
				<a href="https://intercom.com">
					<svg viewBox="0 0 120 30" width="126" height="33" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 41.573 19.406 C 41.573 19.914 41.201 20.333 40.67 20.333 C 40.154 20.333 39.781 19.913 39.781 19.406 L 39.781 10.57 C 39.781 10.061 40.154 9.643 40.686 9.643 C 41.201 9.643 41.573 10.063 41.573 10.57 L 41.573 19.406 Z" fill="black" data-bx-origin="-32.962697 -2.644901"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 53.157 10.57 L 53.157 18.643 C 53.157 19.734 52.597 20.349 51.708 20.349 L 51.637 20.349 C 50.791 20.349 50.39 19.84 50.033 19.093 L 48.226 15.429 L 46.62 11.647 L 46.664 15.31 L 46.677 19.391 C 46.677 19.9 46.306 20.317 45.773 20.317 C 45.258 20.317 44.886 19.899 44.886 19.391 L 44.886 11.317 C 44.886 10.316 45.446 9.613 46.42 9.613 L 46.491 9.613 C 47.396 9.613 47.767 10.121 48.127 10.87 L 49.903 14.503 L 51.423 18.031 L 51.378 14.653 L 51.366 10.571 C 51.366 10.063 51.738 9.644 52.268 9.644 C 52.784 9.643 53.157 10.061 53.157 10.57 Z" fill="black" data-bx-origin="-7.760661 -2.630723"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 60.338 19.391 C 60.338 19.9 59.964 20.317 59.435 20.317 C 58.918 20.317 58.547 19.899 58.547 19.391 L 58.547 11.393 L 56.325 11.393 C 55.867 11.393 55.494 11.034 55.494 10.511 C 55.494 10.003 55.867 9.644 56.325 9.644 L 62.561 9.644 C 63.02 9.644 63.393 10.004 63.393 10.526 C 63.393 11.034 63.02 11.393 62.561 11.393 L 60.338 11.393 L 60.338 19.391 Z" fill="black" data-bx-origin="-9.469963 -2.649457"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 65.728 19.093 L 65.728 10.796 C 65.728 10.017 66.144 9.584 66.903 9.614 L 72.065 9.614 C 72.523 9.614 72.895 9.987 72.895 10.496 C 72.895 11.004 72.523 11.363 72.065 11.363 L 67.504 11.363 L 67.504 13.934 L 71.533 13.934 C 71.978 13.934 72.337 14.279 72.337 14.771 C 72.337 15.264 71.978 15.609 71.533 15.609 L 67.504 15.609 L 67.504 18.569 L 72.065 18.569 C 72.523 18.569 72.895 18.941 72.895 19.45 C 72.895 19.959 72.523 20.317 72.065 20.317 L 66.861 20.317 C 66.114 20.317 65.7 19.884 65.728 19.093 Z" fill="black" data-bx-origin="-11.861857 -2.638588"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 82.658 20.363 C 83.16 20.093 83.32 19.54 83.075 19.107 L 81.281 15.789 C 82.76 15.489 83.621 14.353 83.621 12.813 C 83.621 11.199 82.645 9.614 80.307 9.614 L 76.911 9.614 C 76.15 9.584 75.734 10.017 75.734 10.796 L 75.734 19.407 C 75.734 19.914 76.107 20.333 76.624 20.333 C 77.155 20.333 77.527 19.916 77.527 19.407 L 77.513 16.147 L 79.405 16.147 L 81.397 19.99 C 81.64 20.423 82.173 20.617 82.658 20.363 Z M 80.35 14.457 L 77.513 14.457 L 77.513 11.361 L 80.337 11.361 C 81.281 11.361 81.811 11.989 81.811 12.901 C 81.811 13.814 81.311 14.457 80.35 14.457 Z" fill="black" data-bx-origin="-12.051786 -2.599879"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 87.318 19.526 C 86.242 18.524 85.755 16.954 85.755 14.98 C 85.755 12.993 86.228 11.439 87.288 10.451 C 87.95 9.853 88.837 9.45 90.128 9.45 C 91.26 9.45 92.135 9.719 92.794 10.301 C 93.368 10.78 93.784 11.453 94.027 12.396 C 94.157 12.889 93.825 13.381 93.281 13.487 C 92.764 13.576 92.35 13.231 92.192 12.739 C 92.021 12.261 91.79 11.917 91.518 11.677 C 91.145 11.333 90.688 11.183 90.082 11.183 C 89.438 11.183 88.878 11.379 88.464 11.811 C 87.861 12.439 87.604 13.561 87.604 14.98 C 87.604 16.386 87.847 17.507 88.48 18.134 C 88.894 18.569 89.438 18.763 90.071 18.763 C 90.73 18.763 91.231 18.584 91.648 18.18 C 91.861 17.97 92.048 17.701 92.177 17.387 C 92.364 16.924 92.751 16.58 93.251 16.7 C 93.754 16.82 94.068 17.327 93.912 17.82 C 93.654 18.643 93.208 19.3 92.607 19.75 C 91.948 20.243 91.13 20.497 90.098 20.497 C 88.78 20.497 87.95 20.093 87.318 19.526 Z" fill="black" data-bx-origin="-12.658441 -2.541911"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 100.478 9.45 C 97.367 9.45 96.047 11.631 96.047 14.98 C 96.047 18.434 97.352 20.513 100.478 20.513 C 103.545 20.513 104.892 18.434 104.892 14.98 C 104.892 11.573 103.56 9.45 100.478 9.45 Z M 100.462 11.199 C 102.168 11.199 103.057 12.439 103.057 14.98 C 103.057 17.521 102.154 18.763 100.462 18.763 C 98.757 18.763 97.897 17.523 97.897 14.98 C 97.897 12.44 98.785 11.199 100.462 11.199 Z" fill="black" data-bx-origin="-13.041048 -2.538328"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 118.798 19.391 C 118.798 19.9 118.425 20.317 117.895 20.317 C 117.378 20.317 117.007 19.899 117.007 19.391 L 117.007 15.384 L 117.05 11.483 L 115.801 15.444 L 114.54 19.347 C 114.325 20.034 113.882 20.303 113.322 20.303 C 112.734 20.303 112.304 20.02 112.074 19.333 L 110.784 15.446 L 109.594 11.543 L 109.637 15.386 L 109.637 19.393 C 109.637 19.9 109.264 20.319 108.734 20.319 C 108.22 20.319 107.847 19.9 107.847 19.393 L 107.847 11.394 C 107.847 10.287 108.418 9.644 109.422 9.644 C 110.37 9.644 110.901 10.167 111.201 11.124 L 112.518 15.206 L 113.321 17.986 L 114.138 15.206 L 115.458 11.124 C 115.758 10.167 116.275 9.644 117.221 9.644 C 118.224 9.644 118.782 10.273 118.782 11.394 L 118.798 19.391 Z" fill="black" data-bx-origin="-11.609865 -2.649088"></path>
  <path d="M 25.313 16.509 C 25.313 16.776 25.211 17.031 25.028 17.221 C 24.846 17.41 24.598 17.516 24.34 17.516 C 24.083 17.516 23.836 17.41 23.653 17.221 C 23.47 17.031 23.368 16.776 23.368 16.509 L 23.368 7.5 C 23.368 7.233 23.47 6.976 23.653 6.787 C 23.836 6.597 24.083 6.491 24.34 6.491 C 24.598 6.491 24.846 6.597 25.028 6.787 C 25.211 6.976 25.313 7.233 25.313 7.5 L 25.313 16.509 Z M 24.976 22.75 C 24.847 22.883 21.231 26.008 14.601 26.008 C 7.971 26.008 4.379 22.9 4.227 22.766 C 4.13 22.683 4.051 22.578 3.994 22.463 C 3.936 22.347 3.901 22.22 3.89 22.091 C 3.88 21.961 3.894 21.83 3.933 21.706 C 3.971 21.581 4.033 21.466 4.114 21.367 C 4.281 21.164 4.52 21.041 4.776 21.021 C 5.031 21 5.286 21.086 5.48 21.259 C 5.537 21.3 8.767 24.017 14.593 24.017 C 20.418 24.017 23.674 21.283 23.706 21.259 C 23.903 21.087 24.157 21.003 24.414 21.023 C 24.671 21.043 24.91 21.166 25.08 21.367 C 25.243 21.566 25.326 21.821 25.307 22.083 C 25.29 22.343 25.173 22.586 24.983 22.758 L 24.976 22.75 Z M 3.881 7.5 C 3.896 7.231 4.013 6.98 4.204 6.8 C 4.397 6.621 4.651 6.529 4.91 6.541 C 5.15 6.556 5.376 6.661 5.544 6.839 C 5.714 7.016 5.814 7.251 5.826 7.5 L 5.826 16.491 C 5.826 16.759 5.723 17.016 5.541 17.204 C 5.359 17.394 5.111 17.5 4.854 17.5 C 4.596 17.5 4.349 17.394 4.166 17.204 C 3.983 17.016 3.881 16.759 3.881 16.491 L 3.881 7.5 Z M 8.759 5.5 C 8.773 5.231 8.89 4.98 9.083 4.801 C 9.276 4.621 9.529 4.527 9.787 4.541 C 10.027 4.556 10.254 4.661 10.423 4.839 C 10.593 5.016 10.691 5.251 10.704 5.5 L 10.704 18.833 C 10.704 19.1 10.601 19.357 10.419 19.546 C 10.237 19.736 9.99 19.841 9.731 19.841 C 9.473 19.841 9.226 19.736 9.044 19.546 C 8.861 19.357 8.759 19.1 8.759 18.833 L 8.759 5.5 Z M 13.661 5 C 13.661 4.733 13.764 4.476 13.946 4.287 C 14.129 4.097 14.376 3.991 14.633 3.991 C 14.891 3.991 15.139 4.097 15.32 4.287 C 15.503 4.476 15.606 4.733 15.606 5 L 15.606 19.5 C 15.606 19.767 15.503 20.024 15.32 20.213 C 15.139 20.403 14.891 20.509 14.633 20.509 C 14.376 20.509 14.129 20.403 13.946 20.213 C 13.764 20.024 13.661 19.767 13.661 19.5 L 13.661 5 Z M 18.483 5.5 C 18.483 5.233 18.584 4.976 18.767 4.787 C 18.948 4.597 19.197 4.491 19.454 4.491 C 19.713 4.491 19.96 4.597 20.143 4.787 C 20.324 4.976 20.427 5.233 20.427 5.5 L 20.427 18.833 C 20.427 19.1 20.324 19.357 20.143 19.546 C 19.96 19.736 19.713 19.841 19.454 19.841 C 19.197 19.841 18.948 19.736 18.767 19.546 C 18.584 19.357 18.483 19.1 18.483 18.833 L 18.483 5.5 Z M 25.578 0 L 3.656 0 C 3.179 -0.003 2.704 0.091 2.263 0.277 C 1.82 0.464 1.417 0.74 1.079 1.089 C 0.739 1.437 0.469 1.851 0.284 2.307 C 0.099 2.764 0.003 3.254 0 3.75 L 0 26.25 C 0.003 26.746 0.099 27.236 0.284 27.691 C 0.469 28.148 0.739 28.563 1.079 28.911 C 1.417 29.26 1.82 29.534 2.263 29.721 C 2.704 29.908 3.179 30.003 3.656 30 L 25.578 30 C 26.054 30.003 26.528 29.908 26.97 29.723 C 27.411 29.537 27.814 29.261 28.153 28.914 C 28.493 28.567 28.763 28.153 28.948 27.698 C 29.134 27.243 29.231 26.753 29.234 26.258 L 29.234 3.75 C 29.231 3.256 29.136 2.766 28.951 2.31 C 28.767 1.853 28.497 1.44 28.158 1.091 C 27.82 0.743 27.418 0.467 26.977 0.28 C 26.536 0.093 26.063 -0.003 25.587 0" fill="black" data-bx-origin="-0.660418 -0.621035"></path>
</svg>
				</a>
			</section>

			<nav role="navigation" class="global-footer__nav flex">
				<section class="global-footer__nav__company">
							<header class="nav-header">Company</header>
	
	<ul class="" aria-label="Company" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
		<li id="menu-item-17157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17157 nav-item nav__item nav__item--footer_company" itemprop="name"><a href="https://www.intercom.com/about" itemprop="url">About</a></li>
<li id="menu-item-17158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17158 nav-item nav__item nav__item--footer_company" itemprop="name"><a href="https://www.intercom.com/customers" itemprop="url">Customers</a></li>
<li id="menu-item-17159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17159 nav-item nav__item nav__item--footer_company" itemprop="name"><a href="https://www.intercom.com/careers" itemprop="url">Careers</a></li>
<li id="menu-item-17160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17160 nav-item nav__item nav__item--footer_company" itemprop="name"><a href="https://www.intercom.com/press" itemprop="url">Press Resources</a></li>
<li id="menu-item-17161" class="js__contact-link menu-item menu-item-type-custom menu-item-object-custom menu-item-17161 nav-item nav__item nav__item--footer_company" itemprop="name"><a href="mailto:team@intercom.com" itemprop="url">Contact Us</a></li>
<li id="menu-item-17162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17162 nav-item nav__item nav__item--footer_company" itemprop="name"><a href="https://www.intercom.com/terms-of-service" itemprop="url">Terms</a></li>
<li id="menu-item-17163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17163 nav-item nav__item nav__item--footer_company" itemprop="name"><a href="https://www.intercom.com/privacy" itemprop="url">Privacy</a></li>
	</ul>
					</section>

				<section class="global-footer__nav__products">
							<header class="nav-header">Products</header>
	
	<ul class="" aria-label="Products" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
		<li id="menu-item-17164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17164 nav-item nav__item nav__item--footer_products" itemprop="name"><a href="https://www.intercom.com/messages" itemprop="url">Outbound Messages</a></li>
<li id="menu-item-17165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17165 nav-item nav__item nav__item--footer_products" itemprop="name"><a href="https://www.intercom.com/inbox" itemprop="url">Team Inbox</a></li>
<li id="menu-item-17166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17166 nav-item nav__item nav__item--footer_products" itemprop="name"><a href="https://www.intercom.com/articles" itemprop="url">Help Center Articles</a></li>
	</ul>
					</section>

				<section class="global-footer__nav__use-cases">
							<header class="nav-header">Use Cases</header>
	
	<ul class="" aria-label="Use Cases" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
		<li id="menu-item-17167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17167 nav-item nav__item nav__item--footer_use_cases" itemprop="name"><a href="https://www.intercom.com/customer-acquisition" itemprop="url">Lead generation</a></li>
<li id="menu-item-17168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17168 nav-item nav__item nav__item--footer_use_cases" itemprop="name"><a href="https://www.intercom.com/customer-engagement" itemprop="url">Customer engagement</a></li>
<li id="menu-item-17169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17169 nav-item nav__item nav__item--footer_use_cases" itemprop="name"><a href="https://www.intercom.com/customer-support-software" itemprop="url">Customer support</a></li>
	</ul>
					</section>

				<section class="global-footer__nav__social">
					<header class="screen-reader-text">Follow us</header>
					
<ul aria-label="Social-media Menu" class="flex nav__social-media">
	<li class="nav-item nav-item--twitter" itemprop="name">
		<a href="https://twitter.com/intercom/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="19" height="16" viewBox="0 0 19 16" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-twitter-icon social-twitter-description"><title>Twitter</title><desc>Twitter Icon</desc><path d="M18.794 1.996c-.585.265-1.229.425-1.86.532.3-.051.741-.593.918-.813.27-.335.493-.716.62-1.128.015-.032.028-.072-.004-.097-.04-.016-.067-.008-.1.008a9.5 9.5 0 0 1-2.208.846.148.148 0 0 1-.153-.04 1.801 1.801 0 0 0-.193-.198 3.916 3.916 0 0 0-1.07-.656 3.724 3.724 0 0 0-1.642-.264 3.919 3.919 0 0 0-1.557.44 4.013 4.013 0 0 0-1.256 1.026 3.854 3.854 0 0 0-.75 1.503c-.13.528-.119 1.052-.04 1.586.012.089.004.1-.077.089-3.034-.451-5.55-1.538-7.591-3.865-.09-.1-.137-.1-.21.008-.893 1.34-.46 3.491.656 4.55.15.14.302.28.467.41-.06.012-.803-.069-1.465-.41-.089-.057-.133-.025-.141.075-.008.145.004.279.024.435.171 1.358 1.112 2.614 2.4 3.104.152.064.321.12.486.149-.293.064-.595.11-1.437.044-.104-.02-.145.033-.104.133.632 1.723 1.996 2.236 3.018 2.528.138.024.274.024.411.056-.008.012-.016.012-.024.024-.339.517-1.514.902-2.062 1.093-.995.348-2.079.504-3.13.4-.169-.024-.204-.022-.25 0-.046.03-.006.07.048.113.214.141.431.266.652.387.668.354 1.365.636 2.093.837 3.762 1.039 7.999.275 10.823-2.53 2.218-2.204 2.995-5.243 2.995-8.286 0-.119.141-.185.225-.248.577-.433 1.036-.952 1.466-1.532.097-.13.091-.246.091-.293v-.016c0-.049.006-.034-.069 0" fill="#262626" fill-rule="evenodd"/></svg>
			<span class="screen-reader-text">
				Follow Us on Twitter - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--linkedin" itemprop="name">
		<a href="https://www.linkedin.com/company/intercom/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="15" height="15" viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-linkedin-icon social-linkedin-description"><title>LinkedIn</title><desc>LinkedIn Icon</desc><g fill="#262626" fill-rule="evenodd"><path d="M.722 14.52h2.967V5.517H.722zM3.94 2.616c0 .918-.777 1.661-1.735 1.661-.958 0-1.735-.743-1.735-1.66 0-.918.777-1.662 1.735-1.662.958 0 1.735.744 1.735 1.661M11.723 5.184c-2.01 0-2.868.996-3.116 1.363V5.516H5.64v9.005h2.967V9.204s.257-1.582 1.652-1.582c1.396 0 1.64 1.452 1.64 1.86v5.077h2.967V9.204c0-1.712-.678-4.02-3.143-4.02"/></g></svg>
			<span class="screen-reader-text">
				Follow Us on Linkedin - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--facebook" itemprop="name">
		<a href="https://www.facebook.com/intercominc/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="32" height="32" fill="none" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M16 0C7.164 0 0 7.164 0 16c0 8.021 5.91 14.645 13.608 15.803V20.24H9.649v-4.205h3.959v-2.799c0-4.633 2.257-6.667 6.108-6.667 1.844 0 2.82.138 3.281.199v3.67h-2.626c-1.635 0-2.206 1.551-2.206 3.298v2.299h4.791l-.65 4.205h-4.14v11.596C25.974 30.777 32 24.1 32 16c0-8.836-7.164-16-16-16z" fill="#242424"/></svg>
			<span class="screen-reader-text">
				Like Us on Facebook - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--instagram" itemprop="name">
		<a href="https://www.instagram.com/intercom/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="17" height="17" viewBox="0 0 17 17" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-instagram-icon social-instagram-description"><title>Instagram</title><desc>Instagram Icon</desc><g fill="#262626" fill-rule="evenodd"><path d="M12.634 3.521a.906.906 0 1 0 0 1.812.906.906 0 0 0 0-1.812M8.605 10.928A2.441 2.441 0 0 1 6.167 8.49 2.441 2.441 0 0 1 8.605 6.05a2.441 2.441 0 0 1 2.438 2.439 2.441 2.441 0 0 1-2.438 2.438m0-6.245A3.811 3.811 0 0 0 4.798 8.49a3.811 3.811 0 0 0 3.807 3.806 3.811 3.811 0 0 0 3.807-3.806 3.811 3.811 0 0 0-3.807-3.807"/><path d="M5.456 2.215a3.192 3.192 0 0 0-3.189 3.19v6.17a3.192 3.192 0 0 0 3.19 3.189h6.17a3.192 3.192 0 0 0 3.19-3.188V5.404a3.192 3.192 0 0 0-3.19-3.189h-6.17zm6.171 14.003h-6.17a4.648 4.648 0 0 1-4.644-4.642V5.404A4.648 4.648 0 0 1 5.456.761h6.171a4.648 4.648 0 0 1 4.643 4.643v6.172a4.648 4.648 0 0 1-4.643 4.642z"/></g></svg>
			<span class="screen-reader-text">
				Follow Us on Instagram - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--youtube" itemprop="name">
		<a href="https://www.youtube.com/channel/UCJG0MvLP03kyzzAkD-w98aQ/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="17" height="12" viewBox="0 0 17 12" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-youtube-icon social-youtube-description"><title>YouTube</title><desc>YouTube Icon</desc><path d="M10.933 5.971l-3.54 1.942c-.153.083-.292-.029-.292-.204V3.724c0-.177.143-.288.297-.2l3.564 2.043c.157.09.13.318-.029.404zm5.6-2.29A3.422 3.422 0 0 0 13.111.26H4.235A3.422 3.422 0 0 0 .813 3.682v4.16a3.422 3.422 0 0 0 3.422 3.421h8.876a3.422 3.422 0 0 0 3.422-3.422v-4.16z" fill="#262626" fill-rule="evenodd"/></svg>
			<span class="screen-reader-text">
				Follow Us on Youtube - This link opens in a new window			</span>
		</a>
	</li>
</ul>
				</section>
			</nav>

		</section>

		<p class="back-to-top screen-reader-text"><a title="Back to top" href="#main">Back to top</a></p>

	</footer>

	</div>

	<script data-cfasync="false">
  document.onreadystatechange = function () {
    if (document.readyState == "complete") {
      var logout_link = document.querySelectorAll('a[href*="wp-login.php?action=logout"]');
      if (logout_link) {
        for(var i=0; i < logout_link.length; i++) {
          logout_link[i].addEventListener( "click", function() {
            Intercom('shutdown');
          });
        }
      }
    }
  };
</script>
<script data-cfasync="false">
  window.intercomSettings = {"app_id":"tx2p130c","custom_launcher_selector":".js__contact-link > a"};
</script>
<script data-cfasync="false">(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',w.intercomSettings);}else{var d=document;var i=function(){i.c(arguments);};i.q=[];i.c=function(args){i.q.push(args);};w.Intercom=i;var l=function(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/tx2p130c';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);};if(document.readyState==='complete'){l();}else if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()</script><script type='text/javascript' defer src='https://blog.intercomassets.com/blog/wp-content/themes/inside-intercom/assets/js/frontend/lib/smooth-scroll.polyfills.min.js?ver=0.1.54' id='smooth-scroll-js'></script>
<script type='text/javascript' src='https://dp3rct5vic41c.cloudfront.net/gtm.latest.js?ver=0.1.54' id='intercom-gtm-js'></script>
<script type='text/javascript' id='frontend-js-extra'>
/* <![CDATA[ */
var intercomData = {"iconTwitter":"<svg width=\"19\" height=\"16\" viewBox=\"0 0 19 16\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" aria-labelledby=\"social-twitter-icon social-twitter-description\"><title>Twitter<\/title><desc>Twitter Icon<\/desc><path d=\"M18.794 1.996c-.585.265-1.229.425-1.86.532.3-.051.741-.593.918-.813.27-.335.493-.716.62-1.128.015-.032.028-.072-.004-.097-.04-.016-.067-.008-.1.008a9.5 9.5 0 0 1-2.208.846.148.148 0 0 1-.153-.04 1.801 1.801 0 0 0-.193-.198 3.916 3.916 0 0 0-1.07-.656 3.724 3.724 0 0 0-1.642-.264 3.919 3.919 0 0 0-1.557.44 4.013 4.013 0 0 0-1.256 1.026 3.854 3.854 0 0 0-.75 1.503c-.13.528-.119 1.052-.04 1.586.012.089.004.1-.077.089-3.034-.451-5.55-1.538-7.591-3.865-.09-.1-.137-.1-.21.008-.893 1.34-.46 3.491.656 4.55.15.14.302.28.467.41-.06.012-.803-.069-1.465-.41-.089-.057-.133-.025-.141.075-.008.145.004.279.024.435.171 1.358 1.112 2.614 2.4 3.104.152.064.321.12.486.149-.293.064-.595.11-1.437.044-.104-.02-.145.033-.104.133.632 1.723 1.996 2.236 3.018 2.528.138.024.274.024.411.056-.008.012-.016.012-.024.024-.339.517-1.514.902-2.062 1.093-.995.348-2.079.504-3.13.4-.169-.024-.204-.022-.25 0-.046.03-.006.07.048.113.214.141.431.266.652.387.668.354 1.365.636 2.093.837 3.762 1.039 7.999.275 10.823-2.53 2.218-2.204 2.995-5.243 2.995-8.286 0-.119.141-.185.225-.248.577-.433 1.036-.952 1.466-1.532.097-.13.091-.246.091-.293v-.016c0-.049.006-.034-.069 0\" fill-rule=\"evenodd\"\/><\/svg>","ClicktoText":"Click to tweet"};
var intercom_visitor_data = {"cta_id":"26577","cookie_name":"intercom_26577_cta","endpoint":"https:\/\/www.intercom.com\/blog\/wp-json\/intercom\/v1\/marketo-get-visitor","nonce":"bdc62be157"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://blog.intercomassets.com/blog/wp-content/themes/inside-intercom/dist/js/frontend.min.js?ver=0.1.54' id='frontend-js'></script>
<script src='https://stats.wp.com/e-202220.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8',blog:'190157983',post:'27465',tz:'1',srv:'www.intercom.com'} ]);
	_stq.push([ 'clickTrackerInit', '190157983', '27465' ]);
</script>

	<form style="display: none" id="mktoForm_1040"></form>

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-dc0af4d4710bbb47004","applicationID":"500895453","transactionName":"ZwQHZhRZWUIAURZQC15OJFESUVhfTkELVwNcBA==","queueTime":0,"applicationTime":355,"atts":"S0MEEFxDSkw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
