<!DOCTYPE html>
<html lang="en-US">
	<head><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<link rel="preload" href="https://blog.intercomassets.com/blog/wp-content/themes/inside-intercom/assets/fonts/Tiempos/TiemposText.woff2" as="font" type="font/woff2" crossorigin>
		<link rel="preload" href="https://blog.intercomassets.com/blog/wp-content/themes/inside-intercom/assets/fonts/Patron/PatronWEB-Regular.woff2" as="font" type="font/woff2" crossorigin>
		<link rel="preload" href="https://blog.intercomassets.com/blog/wp-content/themes/inside-intercom/assets/fonts/Patron/PatronWEB-Bold.woff2" as="font" type="font/woff2" crossorigin>
		<link title="Intercom Blog Search" type="application/opensearchdescription+xml" rel="search" href="https://www.intercom.com/blog/opensearch.xml">
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.5 (Yoast SEO v19.11) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>2022 in review: Highlights from this year&#039;s best conversations - Inside Intercom</title>
	<meta name="description" content="A digest of the year&#039;s Inside Intercom podcast with noteworthy insights, business learnings, and reflections from this year’s guests." />
	<link rel="canonical" href="https://www.intercom.com/blog/podcasts/2022-in-review-podcast-highlights/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="2022 in review: Highlights from this year&#039;s best conversations" />
	<meta property="og:description" content="A digest of the year&#039;s Inside Intercom podcast with noteworthy insights, business learnings, and reflections from this year’s guests." />
	<meta property="og:url" content="https://www.intercom.com/blog/podcasts/2022-in-review-podcast-highlights/" />
	<meta property="og:site_name" content="Inside Intercom" />
	<meta property="article:publisher" content="https://www.facebook.com/intercominc" />
	<meta property="article:modified_time" content="2022-12-20T10:34:45+00:00" />
	<meta property="og:image" content="https://blog.intercomassets.com/blog/wp-content/uploads/2027/12/multiple-interviews-template-blog-hero.jpg.optimal.jpg" />
	<meta property="og:image:width" content="1968" />
	<meta property="og:image:height" content="921" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@intercom" />
	<meta name="twitter:label1" content="Est. reading time" />
	<meta name="twitter:data1" content="26 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.intercom.com/blog/podcasts/2022-in-review-podcast-highlights/","url":"https://www.intercom.com/blog/podcasts/2022-in-review-podcast-highlights/","name":"2022 in review: Highlights from this year's best conversations - Inside Intercom","isPartOf":{"@id":"https://www.intercom.com/blog/#website"},"primaryImageOfPage":{"@id":"https://www.intercom.com/blog/podcasts/2022-in-review-podcast-highlights/#primaryimage"},"image":{"@id":"https://www.intercom.com/blog/podcasts/2022-in-review-podcast-highlights/#primaryimage"},"thumbnailUrl":"https://blog.intercomassets.com/blog/wp-content/uploads/2027/12/multiple-interviews-template-blog-hero.jpg.optimal.jpg","datePublished":"2022-12-20T10:45:46+00:00","dateModified":"2022-12-20T10:34:45+00:00","description":"A digest of the year's Inside Intercom podcast with noteworthy insights, business learnings, and reflections from this year’s guests.","breadcrumb":{"@id":"https://www.intercom.com/blog/podcasts/2022-in-review-podcast-highlights/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.intercom.com/blog/podcasts/2022-in-review-podcast-highlights/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.intercom.com/blog/podcasts/2022-in-review-podcast-highlights/#primaryimage","url":"https://blog.intercomassets.com/blog/wp-content/uploads/2027/12/multiple-interviews-template-blog-hero.jpg.optimal.jpg","contentUrl":"https://blog.intercomassets.com/blog/wp-content/uploads/2027/12/multiple-interviews-template-blog-hero.jpg.optimal.jpg","width":1968,"height":921},{"@type":"BreadcrumbList","@id":"https://www.intercom.com/blog/podcasts/2022-in-review-podcast-highlights/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Podcasts","item":"https://www.intercom.com/blog/podcasts/"},{"@type":"ListItem","position":2,"name":"2022 in review: Highlights from this year&#8217;s best conversations"}]},{"@type":"WebSite","@id":"https://www.intercom.com/blog/#website","url":"https://www.intercom.com/blog/","name":"Inside Intercom","description":"Articles on Customer Engagement, Support, Product, and more","publisher":{"@id":"https://www.intercom.com/blog/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.intercom.com/blog/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://www.intercom.com/blog/#organization","name":"Inside Intercom","url":"https://www.intercom.com/blog/","logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.intercom.com/blog/#/schema/logo/image/","url":"https://blog.intercomassets.com/blog/wp-content/uploads/2019/08/Intercom-logo-sq-black-trans.png","contentUrl":"https://blog.intercomassets.com/blog/wp-content/uploads/2019/08/Intercom-logo-sq-black-trans.png","width":1000,"height":1000,"caption":"Inside Intercom"},"image":{"@id":"https://www.intercom.com/blog/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/intercom/","https://www.linkedin.com/company/2491343","https://www.pinterest.ie/intercom/","https://www.youtube.com/channel/UCJG0MvLP03kyzzAkD-w98aQ","https://en.wikipedia.org/wiki/Intercom_(company)","https://www.facebook.com/intercominc","https://twitter.com/intercom"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.intercom.com' />
<link rel='dns-prefetch' href='//dp3rct5vic41c.cloudfront.net' />
<link rel='dns-prefetch' href='//reveal.clearbit.com' />
<link rel='dns-prefetch' href='//insideintercom.disqus.com' />
<link rel='stylesheet' id='gutenberg-pdfjs-css' href='https://blog.intercomassets.com/blog/wp-content/plugins/pdfjs-viewer-shortcode/inc/../blocks/dist/style.css?ver=2.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://blog.intercomassets.com/blog/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://blog.intercomassets.com/blog/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://blog.intercomassets.com/blog/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='styles-css' href='https://blog.intercomassets.com/blog/wp-content/themes/inside-intercom/dist/css/style.min.css?ver=0.1.56' type='text/css' media='all' />
<script type='text/javascript' src='//reveal.clearbit.com/v1/companies/reveal?variable=reveal&#038;authorization=pk_281710c391d62b4da12e1a9adc3f3a72&#038;ver=0.1.56' id='clearbit-js'></script>
	<style>img#wpstats{display:none}</style>
		<meta name="author" content="Liam Geraghty">
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WB899HL' );</script>
		<!-- End Google Tag Manager -->

					<script>dataLayer.push( {"author":"Liam Geraghty","category":"News &amp; Updates"} );</script>
			<link rel="amphtml" href="https://www.intercom.com/blog/podcasts/2022-in-review-podcast-highlights/?amp"><link rel="icon" href="https://blog.intercomassets.com/blog/wp-content/uploads/2018/10/cropped-cropped-site-icon-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://blog.intercomassets.com/blog/wp-content/uploads/2018/10/cropped-cropped-site-icon-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://blog.intercomassets.com/blog/wp-content/uploads/2018/10/cropped-cropped-site-icon-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://blog.intercomassets.com/blog/wp-content/uploads/2018/10/cropped-cropped-site-icon-2-270x270.png" />
	</head>
	<body class="intercom-podcast-template-default single single-intercom-podcast postid-28430 category--news" itemscope itemtype="http://schema.org/WebPage">
		
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WB899HL"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		
		<div class="wrapper"><!-- open .wrapper -->

			
<header id="site-header" class="site-header" itemscope itemtype="http://schema.org/Organization">

	<a class="site-header__logo" href="https://www.intercom.com/" title="Intercom Home" itemprop="url">
		<svg viewBox="0 0 120 30" width="120" height="30" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 41.573 19.406 C 41.573 19.914 41.201 20.333 40.67 20.333 C 40.154 20.333 39.781 19.913 39.781 19.406 L 39.781 10.57 C 39.781 10.061 40.154 9.643 40.686 9.643 C 41.201 9.643 41.573 10.063 41.573 10.57 L 41.573 19.406 Z" fill="white" data-bx-origin="-32.962697 -2.644901"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 53.157 10.57 L 53.157 18.643 C 53.157 19.734 52.597 20.349 51.708 20.349 L 51.637 20.349 C 50.791 20.349 50.39 19.84 50.033 19.093 L 48.226 15.429 L 46.62 11.647 L 46.664 15.31 L 46.677 19.391 C 46.677 19.9 46.306 20.317 45.773 20.317 C 45.258 20.317 44.886 19.899 44.886 19.391 L 44.886 11.317 C 44.886 10.316 45.446 9.613 46.42 9.613 L 46.491 9.613 C 47.396 9.613 47.767 10.121 48.127 10.87 L 49.903 14.503 L 51.423 18.031 L 51.378 14.653 L 51.366 10.571 C 51.366 10.063 51.738 9.644 52.268 9.644 C 52.784 9.643 53.157 10.061 53.157 10.57 Z" fill="white" data-bx-origin="-7.760661 -2.630723"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 60.338 19.391 C 60.338 19.9 59.964 20.317 59.435 20.317 C 58.918 20.317 58.547 19.899 58.547 19.391 L 58.547 11.393 L 56.325 11.393 C 55.867 11.393 55.494 11.034 55.494 10.511 C 55.494 10.003 55.867 9.644 56.325 9.644 L 62.561 9.644 C 63.02 9.644 63.393 10.004 63.393 10.526 C 63.393 11.034 63.02 11.393 62.561 11.393 L 60.338 11.393 L 60.338 19.391 Z" fill="white" data-bx-origin="-9.469963 -2.649457"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 65.728 19.093 L 65.728 10.796 C 65.728 10.017 66.144 9.584 66.903 9.614 L 72.065 9.614 C 72.523 9.614 72.895 9.987 72.895 10.496 C 72.895 11.004 72.523 11.363 72.065 11.363 L 67.504 11.363 L 67.504 13.934 L 71.533 13.934 C 71.978 13.934 72.337 14.279 72.337 14.771 C 72.337 15.264 71.978 15.609 71.533 15.609 L 67.504 15.609 L 67.504 18.569 L 72.065 18.569 C 72.523 18.569 72.895 18.941 72.895 19.45 C 72.895 19.959 72.523 20.317 72.065 20.317 L 66.861 20.317 C 66.114 20.317 65.7 19.884 65.728 19.093 Z" fill="white" data-bx-origin="-11.861857 -2.638588"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 82.658 20.363 C 83.16 20.093 83.32 19.54 83.075 19.107 L 81.281 15.789 C 82.76 15.489 83.621 14.353 83.621 12.813 C 83.621 11.199 82.645 9.614 80.307 9.614 L 76.911 9.614 C 76.15 9.584 75.734 10.017 75.734 10.796 L 75.734 19.407 C 75.734 19.914 76.107 20.333 76.624 20.333 C 77.155 20.333 77.527 19.916 77.527 19.407 L 77.513 16.147 L 79.405 16.147 L 81.397 19.99 C 81.64 20.423 82.173 20.617 82.658 20.363 Z M 80.35 14.457 L 77.513 14.457 L 77.513 11.361 L 80.337 11.361 C 81.281 11.361 81.811 11.989 81.811 12.901 C 81.811 13.814 81.311 14.457 80.35 14.457 Z" fill="white" data-bx-origin="-12.051786 -2.599879"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 87.318 19.526 C 86.242 18.524 85.755 16.954 85.755 14.98 C 85.755 12.993 86.228 11.439 87.288 10.451 C 87.95 9.853 88.837 9.45 90.128 9.45 C 91.26 9.45 92.135 9.719 92.794 10.301 C 93.368 10.78 93.784 11.453 94.027 12.396 C 94.157 12.889 93.825 13.381 93.281 13.487 C 92.764 13.576 92.35 13.231 92.192 12.739 C 92.021 12.261 91.79 11.917 91.518 11.677 C 91.145 11.333 90.688 11.183 90.082 11.183 C 89.438 11.183 88.878 11.379 88.464 11.811 C 87.861 12.439 87.604 13.561 87.604 14.98 C 87.604 16.386 87.847 17.507 88.48 18.134 C 88.894 18.569 89.438 18.763 90.071 18.763 C 90.73 18.763 91.231 18.584 91.648 18.18 C 91.861 17.97 92.048 17.701 92.177 17.387 C 92.364 16.924 92.751 16.58 93.251 16.7 C 93.754 16.82 94.068 17.327 93.912 17.82 C 93.654 18.643 93.208 19.3 92.607 19.75 C 91.948 20.243 91.13 20.497 90.098 20.497 C 88.78 20.497 87.95 20.093 87.318 19.526 Z" fill="white" data-bx-origin="-12.658441 -2.541911"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 100.478 9.45 C 97.367 9.45 96.047 11.631 96.047 14.98 C 96.047 18.434 97.352 20.513 100.478 20.513 C 103.545 20.513 104.892 18.434 104.892 14.98 C 104.892 11.573 103.56 9.45 100.478 9.45 Z M 100.462 11.199 C 102.168 11.199 103.057 12.439 103.057 14.98 C 103.057 17.521 102.154 18.763 100.462 18.763 C 98.757 18.763 97.897 17.523 97.897 14.98 C 97.897 12.44 98.785 11.199 100.462 11.199 Z" fill="white" data-bx-origin="-13.041048 -2.538328"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 118.798 19.391 C 118.798 19.9 118.425 20.317 117.895 20.317 C 117.378 20.317 117.007 19.899 117.007 19.391 L 117.007 15.384 L 117.05 11.483 L 115.801 15.444 L 114.54 19.347 C 114.325 20.034 113.882 20.303 113.322 20.303 C 112.734 20.303 112.304 20.02 112.074 19.333 L 110.784 15.446 L 109.594 11.543 L 109.637 15.386 L 109.637 19.393 C 109.637 19.9 109.264 20.319 108.734 20.319 C 108.22 20.319 107.847 19.9 107.847 19.393 L 107.847 11.394 C 107.847 10.287 108.418 9.644 109.422 9.644 C 110.37 9.644 110.901 10.167 111.201 11.124 L 112.518 15.206 L 113.321 17.986 L 114.138 15.206 L 115.458 11.124 C 115.758 10.167 116.275 9.644 117.221 9.644 C 118.224 9.644 118.782 10.273 118.782 11.394 L 118.798 19.391 Z" fill="white" data-bx-origin="-11.609865 -2.649088"></path>
  <path d="M 25.313 16.509 C 25.313 16.776 25.211 17.031 25.028 17.221 C 24.846 17.41 24.598 17.516 24.34 17.516 C 24.083 17.516 23.836 17.41 23.653 17.221 C 23.47 17.031 23.368 16.776 23.368 16.509 L 23.368 7.5 C 23.368 7.233 23.47 6.976 23.653 6.787 C 23.836 6.597 24.083 6.491 24.34 6.491 C 24.598 6.491 24.846 6.597 25.028 6.787 C 25.211 6.976 25.313 7.233 25.313 7.5 L 25.313 16.509 Z M 24.976 22.75 C 24.847 22.883 21.231 26.008 14.601 26.008 C 7.971 26.008 4.379 22.9 4.227 22.766 C 4.13 22.683 4.051 22.578 3.994 22.463 C 3.936 22.347 3.901 22.22 3.89 22.091 C 3.88 21.961 3.894 21.83 3.933 21.706 C 3.971 21.581 4.033 21.466 4.114 21.367 C 4.281 21.164 4.52 21.041 4.776 21.021 C 5.031 21 5.286 21.086 5.48 21.259 C 5.537 21.3 8.767 24.017 14.593 24.017 C 20.418 24.017 23.674 21.283 23.706 21.259 C 23.903 21.087 24.157 21.003 24.414 21.023 C 24.671 21.043 24.91 21.166 25.08 21.367 C 25.243 21.566 25.326 21.821 25.307 22.083 C 25.29 22.343 25.173 22.586 24.983 22.758 L 24.976 22.75 Z M 3.881 7.5 C 3.896 7.231 4.013 6.98 4.204 6.8 C 4.397 6.621 4.651 6.529 4.91 6.541 C 5.15 6.556 5.376 6.661 5.544 6.839 C 5.714 7.016 5.814 7.251 5.826 7.5 L 5.826 16.491 C 5.826 16.759 5.723 17.016 5.541 17.204 C 5.359 17.394 5.111 17.5 4.854 17.5 C 4.596 17.5 4.349 17.394 4.166 17.204 C 3.983 17.016 3.881 16.759 3.881 16.491 L 3.881 7.5 Z M 8.759 5.5 C 8.773 5.231 8.89 4.98 9.083 4.801 C 9.276 4.621 9.529 4.527 9.787 4.541 C 10.027 4.556 10.254 4.661 10.423 4.839 C 10.593 5.016 10.691 5.251 10.704 5.5 L 10.704 18.833 C 10.704 19.1 10.601 19.357 10.419 19.546 C 10.237 19.736 9.99 19.841 9.731 19.841 C 9.473 19.841 9.226 19.736 9.044 19.546 C 8.861 19.357 8.759 19.1 8.759 18.833 L 8.759 5.5 Z M 13.661 5 C 13.661 4.733 13.764 4.476 13.946 4.287 C 14.129 4.097 14.376 3.991 14.633 3.991 C 14.891 3.991 15.139 4.097 15.32 4.287 C 15.503 4.476 15.606 4.733 15.606 5 L 15.606 19.5 C 15.606 19.767 15.503 20.024 15.32 20.213 C 15.139 20.403 14.891 20.509 14.633 20.509 C 14.376 20.509 14.129 20.403 13.946 20.213 C 13.764 20.024 13.661 19.767 13.661 19.5 L 13.661 5 Z M 18.483 5.5 C 18.483 5.233 18.584 4.976 18.767 4.787 C 18.948 4.597 19.197 4.491 19.454 4.491 C 19.713 4.491 19.96 4.597 20.143 4.787 C 20.324 4.976 20.427 5.233 20.427 5.5 L 20.427 18.833 C 20.427 19.1 20.324 19.357 20.143 19.546 C 19.96 19.736 19.713 19.841 19.454 19.841 C 19.197 19.841 18.948 19.736 18.767 19.546 C 18.584 19.357 18.483 19.1 18.483 18.833 L 18.483 5.5 Z M 25.578 0 L 3.656 0 C 3.179 -0.003 2.704 0.091 2.263 0.277 C 1.82 0.464 1.417 0.74 1.079 1.089 C 0.739 1.437 0.469 1.851 0.284 2.307 C 0.099 2.764 0.003 3.254 0 3.75 L 0 26.25 C 0.003 26.746 0.099 27.236 0.284 27.691 C 0.469 28.148 0.739 28.563 1.079 28.911 C 1.417 29.26 1.82 29.534 2.263 29.721 C 2.704 29.908 3.179 30.003 3.656 30 L 25.578 30 C 26.054 30.003 26.528 29.908 26.97 29.723 C 27.411 29.537 27.814 29.261 28.153 28.914 C 28.493 28.567 28.763 28.153 28.948 27.698 C 29.134 27.243 29.231 26.753 29.234 26.258 L 29.234 3.75 C 29.231 3.256 29.136 2.766 28.951 2.31 C 28.767 1.853 28.497 1.44 28.158 1.091 C 27.82 0.743 27.418 0.467 26.977 0.28 C 26.536 0.093 26.063 -0.003 25.587 0" fill="white" data-bx-origin="-0.660418 -0.621035"></path>
</svg>
		<span class="screen-reader-text">
			Intercom Home		</span>
	</a>

</header>
			
<div id="topbar" class="top-bar" data-page-title="2022 in review: Highlights from this year&#8217;s best conversations">
	
<div class="newsletter-signup">
			<form class="newsletter-signup__form flex" id="" action="" method="">
			<div class="input-wrapper">

				<label class="newsletter-signup__label screen-reader-text" for="email-page">
					Sign up for our newsletter				</label>

				<input type="email" name="" id="email-page" placeholder="Your email address" value="" novalidate>

				<button type="submit" id="" class="newsletter-signup__button">
					Subscribe				</button>

			</div>
		</form>
		<div class="form-submit-message">
			<p class="submit-message" role="alert" aria-atomic="true" aria-live="polite"></p>

			<button class="close-btn" href="#" role="button" aria-controls="submit-message">

				<svg width="11" height="11" viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" aria-labelledby="close-notification-title close-notification-desc"><title>Close icon</title><desc>A cross icon used to close notifications</desc><g fill="none" fill-rule="evenodd"><g transform="translate(-212 -470)" stroke="#262626"><g transform="translate(212 470)"><path d="M.973.72l9.436 9.436M10.41.72L.972 10.156"/></g></g></g></svg>

				<span class="screen-reader-text">
					Close Notification icon				</span>
			</button>
		</div>
	</div>

	
</div>
			


	<button id="mobileNavigationBtn" class="menu-btn" type="button" aria-label="Menu" aria-controls="primary-nav">
		<span class="menu-trigger">
			<span class="menu-trigger__inner"></span>
			<span class="screen-reader-text">
				Menu			</span>
		</span>
	</button>

<nav id="primary-nav" class="primary-nav js-primary-nav" role="navigation" >
	<div id="primary-menu" class="nav-inner-wrapper js-nav-inner-wrapper" itemscope itemtype="http://schema.org/SiteNavigationElement">

		
	<ul class="" aria-label="Primary" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
		<li id="menu-item-26878" class="nav__item--spacer menu-item--large menu-item--blog menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-26878 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/" itemprop="url">Latest Articles</a>
				<ul class="sub-menu sub-menu--latest-articles">
					
							<li class="sub-menu__item sub-menu__item--featured">
																	<h2 class="sub-menu__title">Featured in Latest Articles</h2>
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/podcasts/2022-in-review-podcast-highlights/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2027/12/multiple-interviews-template-blog-hero-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="" decoding="async" loading="lazy" />									</a>
								</figure>

								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/podcasts/2022-in-review-podcast-highlights/">2022 in review: Highlights from this year&#8217;s best conversations</a></h3>

								
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/liamgeraghty/" title="Posts by Liam Geraghty" class="author url fn" rel="author">Liam Geraghty</a>			</p>

			<p class="card__author-title">
				Audio Content Producer, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/07/Liam-Geraghty-96x96.jpg.optimal.jpg" alt="Liam Geraghty" class="card__author-image">
		</div>
	</div>
							</li>
							
											<li class="sub-menu__item sub-menu__item--editors-picks">
							<h2 class="sub-menu__title sub-menu__title--editors-picks">Editors picks</h2>
							<ul>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/intercom-customer-survey-2022/">How do customers want to talk to businesses? Our new survey reveals what you need to know</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/built-for-you-2022-recap/">Our biggest releases of 2022: A next-generation Inbox, our most powerful Messenger yet, and the introduction of tickets</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/podcasts/venture-capitalist-harry-stebbings-on-getting-into-venture/">Venture capitalist Harry Stebbings on getting into venture</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/podcasts/intercom-on-product-chatgpt-ai-ml-revolution/">Intercom on Product: How ChatGPT changed everything</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/how-to-scale-your-customer-support-as-you-grow/">Ready to scale your customer service offering? Ask these 3 questions first</h3></a>
									</li>
																<li><a class="sub-menu__all-link sub-menu__all-link--articles" href="">See all articles <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							</ul>
						</li>

						<li class="sub-menu__item sub-menu__item--podcasts-videos">
							<h2 class="sub-menu__title sub-menu__title--podcasts-videos">Watch and listen</h2>
							<ul>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/podcasts/">Listen to our podcasts</a></h3></li>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/videos/">Watch our videos</a></h3></li>
							</ul>
						</li>
									</ul>

				</li>
<li id="menu-item-17154" class="category--customer-support menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17154 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/customer-support/" itemprop="url">Support</a>
				<ul class="sub-menu sub-menu--17154">
					
							<li class="sub-menu__item sub-menu__item--featured">
																	<h2 class="sub-menu__title">Featured in Support</h2>
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/intercom-customer-survey-2022/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/12/BlogHero_1968X921px-23-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="" decoding="async" loading="lazy" />									</a>
								</figure>

								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/intercom-customer-survey-2022/">How do customers want to talk to businesses? Our new survey reveals what you need to know</a></h3>

								
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/declanivory/" title="Posts by Declan Ivory" class="author url fn" rel="author">Declan Ivory</a>			</p>

			<p class="card__author-title">
				VP of Customer Support, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/03/DeclanIvory_AuthorImg-96x96.jpg.optimal.jpg" alt="Declan Ivory" class="card__author-image">
		</div>
	</div>
							</li>
							
											<li class="sub-menu__item sub-menu__item--editors-picks">
							<h2 class="sub-menu__title sub-menu__title--editors-picks">Editors picks</h2>
							<ul>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/how-to-scale-your-customer-support-as-you-grow/">Ready to scale your customer service offering? Ask these 3 questions first</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/automated-customer-service/">Automated customer service: Support your customers more efficiently and effectively</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/podcasts/surfboard-founder-natasha-ratanshi-stein-planning-software-for-support/">Surfboard founder Natasha Ratanshi-Stein on riding the wave of planning software for support</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/tips-for-a-great-support-experience-during-the-holiday/">6 tips for creating a great customer service experience during the holidays</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/announcing-new-intercom-support-features-fall-2022/">Announcing even more ways to support your customers: Here’s what’s new at Intercom</h3></a>
									</li>
																<li><a class="sub-menu__all-link sub-menu__all-link--articles" href="https://www.intercom.com/blog/customer-support/">See all articles <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							</ul>
						</li>

						<li class="sub-menu__item sub-menu__item--podcasts-videos">
							<h2 class="sub-menu__title sub-menu__title--podcasts-videos">Watch and listen</h2>
							<ul>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/podcasts/">Listen to our podcasts</a></h3></li>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/videos/">Watch our videos</a></h3></li>
							</ul>
						</li>
									</ul>

				</li>
<li id="menu-item-18052" class="category--marketing menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18052 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/marketing/" itemprop="url">Marketing</a>
				<ul class="sub-menu sub-menu--18052">
					
							<li class="sub-menu__item sub-menu__item--featured">
																	<h2 class="sub-menu__title">Featured in Marketing</h2>
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/announcing-new-intercom-engage-features-fall-2022/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/10/Engage-Blog-Hero-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="Engage - Blog Hero" decoding="async" loading="lazy" />									</a>
								</figure>

								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/announcing-new-intercom-engage-features-fall-2022/">Take customer engagement to a new level with our latest releases: A reinvented Messenger, Checklists, and more</a></h3>

								
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/nicolegarrison/" title="Posts by Nicole Garrison" class="author url fn" rel="author">Nicole Garrison</a>			</p>

			<p class="card__author-title">
				Senior Product Marketing Manager, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2020/09/Nicole-Garrison-96x96.jpg.optimal.jpg" alt="Nicole Garrison" class="card__author-image">
		</div>
	</div>
							</li>
							
											<li class="sub-menu__item sub-menu__item--editors-picks">
							<h2 class="sub-menu__title sub-menu__title--editors-picks">Editors picks</h2>
							<ul>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/unlock-customer-engagement-in-product-messaging-guide/">Announcing our new guide ‘Unlocking Customer Engagement: Drive Action With In-Product Messaging’</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/announcing-customer-onboarding-starter-kit/">Announcing our refreshed guide &#8216;The Onboarding Starter Kit&#8217;</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/harvard-business-review-customer-engagement-statistics-2022/">Effective customer engagement is business critical – insights from Harvard Business Review Analytic Services</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/customer-retention-5-best-practices-6-strategies-for-low-churn/">Customer retention strategies: 5 best practices &#038; 6 strategies for low churn</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/in-app-messaging/">How to use in-app messaging to retain your best customers</h3></a>
									</li>
																<li><a class="sub-menu__all-link sub-menu__all-link--articles" href="https://www.intercom.com/blog/marketing/">See all articles <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							</ul>
						</li>

						<li class="sub-menu__item sub-menu__item--podcasts-videos">
							<h2 class="sub-menu__title sub-menu__title--podcasts-videos">Watch and listen</h2>
							<ul>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/podcasts/">Listen to our podcasts</a></h3></li>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/videos/">Watch our videos</a></h3></li>
							</ul>
						</li>
									</ul>

				</li>
<li id="menu-item-17152" class="category--sales menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17152 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/sales/" itemprop="url">Sales</a>
				<ul class="sub-menu sub-menu--17152">
					
							<li class="sub-menu__item sub-menu__item--featured">
																	<h2 class="sub-menu__title">Featured in Sales</h2>
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/live-chat-guide/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2018/11/livechat_hero_compressed-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="What is Live Chat Hero Image" decoding="async" loading="lazy" />									</a>
								</figure>

								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/live-chat-guide/">Live chat examples and best practices for 2022</a></h3>

								
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/anna_murphy/" title="Posts by Anna Murphy" class="author url fn" rel="author">Anna Murphy</a>			</p>

			<p class="card__author-title">
				Editor, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2020/10/anna-murphy_-96x96.jpg.optimal.jpg" alt="Anna Murphy" class="card__author-image">
		</div>
	</div>
							</li>
							
											<li class="sub-menu__item sub-menu__item--editors-picks">
							<h2 class="sub-menu__title sub-menu__title--editors-picks">Editors picks</h2>
							<ul>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/live-chat-sales-funnel/">From first touch to qualified lead: How to use live chat for sales</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/accelerate-sales-using-intercom-integration-hubspot/">4 ways to accelerate sales using the Intercom integration with HubSpot</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/podcasts/webflow-maggie-hott-on-building-scaleable-sales/">Webflow’s Maggie Hott on building a scalable sales team from the ground up</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/how-to-use-intercom-to-generate-more-leads-and-close-bigger-deals-faster/">How to use Intercom to generate more leads and close bigger deals – faster</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/sales-technology-3-trends-you-need-to-know/">Sales technology: 3 trends you need to know</h3></a>
									</li>
																<li><a class="sub-menu__all-link sub-menu__all-link--articles" href="https://www.intercom.com/blog/sales/">See all articles <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							</ul>
						</li>

						<li class="sub-menu__item sub-menu__item--podcasts-videos">
							<h2 class="sub-menu__title sub-menu__title--podcasts-videos">Watch and listen</h2>
							<ul>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/podcasts/">Listen to our podcasts</a></h3></li>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/videos/">Watch our videos</a></h3></li>
							</ul>
						</li>
									</ul>

				</li>
<li id="menu-item-23881" class="nav__item--spacer category--scale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23881 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/scale/" itemprop="url">Scale by Intercom</a>
				<ul class="sub-menu sub-menu--23881">
					
							<li class="sub-menu__item sub-menu__item--featured">
																	<h2 class="sub-menu__title">Featured in Scale by Intercom</h2>
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/early-stage-startup-tech-stack/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2029/08/BlogHero_1968X921px-2-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="Early-stage startup tech stack" decoding="async" loading="lazy" />									</a>
								</figure>

								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/early-stage-startup-tech-stack/">The 9 best tools for your early-stage startup tech stack</a></h3>

								
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/alanmcglinchey/" title="Posts by Alan McGlinchey" class="author url fn" rel="author">Alan McGlinchey</a>			</p>

			<p class="card__author-title">
				Startup Partnership Manager			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/01/Alan-McGlinchey-96x96.jpg.optimal.jpg" alt="Alan McGlinchey" class="card__author-image">
		</div>
	</div>
							</li>
							
											<li class="sub-menu__item sub-menu__item--editors-picks">
							<h2 class="sub-menu__title sub-menu__title--editors-picks">Editors picks</h2>
							<ul>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/harvard-business-review-customer-engagement-statistics-2022/">Effective customer engagement is business critical – insights from Harvard Business Review Analytic Services</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/podcasts/andrew-chen-on-growth-with-network-effects/">Andrew Chen on how tech’s giants drive growth with network effects</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/customer-engagement-business-growth/">Why customer engagement is the key to business growth in 2022 and beyond</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/videos/what-is-the-engagement-os/">Make the most of every customer interaction with the Engagement OS</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/meeting-customer-support-expectations/">Customer Support: Bridge the expectation gap in 2022</h3></a>
									</li>
																<li><a class="sub-menu__all-link sub-menu__all-link--articles" href="https://www.intercom.com/blog/scale/">See all articles <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							</ul>
						</li>

						<li class="sub-menu__item sub-menu__item--podcasts-videos">
							<h2 class="sub-menu__title sub-menu__title--podcasts-videos">Watch and listen</h2>
							<ul>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/podcasts/">Listen to our podcasts</a></h3></li>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/videos/">Watch our videos</a></h3></li>
							</ul>
						</li>
									</ul>

				</li>
<li id="menu-item-17151" class="category--product-and-design menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17151 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/product-and-design/" itemprop="url">Product &amp; Design</a>
				<ul class="sub-menu sub-menu--product-design">
					
							<li class="sub-menu__item sub-menu__item--featured">
																	<h2 class="sub-menu__title">Featured in Product &amp; Design</h2>
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/podcasts/intercom-on-product-chatgpt-ai-ml-revolution/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/12/Intercom-On-Product-1-blog-hero-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="" decoding="async" loading="lazy" />									</a>
								</figure>

								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/podcasts/intercom-on-product-chatgpt-ai-ml-revolution/">Intercom on Product: How ChatGPT changed everything</a></h3>

								
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/des/" title="Posts by Des Traynor" class="author url fn" rel="author">Des Traynor</a>			</p>

			<p class="card__author-title">
				Co-founder &amp; Chief Strategy Officer, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2019/06/Des-Traynor-96x96.jpg.optimal.jpg" alt="Des Traynor" class="card__author-image">
		</div>
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/fergal_reid/" title="Posts by Fergal Reid" class="author url fn" rel="author">Fergal Reid</a>			</p>

			<p class="card__author-title">
				Director, Machine Learning, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2020/07/Fergal-Reid-96x96.jpg.optimal.jpg" alt="Fergal Reid" class="card__author-image">
		</div>
	</div>
							</li>
							
											<li class="sub-menu__item sub-menu__item--editors-picks">
							<h2 class="sub-menu__title sub-menu__title--editors-picks">Editors picks</h2>
							<ul>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/intercom-product-principles-make-it-feel-personal/">Intercom&#8217;s product principles: Creating personal products by design</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/reaccelerate-finding-new-engines-of-growth/">Reaccelerate: Finding new engines of growth in your business</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/the-3-cs-of-cross-functional-teamwork/">Communication, collaboration, coordination: The 3 Cs guiding successful cross-functional teams</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/intercom-product-principles-shape-the-solution/">Intercom’s product principles: Shaping the solution to maximize customer value</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/solving-complex-onboarding-path-to-value/">Solving for complex onboarding: Paving a path to value for your customers</h3></a>
									</li>
																<li><a class="sub-menu__all-link sub-menu__all-link--articles" href="https://www.intercom.com/blog/product-and-design/">See all articles <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							</ul>
						</li>

						<li class="sub-menu__item sub-menu__item--podcasts-videos">
							<h2 class="sub-menu__title sub-menu__title--podcasts-videos">Watch and listen</h2>
							<ul>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/podcasts/">Listen to our podcasts</a></h3></li>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/videos/">Watch our videos</a></h3></li>
							</ul>
						</li>
									</ul>

				</li>
<li id="menu-item-17147" class="category--growth menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17147 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/engineering/" itemprop="url">Engineering</a>
				<ul class="sub-menu sub-menu--17147">
					
							<li class="sub-menu__item sub-menu__item--featured">
																	<h2 class="sub-menu__title">Featured in Engineering</h2>
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/intercom-product-principles-shape-the-solution/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/08/Shape-the-solution-Hero-530x240.png" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="Shape the solution - Hero" decoding="async" loading="lazy" />									</a>
								</figure>

								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/intercom-product-principles-shape-the-solution/">Intercom’s product principles: Shaping the solution to maximize customer value</a></h3>

								
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/leventali/" title="Posts by Levent Ali" class="author url fn" rel="author">Levent Ali</a>			</p>

			<p class="card__author-title">
				Group Engineering Manager, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/08/levent-ali-96x96.jpg.optimal.jpg" alt="Levent Ali" class="card__author-image">
		</div>
	</div>
							</li>
							
											<li class="sub-menu__item sub-menu__item--editors-picks">
							<h2 class="sub-menu__title sub-menu__title--editors-picks">Editors picks</h2>
							<ul>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/intercom-product-principles-be-technically-conservative/">Intercom&#8217;s product principles: How technical conservatism helps us scale faster and better</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/intercom-for-enterprise-infrastructure-and-scale/">How our infrastructure scales alongside our customers</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/intercom-for-enterprise-availability/">Managing high availability at Intercom</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/engineering-processes-need-solve-problems/">Is it time to update your engineering processes?</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/being-a-product-engineer-at-intercom/">Engineering at Intercom: Highlights from my first two years</h3></a>
									</li>
																<li><a class="sub-menu__all-link sub-menu__all-link--articles" href="https://www.intercom.com/blog/engineering/">See all articles <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							</ul>
						</li>

						<li class="sub-menu__item sub-menu__item--podcasts-videos">
							<h2 class="sub-menu__title sub-menu__title--podcasts-videos">Watch and listen</h2>
							<ul>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/podcasts/">Listen to our podcasts</a></h3></li>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/videos/">Watch our videos</a></h3></li>
							</ul>
						</li>
									</ul>

				</li>
<li id="menu-item-17150" class="nav__item--spacer category--news menu-item menu-item-type-taxonomy menu-item-object-category current-intercom-podcast-ancestor current-menu-parent current-intercom-podcast-parent menu-item-17150 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/news/" itemprop="url">News &amp; Updates</a>
				<ul class="sub-menu sub-menu--news-updates">
					
							<li class="sub-menu__item sub-menu__item--featured">
																	<h2 class="sub-menu__title">Featured in News &amp; Updates</h2>
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/intercom-customer-survey-2022/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/12/BlogHero_1968X921px-23-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="" decoding="async" loading="lazy" />									</a>
								</figure>

								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/intercom-customer-survey-2022/">How do customers want to talk to businesses? Our new survey reveals what you need to know</a></h3>

								
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/declanivory/" title="Posts by Declan Ivory" class="author url fn" rel="author">Declan Ivory</a>			</p>

			<p class="card__author-title">
				VP of Customer Support, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/03/DeclanIvory_AuthorImg-96x96.jpg.optimal.jpg" alt="Declan Ivory" class="card__author-image">
		</div>
	</div>
							</li>
							
											<li class="sub-menu__item sub-menu__item--editors-picks">
							<h2 class="sub-menu__title sub-menu__title--editors-picks">Editors picks</h2>
							<ul>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/unlock-customer-engagement-in-product-messaging-guide/">Announcing our new guide ‘Unlocking Customer Engagement: Drive Action With In-Product Messaging’</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/note-from-eoghan-mccabe/">A note from Eoghan McCabe</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/announcing-customer-onboarding-starter-kit/">Announcing our refreshed guide &#8216;The Onboarding Starter Kit&#8217;</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/built-for-you-tooltips-new-languages-personalized-posts/">Built for you: Tooltips, new support languages, personalized posts, and much more</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/supercharge-your-support-in-context-support-guide/">Announcing our new guide &#8216;Supercharge Your Support: How In-context Support Can Boost Your Bottom Line&#8217;</h3></a>
									</li>
																<li><a class="sub-menu__all-link sub-menu__all-link--articles" href="https://www.intercom.com/blog/news/">See all articles <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							</ul>
						</li>

						<li class="sub-menu__item sub-menu__item--podcasts-videos">
							<h2 class="sub-menu__title sub-menu__title--podcasts-videos">Watch and listen</h2>
							<ul>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/podcasts/">Listen to our podcasts</a></h3></li>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/videos/">Watch our videos</a></h3></li>
							</ul>
						</li>
									</ul>

				</li>
<li id="menu-item-17156" class="menu-item--podcast menu-item menu-item-type-custom menu-item-object-custom menu-item-17156 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/podcasts" itemprop="url">Podcasts</a>
				<ul class="sub-menu sub-menu--podcasts">
					
							<li class="sub-menu__item sub-menu__item--podcast">
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/podcasts/2022-in-review-podcast-highlights/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2027/12/multiple-interviews-template-blog-hero-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="" decoding="async" loading="lazy" />									</a>
								</figure>

																	
									<p class="card__content-descriptor card__content-descriptor--sub-menu">
										<a class="card__category card__category--sub-menu" href="https://www.intercom.com/blog/news/">News &amp; Updates</a>
										<span class="card__read-time">30 min listen</span>
									</p>
								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/podcasts/2022-in-review-podcast-highlights/">2022 in review: Highlights from this year&#8217;s best conversations</a></h3>

															</li>
							
							<li class="sub-menu__item sub-menu__item--podcast">
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/podcasts/venture-capitalist-harry-stebbings-on-getting-into-venture/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2027/12/template-2-blog-hero-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="" decoding="async" loading="lazy" />									</a>
								</figure>

																	
									<p class="card__content-descriptor card__content-descriptor--sub-menu">
										<a class="card__category card__category--sub-menu" href="https://www.intercom.com/blog/marketing/">Marketing</a>
										<span class="card__read-time">22 min listen</span>
									</p>
								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/podcasts/venture-capitalist-harry-stebbings-on-getting-into-venture/">Venture capitalist Harry Stebbings on getting into venture</a></h3>

															</li>
							
							<li class="sub-menu__item sub-menu__item--podcast">
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/podcasts/intercom-on-product-chatgpt-ai-ml-revolution/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/12/Intercom-On-Product-1-blog-hero-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="" decoding="async" loading="lazy" />									</a>
								</figure>

																	
									<p class="card__content-descriptor card__content-descriptor--sub-menu">
										<a class="card__category card__category--sub-menu" href="https://www.intercom.com/blog/product-and-design/">Product &amp; Design</a>
										<span class="card__read-time">50 min listen</span>
									</p>
								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/podcasts/intercom-on-product-chatgpt-ai-ml-revolution/">Intercom on Product: How ChatGPT changed everything</a></h3>

															</li>
														<li><a class="sub-menu__all-link sub-menu__all-link--podcasts" href="https://www.intercom.com/blog/podcasts/">See all podcasts <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							
									</ul>

				</li>
			<div class="sub-menu-overlay" aria-hidden="true"></div>
				</ul>
	
		
<div id="pageSearch" class="page-search">
	

<form class="searchform" method="get" action="https://www.intercom.com/blog/" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
	<meta itemprop="target" content="https://www.intercom.com/blog/?s={s}" />

		<label class="searchform__label screen-reader-text" for="search-form-63a1a8fdddef9">
			Search the blog		</label>

		<div class="searchform__fields">
			<input class="searchform__input" itemprop="query-input" id="search-form-63a1a8fdddef9" type="text" name="s" placeholder="Search" value="" autocomplete="off">

			<button class="searchform__button" type="submit">
				<span class="screen-reader-text">Submit</span>
				<svg width="19px" height="20px" viewBox="0 0 19 20" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-labelledby="topbar-search-icon topbar-search-description"><title id="topbar-search-icon">Intercom Topbar Search</title><desc id="topbar-search-description">Intercom Topbar Search Icon</desc><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-1400.000000, -21.000000)"><g transform="translate(-50.000000, 1.000000)"><g transform="translate(1450.291945, 21.000000)"><path d="M11.2954743,11.9994982 L17.3688119,17.7000644" stroke="#000000" stroke-width="1.5"></path><g class="animate-oval"><circle stroke="#000000" stroke-width="1.5" cx="7.1056693" cy="6.75051732" r="6.49162185"></circle></g></g></g></g></g></svg>
			</button>
		</div>
</form>
</div>

				<header class="nav-header">Explore More</header>
	
	<ul class="nav__read-more" aria-label="Explore More" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
		<li id="menu-item-17170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17170 nav-item nav__item nav__item--primary_read_more" itemprop="name"><a target="_blank" href="https://www.intercom.com/books" itemprop="url">Books &#038; Guides</a></li>
<li id="menu-item-19887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19887 nav-item nav__item nav__item--primary_read_more" itemprop="name"><a href="https://www.intercom.com/blog/intercom-for-enterprise/" itemprop="url">Intercom for Enterprise</a></li>
<li id="menu-item-24788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24788 nav-item nav__item nav__item--primary_read_more" itemprop="name"><a href="https://www.intercom.com/blog/tag/intercom-on-product" itemprop="url">Intercom on Product</a></li>
<li id="menu-item-23165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23165 nav-item nav__item nav__item--primary_read_more" itemprop="name"><a href="https://www.intercom.com/blog/intercom-on-product-series/" itemprop="url">Intercom’s Product Principles</a></li>
	</ul>
	
		<footer class="primary-nav__footer">

			<h2 class="nav-header">Follow us</h2>
			
<ul aria-label="Social-media Menu" class="flex nav__social-media">
	<li class="nav-item nav-item--twitter" itemprop="name">
		<a href="https://twitter.com/intercom/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="19" height="16" viewBox="0 0 19 16" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-twitter-icon social-twitter-description"><title>Twitter</title><desc>Twitter Icon</desc><path d="M18.794 1.996c-.585.265-1.229.425-1.86.532.3-.051.741-.593.918-.813.27-.335.493-.716.62-1.128.015-.032.028-.072-.004-.097-.04-.016-.067-.008-.1.008a9.5 9.5 0 0 1-2.208.846.148.148 0 0 1-.153-.04 1.801 1.801 0 0 0-.193-.198 3.916 3.916 0 0 0-1.07-.656 3.724 3.724 0 0 0-1.642-.264 3.919 3.919 0 0 0-1.557.44 4.013 4.013 0 0 0-1.256 1.026 3.854 3.854 0 0 0-.75 1.503c-.13.528-.119 1.052-.04 1.586.012.089.004.1-.077.089-3.034-.451-5.55-1.538-7.591-3.865-.09-.1-.137-.1-.21.008-.893 1.34-.46 3.491.656 4.55.15.14.302.28.467.41-.06.012-.803-.069-1.465-.41-.089-.057-.133-.025-.141.075-.008.145.004.279.024.435.171 1.358 1.112 2.614 2.4 3.104.152.064.321.12.486.149-.293.064-.595.11-1.437.044-.104-.02-.145.033-.104.133.632 1.723 1.996 2.236 3.018 2.528.138.024.274.024.411.056-.008.012-.016.012-.024.024-.339.517-1.514.902-2.062 1.093-.995.348-2.079.504-3.13.4-.169-.024-.204-.022-.25 0-.046.03-.006.07.048.113.214.141.431.266.652.387.668.354 1.365.636 2.093.837 3.762 1.039 7.999.275 10.823-2.53 2.218-2.204 2.995-5.243 2.995-8.286 0-.119.141-.185.225-.248.577-.433 1.036-.952 1.466-1.532.097-.13.091-.246.091-.293v-.016c0-.049.006-.034-.069 0" fill="#262626" fill-rule="evenodd"/></svg>
			<span class="screen-reader-text">
				Follow Us on Twitter - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--linkedin" itemprop="name">
		<a href="https://www.linkedin.com/company/intercom/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="15" height="15" viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-linkedin-icon social-linkedin-description"><title>LinkedIn</title><desc>LinkedIn Icon</desc><g fill="#262626" fill-rule="evenodd"><path d="M.722 14.52h2.967V5.517H.722zM3.94 2.616c0 .918-.777 1.661-1.735 1.661-.958 0-1.735-.743-1.735-1.66 0-.918.777-1.662 1.735-1.662.958 0 1.735.744 1.735 1.661M11.723 5.184c-2.01 0-2.868.996-3.116 1.363V5.516H5.64v9.005h2.967V9.204s.257-1.582 1.652-1.582c1.396 0 1.64 1.452 1.64 1.86v5.077h2.967V9.204c0-1.712-.678-4.02-3.143-4.02"/></g></svg>
			<span class="screen-reader-text">
				Follow Us on Linkedin - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--facebook" itemprop="name">
		<a href="https://www.facebook.com/intercominc/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="32" height="32" fill="none" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M16 0C7.164 0 0 7.164 0 16c0 8.021 5.91 14.645 13.608 15.803V20.24H9.649v-4.205h3.959v-2.799c0-4.633 2.257-6.667 6.108-6.667 1.844 0 2.82.138 3.281.199v3.67h-2.626c-1.635 0-2.206 1.551-2.206 3.298v2.299h4.791l-.65 4.205h-4.14v11.596C25.974 30.777 32 24.1 32 16c0-8.836-7.164-16-16-16z" fill="#242424"/></svg>
			<span class="screen-reader-text">
				Like Us on Facebook - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--instagram" itemprop="name">
		<a href="https://www.instagram.com/intercom/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="17" height="17" viewBox="0 0 17 17" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-instagram-icon social-instagram-description"><title>Instagram</title><desc>Instagram Icon</desc><g fill="#262626" fill-rule="evenodd"><path d="M12.634 3.521a.906.906 0 1 0 0 1.812.906.906 0 0 0 0-1.812M8.605 10.928A2.441 2.441 0 0 1 6.167 8.49 2.441 2.441 0 0 1 8.605 6.05a2.441 2.441 0 0 1 2.438 2.439 2.441 2.441 0 0 1-2.438 2.438m0-6.245A3.811 3.811 0 0 0 4.798 8.49a3.811 3.811 0 0 0 3.807 3.806 3.811 3.811 0 0 0 3.807-3.806 3.811 3.811 0 0 0-3.807-3.807"/><path d="M5.456 2.215a3.192 3.192 0 0 0-3.189 3.19v6.17a3.192 3.192 0 0 0 3.19 3.189h6.17a3.192 3.192 0 0 0 3.19-3.188V5.404a3.192 3.192 0 0 0-3.19-3.189h-6.17zm6.171 14.003h-6.17a4.648 4.648 0 0 1-4.644-4.642V5.404A4.648 4.648 0 0 1 5.456.761h6.171a4.648 4.648 0 0 1 4.643 4.643v6.172a4.648 4.648 0 0 1-4.643 4.642z"/></g></svg>
			<span class="screen-reader-text">
				Follow Us on Instagram - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--youtube" itemprop="name">
		<a href="https://www.youtube.com/channel/UCJG0MvLP03kyzzAkD-w98aQ/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="17" height="12" viewBox="0 0 17 12" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-youtube-icon social-youtube-description"><title>YouTube</title><desc>YouTube Icon</desc><path d="M10.933 5.971l-3.54 1.942c-.153.083-.292-.029-.292-.204V3.724c0-.177.143-.288.297-.2l3.564 2.043c.157.09.13.318-.029.404zm5.6-2.29A3.422 3.422 0 0 0 13.111.26H4.235A3.422 3.422 0 0 0 .813 3.682v4.16a3.422 3.422 0 0 0 3.422 3.421h8.876a3.422 3.422 0 0 0 3.422-3.422v-4.16z" fill="#262626" fill-rule="evenodd"/></svg>
			<span class="screen-reader-text">
				Follow Us on Youtube - This link opens in a new window			</span>
		</a>
	</li>
</ul>

			<nav>
				<ul aria-label="About-Intercom Menu" class="flex menu__about">
					<li class="nav__item" itemprop="name">
						<a itemprop="url" href="https://www.intercom.com/about/">
							About Intercom						</a>
					</li>
				</ul>
			</nav>

		</footer>
	</div>
</nav>

			<main id="main" class="main-content" role="main" itemscope itemprop="mainContentOfPage">



	<article class="card card__single-article card--long-form card--audio card--has-image" itemscope itemtype="https://schema.org/BlogPosting">
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<meta itemprop="name" content="Inside Intercom">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2019/08/Intercom-logo-sq-black-trans-150x150.png">
			<meta itemprop="width" content="150">
			<meta itemprop="height" content="150">
		</div>
		</div>

		<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.intercom.com/blog/podcasts/2022-in-review-podcast-highlights/" />

		
			
			<figure class="card__image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2027/12/multiple-interviews-template-blog-hero.jpg.optimal.jpg" />
				<meta itemprop="width" content="1968" />
				<meta itemprop="height" content="921" />
				<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2027/12/multiple-interviews-template-blog-hero-1800x840.jpg.optimal.jpg" class="attachment-intercom-hero size-intercom-hero wp-post-image" alt="" decoding="async" />			</figure>

		
		<header class="card__head">
			<h1 itemprop="headline">
				2022 in review: Highlights from this year&#8217;s best conversations			</h1>
		</header>

		<div class="single-article__side-content">
			
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/liamgeraghty/" title="Posts by Liam Geraghty" class="author url fn" rel="author">Liam Geraghty</a>			</p>

			<p class="card__author-title">
				Audio Content Producer, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/07/Liam-Geraghty-96x96.jpg.optimal.jpg" alt="Liam Geraghty" class="card__author-image jetpack-lazy-image">
								<p class="card__author-handle"><a href="https://twitter.com/Liam_Geraghty" target="_blank">@Liam_Geraghty</a></p>
							</div>
	</div>

			<time class="card__datetime" itemprop="datePublished" datetime="2022-12-20T10:45:46+00:00">
				December 20, 2022			</time>
			<time itemprop="dateModified" datetime="2022-12-20T10:34:45+00:00"></time>

			
			
			

<ul aria-label="Share-via-social-media Menu" class="card__share-icons flex nav__social-media">
		<li class="share-header">Share this article</li>
		<li class="nav-item nav-item--twitter">
			<a href="https://twitter.com/intent/tweet?text=2022%20in%20review%3A%20Highlights%20from%20this%20year%26%23039%3Bs%20best%20conversations%20-%20Inside%20Intercom&#038;url=https://www.intercom.com/blog/podcasts/2022-in-review-podcast-highlights/&#038;via=intercom" target="_blank" rel="noopener noreferrer">
				<svg width="19" height="16" viewBox="0 0 19 16" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-twitter-icon social-twitter-description"><title>Twitter</title><desc>Twitter Icon</desc><path d="M18.794 1.996c-.585.265-1.229.425-1.86.532.3-.051.741-.593.918-.813.27-.335.493-.716.62-1.128.015-.032.028-.072-.004-.097-.04-.016-.067-.008-.1.008a9.5 9.5 0 0 1-2.208.846.148.148 0 0 1-.153-.04 1.801 1.801 0 0 0-.193-.198 3.916 3.916 0 0 0-1.07-.656 3.724 3.724 0 0 0-1.642-.264 3.919 3.919 0 0 0-1.557.44 4.013 4.013 0 0 0-1.256 1.026 3.854 3.854 0 0 0-.75 1.503c-.13.528-.119 1.052-.04 1.586.012.089.004.1-.077.089-3.034-.451-5.55-1.538-7.591-3.865-.09-.1-.137-.1-.21.008-.893 1.34-.46 3.491.656 4.55.15.14.302.28.467.41-.06.012-.803-.069-1.465-.41-.089-.057-.133-.025-.141.075-.008.145.004.279.024.435.171 1.358 1.112 2.614 2.4 3.104.152.064.321.12.486.149-.293.064-.595.11-1.437.044-.104-.02-.145.033-.104.133.632 1.723 1.996 2.236 3.018 2.528.138.024.274.024.411.056-.008.012-.016.012-.024.024-.339.517-1.514.902-2.062 1.093-.995.348-2.079.504-3.13.4-.169-.024-.204-.022-.25 0-.046.03-.006.07.048.113.214.141.431.266.652.387.668.354 1.365.636 2.093.837 3.762 1.039 7.999.275 10.823-2.53 2.218-2.204 2.995-5.243 2.995-8.286 0-.119.141-.185.225-.248.577-.433 1.036-.952 1.466-1.532.097-.13.091-.246.091-.293v-.016c0-.049.006-.034-.069 0" fill="#262626" fill-rule="evenodd"/></svg>
				<span class="screen-reader-text">
					Share this page on Twitter - this link opens in a new window				</span>
			</a>
		</li>
		<li class="nav-item nav-item--linkedin">
			<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.intercom.com/blog/podcasts/2022-in-review-podcast-highlights/&#038;summary=2022%20in%20review%3A%20Highlights%20from%20this%20year%26%23039%3Bs%20best%20conversations%20-%20Inside%20Intercom" target="_blank" rel="noopener noreferrer">
				<svg width="15" height="15" viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-linkedin-icon social-linkedin-description"><title>LinkedIn</title><desc>LinkedIn Icon</desc><g fill="#262626" fill-rule="evenodd"><path d="M.722 14.52h2.967V5.517H.722zM3.94 2.616c0 .918-.777 1.661-1.735 1.661-.958 0-1.735-.743-1.735-1.66 0-.918.777-1.662 1.735-1.662.958 0 1.735.744 1.735 1.661M11.723 5.184c-2.01 0-2.868.996-3.116 1.363V5.516H5.64v9.005h2.967V9.204s.257-1.582 1.652-1.582c1.396 0 1.64 1.452 1.64 1.86v5.077h2.967V9.204c0-1.712-.678-4.02-3.143-4.02"/></g></svg>
				<span class="screen-reader-text">
					Share this page on Twitter - this link opens in a new window				</span>
			</a>
		</li>
		<li class="nav-item nav-item--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.intercom.com/blog/podcasts/2022-in-review-podcast-highlights/" target="_blank" rel="noopener noreferrer">
				<svg width="32" height="32" fill="none" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M16 0C7.164 0 0 7.164 0 16c0 8.021 5.91 14.645 13.608 15.803V20.24H9.649v-4.205h3.959v-2.799c0-4.633 2.257-6.667 6.108-6.667 1.844 0 2.82.138 3.281.199v3.67h-2.626c-1.635 0-2.206 1.551-2.206 3.298v2.299h4.791l-.65 4.205h-4.14v11.596C25.974 30.777 32 24.1 32 16c0-8.836-7.164-16-16-16z" fill="#242424"/></svg>
				<span class="screen-reader-text">
					Share this page on Twitter - this link opens in a new window				</span>
			</a>
		</li>
	</ul>

		</div>

		<div class="card__main-content">
								<p class="card__intro-text">A digest with noteworthy insights, business learnings, and personal reflections from this year’s guests on the podcast.</p>
					
			
			
			<p><iframe style="width: 100%; height: 200px; border: 0 none;" src="https://art19.com/shows/828246d1-e75c-4b41-a882-671aff845a93/episodes/808b903b-d33a-4a68-abb9-0132b1c0571b/embed" scrolling="no"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe>We&#8217;re not going to lie, 2022 was a challenging, nerve-racking, gripping beast of a year, but here we are at the end of it – and there&#8217;s plenty to be thankful for. Throughout the year, we&#8217;ve talked with and learned from industry leaders, experts, and innovators about a multitude of topics: from facing the tech slowdown to the dawn of machine learning, from the trends transforming customer support to using human insight to create memorable experiences.</p>
<p>And so, before we ring out the old and ring in the new, we’ve put together our favorite stories and conversations, insights, and reflections from 2022 in a special end-of-year episode.</p>
<p>In this wrap-up of the year’s best bits, you’ll hear from:</p>
<ul>
<li><a href="https://www.intercom.com/blog/author/pauladams/">Paul Adams</a>, Chief Product Officer at Intercom</li>
<li><a href="https://www.intercom.com/blog/author/des/">Des Traynor</a>, Co-founder and Chief Strategy Officer at Intercom</li>
<li><a href="https://www.intercom.com/blog/author/niamh_oconnor/">Niamh O&#8217;Connor</a>, Brand Editor at Intercom</li>
<li><a href="https://www.intercom.com/blog/author/nadinemansour/">Nadine Mansour</a>, Senior Product Manager at Intercom</li>
<li><a href="https://www.linkedin.com/in/catherineblackmore/">Catherine Blackmore</a>, Global Vice President of Customer Success and Renewals at Oracle</li>
<li><a href="https://www.intercom.com/blog/author/annagriffin/">Anna Griffin</a>, former Chief Marketing Officer at Intercom</li>
<li><a href="https://www.linkedin.com/in/yaminirangan/">Yamini Rangan</a>, CEO at Hubspot</li>
<li><a href="https://www.linkedin.com/in/elizabethdixonspeaks/">Elizabeth Dixon</a>, author of &#8220;The Power of Customer Experience&#8221;</li>
<li><a href="https://www.linkedin.com/in/patrickccampbell/">Patrick Campbell</a>, founder and CEO at ProfitWell</li>
</ul>
<p>Thank you all for tuning in this year – we hope you enjoy this episode and have a lovely, stress-free holiday season, and we’ll see you back in January.</p>
<p><em>Make sure you don’t miss any highlights by following Inside Intercom on <a href="https://podcasts.apple.com/ie/podcast/inside-intercom/id996103731">iTunes</a>, <a href="https://open.spotify.com/show/6zlcXgcd2kX9E4cbQTCsR9">Spotify</a>, <a href="https://www.youtube.com/playlist?list=PLlCIldMZCaFrn43ZNAiw00icA-nRW5wVF">YouTube</a>, or grabbing the <a href="https://rss.art19.com/inside-intercom">RSS</a> feed in your player of choice.</em></p>
<hr />
<h3>Intercom on Product: Speeding back up when momentum drops</h3>
<p><strong>Liam Geraghty:</strong> Hello and welcome to Inside Intercom. I&#8217;m Liam Geraghty. This is our last episode of 2022. For the past 12 months, we have talked to CEOs, thought leaders, authors, engineers, journalists, and many more, all imparting nuggets of wisdom on everything from customer experience to the dawn of machine learning.</p>
<p>As is tradition on the podcast, we have assembled an assortment of clips from some of this year&#8217;s best conversations on the show. In January. Intercom co-founder Des Traynor and Chief Product Officer Paul Adams sat down to talk about speeding back up when momentum drops.</p>
<blockquote class="pullquote-style-two"><p>“We believe that if you become satisfied with how fast you’re moving in terms of shipping high-quality products to customers, you’re entering the world of complacency”</p></blockquote>
<p><strong>Des Traynor:</strong> One of the things we sat down to do at the very end of last year was plan out 2022. An area we paid a lot of attention to was our own internal rate of productivity and efficiency, and we kicked off a project to evaluate everything, every process, every step, every part of how software goes from idea through to live production. We learned a lot. Paul, what did we exactly do? And how could people learn from it?</p>
<p><strong>Paul Adams:</strong> Yeah. What we did was, for us, massively insightful, maybe more insightful than we ever realized going into it. It probably started around October last year, where myself and Darragh – I run a product team; Darragh runs an engineering team – were looking at how we work, and we’re hearing a lot of feedback bubbling up from some of our people that we were getting slower. And both Darragh and I have, as you have, Des, an obsession with moving fast and speed and efficiency. And so, when you hear from some of your best people you’re moving slower than you used to, that’s not good news. And we believe that if you become satisfied with how fast you’re moving in terms of shipping high-quality products to customers, you’re entering the world of complacency, and you’re just going to kind of spiral downwards.</p>
<p>We surveyed some of our best people and different managers and leaders in the product and engineering org, and they gave us amazing feedback. Then, we talked to them directly, one to one, to follow up and understand the nuances and the details, and pulled all those things into themes. We did this very fast, by the way – we did all this in a small number of weeks end-to-end. We pulled it all into a small number of themes, understood where and how we could change, looked at our process, looked at our culture, made some really sharp, incisive changes to how we work, and it’s been received really well. People were just fully energized by the whole thing. It was only last October that we started this, and we’re into the new year, but so far, so good.</p>
<p><strong>Des Traynor:</strong> Just to modulate one piece out, the stuff we heard, it wasn’t like work-from-home, it wasn’t the pandemic. It was stuff that would’ve been true if everyone was in the same room, let alone the same office or whatever, right?</p>
<p><strong>Paul Adams:</strong> Yeah. And you have to be very open-minded, especially Darragh and me, as leaders and as our direct team of senior leaders. Some of this cut deep. It hurt to read it, knowing that we’re in charge and accountable for how the product and engineering team work at Intercom. Things like people being afraid to make some decisions, afraid to fail. There’s an aversion to taking risks. People were doing things in a safer way, and there was some cultural component to that. And that’s not what we want at all. We also have a highly collaborative culture, people tend to be very thoughtful of one another and empathetic and kind, and that can lead to design by committee at the worst times. Everyone’s opinion needs to be included, and that’s not necessarily what anyone wants.</p>
<blockquote class="pullquote-style-one"><p>“I think we’ve managed to say to people, ‘Hey, it’s the principles that matter, but they’re guidelines, not rules’&#8221;</p></blockquote>
<p>Other stuff where people were following our process kind of blindly and so they were reading the principles we have and understanding what they are, and some of our people mention cargo culting, this idea that you follow the process blindly without really thinking critically about whether or not it’s the best way to work or the fastest way to work. Things like road mapping were taking too long, and too much work. There was a desire for more top-down leadership – at Intercom, we kind of operate with a very autonomous model of teams and groups of teams, but they were looking for a bit more direction from some leaders like myself and yourself on high-level strategy.</p>
<p><strong>Des Traynor:</strong> Obviously, I read the reports as well. For me, two thoughts occurred. Could we have noticed this earlier? Or to some degree, let’s say that some of these things like, for example, people blindly following a process, culturally don’t grow out of a vacuum. That was probably your reaction to a project that went wrong, and somebody came into the room, you or me, and said something along the lines of, “We didn’t follow the process. That’s why this didn’t work out.” And that got translated into, “If you don’t follow the process, that’ll be thought of as the reason why the project didn’t work or why things didn’t work well.” Has it made you more reflective? It certainly has for me. Has it made you more reflective on how or why you engage in things such that we don’t start new on-ramps onto new problems in the future?</p>
<p><strong>Paul Adams:</strong> Yeah, it definitely did. One thing it brought into sharp focus for us was that we are a very principle-based company and we have principles in the product and engineering team. We’ve three principles (as an end result of this project, we added a fourth), and then below that, we have a process, and the process is basically a bunch of things to do to enact the principles. And principles, by definition, are guidelines. Principles are not rules. I think that, because of the way we’ve evolved the company – we’re growing fast, adding people, the principles are quite strong and people like them a lot–, it led to people assuming they were rules versus guidelines, and people didn’t want to skip steps in the process. As a result, I think we’ve managed to say to people, “Hey, it’s the principles that matter, but they’re guidelines, not rules. And hey, after that, it’s outcomes, you know, efficiently shipping a great, high-quality product and our customers valuing it. All that good stuff.”</p>
<p><strong>Des Traynor:</strong> The other thing that I was, I guess I wanted to say proud of, is that one of our core beliefs, and a national Intercom-wide value, is that we are confident yet humble. And I think this podcast might be an example of it. On the one hand, we are saying, “Here’s something you should all do,” and on the other hand, we’re humble enough to say, “Here are a lot of absolute mistakes we made that were clarified to us.”</p>
<blockquote class="pullquote-style-two"><p>“We were hearing it from the people working directly on the projects at the front line, especially people who’ve been here a long time, ‘Hey, things are creeping in as we scale<span style="font-weight: 400;">’&#8221;</span></p></blockquote>
<p>The piece I was happy with was that we actually got the sharp end of the stick handed back to us from the team, which was really valuable. I think you have to have the right type of culture that lets people openly criticize a process or a person or a leadership style and say, “Hey, Paul, hey, Des, you need to take a stronger opinion here. You can’t just leave that up to us.” Or, “Hey, this process you’ve designed has turned into a box-checking TPS report that everyone does and no one understands,” or whatever. It was definitely bruising to hear pieces of this, but you’d much rather take those bruises and not have everyone either afraid to say it or saying it to each other but just not saying it to you.</p>
<p><strong>Paul Adams:</strong> Yeah, very much so. One of the things that was not necessarily surprising, but definitely in a moment of reflection was that going into this, we shipped 150 customer-facing changes. It’s not like productivity has ground to a halt and it’s just decision-making, circular conversation after circular conversation. We’re actually good, I think. 150 things in a calendar year is obviously something to be proud of. But we were hearing it from the people on the teams themselves, the people working directly on the projects at the front line, especially people who’ve been here a long time, “Hey, things are creeping in as we scale.”</p>
<p>What was really good for me was that when we replayed this back to the org and said, “Hey, we’ve surveyed people. We’ve done interviews. Here’s what we’ve heard,” and the message was, “Look, momentum is really important. Momentum builds momentum, and we are simply less efficient than we used to be and we think we can improve here,” most of them loved that. They were like, “Yes, more of this.” It was like, “Oh, thank you. I shouldn’t have all these meetings that I think aren’t very useful anyway, I should skip all these steps that I thought I had to do.” People loved that message. I think the two-way vulnerability and the transparency led to symbiotic positivity and better ways of working.</p>
<p>Listen to the full episode here:<br />
<iframe style="width: 100%; height: 200px; border: 0 none;" src="https://art19.com/shows/6e3ea2c2-6a47-4b15-921b-e5c67c2aa915/episodes/9becd954-da33-43ed-9d59-bff646db23dc/embed" scrolling="no"></iframe></p>
<hr />
<h3>How do we feel about being called ‘women in tech’?</h3>
<p><strong>Liam Geraghty:</strong> In January, we were joined by Intercom brand editor Niamh O&#8217;Connor, who brought us a dissection of the term women in tech. The phrase has become a catchall label used to describe everything from the problem to the solution to the community, but Niamh asked, what does it mean for the women working in Intercom? Here, she asks Intercom product manager Nadine Mansour.</p>
<p><strong>Nadine Mansour:</strong> I personally don’t like labels. When I think of my professional life, I would like to think of myself as a product manager or a product person, and that’s it. I don’t want to add any other variables or think of how my gender or background can affect it. And honestly, it just makes it simpler. The question for me is: Do I need to do anything differently if I’m a female product manager? And honestly, I don’t think I should, or this is what I would like to believe.</p>
<p><strong>Niamh O’Connor:</strong> That makes a lot of sense, yeah. So you would feel that the term “women in tech would” almost put you in a box a little bit?</p>
<blockquote class="pullquote-style-two"><p>“I want to win an opportunity because I’m a skilled product manager, not because I’m a woman product manager”</p></blockquote>
<p><strong>Nadine Mansour:</strong> Yeah, exactly. And it’s just simpler to reduce the number of variables that I need to think about. I would like to focus on getting better at my job, becoming more impactful, connecting and learning from other product people, regardless of their gender, background, or anything else. I would like to isolate all the variables and focus on what really matters, which is we’re all technologists or product people.</p>
<p><strong>Liam Geraghty:</strong> Has Nadine seen any benefit from the Women in Tech movement?</p>
<p><strong>Niamh O’Connor:</strong> In some ways.</p>
<p><strong>Nadine Mansour:</strong> Initially, it played a very important role, promoting the idea that women working in the tech industry is an option, and it made it obvious for young girls that this is something they can pursue. But I think it can quickly become overwhelming, as well. And that’s, I think, the balance I’m trying to find, which is it was really useful in the beginning, but I’m just trying to make sure it’s not pressuring, as well. And that it’s still promoting equality. I want to win an opportunity because I’m a skilled product manager, not because I’m a woman product manager.</p>
<p>But honestly, even from my personal experience, what really affected me the most was my upbringing because I had two older sisters and both are engineers. So it was pretty normal for me growing up and seeing my two older sisters working as engineers. It felt normal. And also, my parents were pushing us as much as possible to pursue a successful career and professional life. And from my personal experience, this had more impact than the idea of Women in Tech, if that makes sense. But I don’t think this could be generalized, this is my personal experience.</p>
<p>Listen to the full episode here:<br />
<iframe style="width: 100%; height: 200px; border: 0 none;" src="https://art19.com/shows/828246d1-e75c-4b41-a882-671aff845a93/episodes/0e70c4a7-1b46-4295-af41-65575822a237/embed" scrolling="no"></iframe></p>
<hr />
<h3>Oracle’s Catherine Blackmore on the evolution of customer success</h3>
<p><strong>Liam Geraghty:</strong> In April, we were joined by the Global Vice President of Customer Success and Renewals at Oracle, Catherine Blackmore, who had this to say on the topic of allyship.</p>
<p>Catherine Blackmore: It goes back to how I got started. So many of my opportunities came through allyship, and I didn’t know it at the time. We didn’t really talk about it, but it really was. These individuals really unlocked doors for me. And it wasn’t just unlocking the doors – it was motivating me, seeing who I was, knowing what I was able to accomplish, seeing the future bigger than what I even thought of myself at that time, and really believing in myself.</p>
<blockquote class="pullquote-style-two"><p>“When I think about where I am now, the legacy that I now think about is: how many people have I done that for? How am I developing talent for the future?”</p></blockquote>
<p>To me, that’s the definition of allyship. Giving me access to power, meetings, and assignments that helped me grow and get exposure really helped me advance my career. And when I think about coming into technology, it was allyship that got me in the door. The co-founder of Jigsaw saw something bigger in me than I saw in myself at the time. He designed a career around me. It’s amazing to have a leader see something in you and design a role around you and say, “I think you can help us here,” and design that role.</p>
<p>Finding leaders that will believe in you and help open up areas for new career growth has been central to my success. When I think about where I am now, the legacy that I now think about is: how many people have I done that for? How am I developing talent for the future? I am challenging myself and my team to build a diverse team and to think about equity and an inclusive culture. When we think about the profile and the makeup of our organization, we have to look like our customers, we have to look like the rest of the organization, and that is the future. And so, having strong programs that really push us to improve is central. Again, it’s allyship that’s going to help individuals have access to build that future of a diverse, equitable, and inclusive team.</p>
<p>Listen to the full episode here:</p>
<p><iframe style="width: 100%; height: 200px; border: 0 none;" src="https://art19.com/shows/828246d1-e75c-4b41-a882-671aff845a93/episodes/bc960eae-7cc3-45f7-a3c5-b0bc489b382d/embed" scrolling="no"></iframe></p>
<hr />
<h3>HubSpot’s CEO Yamini Rangan on ditching the funnel for the Flywheel</h3>
<p><strong>Liam Geraghty:</strong> Also in April, we sat down to chat with HubSpot&#8217;s CEO, Yamini Rangan, on ditching the funnel for the flywheel. Our chief marketing officer at the time, Anna Griffin, began with this question.</p>
<p><strong>Anna Griffin:</strong> Okay. Flywheel sounds beautiful, but for our listeners who are intrigued, how would we get started with a flywheel approach in our business? What&#8217;s your advice?</p>
<blockquote class="pullquote-style-one"><p>“Think about the metrics from a customer perspective. You’ll move the needle because you’ve broken down the siloed functional thinking that creeps into an organization&#8221;</p></blockquote>
<p><strong>Yamini Rangan:</strong> I mean, you can certainly go all in and create the art and the science behind it. The easiest and simplest way to start is to get something like a customer council built. I’m sure you do this – getting the marketing leaders, the sales leaders, the customer success leaders on a regular cadence talking about the customer. The first step is to go from functional thinking to customer thinking. We say this is like customer in rather than function out.</p>
<p>In order for you to take that step of thinking through the lens of the customer, you have to create a customer council of some sort, bring the leaders across marketing, sales, and customer success, look at metrics that customers will be impacted by – not the number of leads, the ACV and CSAT, but how many customers visited this website, how many customers are engaging with our free product and how many customers are getting value out of it so that they look at upgrading. Think about the metrics from a customer perspective. You’ll move the needle because you’ve broken down the siloed functional thinking that creeps into an organization, and you’ve taken it to a place where it’s much more about the customer. That’s the first step.</p>
<blockquote class="pullquote-style-two"><p>“The voice of the customer cannot be one and done. It needs to be everywhere within the organization to drive that type of customer thinking”</p></blockquote>
<p><strong>Anna Griffin:</strong> Yeah. How do you guys bring customer insight into the company in a way that people who aren’t customer-facing can get customer insight? Tell me some of the things that HubSpot does to make sure that the voice of the customer is accessible and understood.</p>
<p><strong>Yamini Rangan:</strong> The voice of the customer cannot be one and done. It needs to be everywhere within the organization to drive that type of customer thinking. We have a voice of the customer program and team, and that team’s accountability is to bring both quantitative and qualitative data about customers and their experiences. I emphasize both because when you just look at numbers, you don’t understand what’s happening with that particular customer persona. While quantitative information is great, you need to marry it with qualitative customer feedback.</p>
<p>Earlier, I mentioned our customer-first meeting. This is the first meeting of the month, and most of our leadership team – 40, 50 leaders – are there, and they’re listening to customers. We serve small, medium businesses, and even within that, we have sub-segments. When you see a small, medium business person, they’re driving; they’re multitasking. They have a kid behind that they’re helping. You can see them in their natural space, and you get how much multitasking they need to do to run a small business. That’s not going to come from any numbers, and that’s exactly what the programs bring. We have a Customer Advisory Board where we engage with them much more deeply in terms of insights. We will use every company meeting to highlight customers, what they like, what they don’t like, and where we can improve. And so, there’s this constant feedback loop between customers and all of HubSpot that builds it into the company’s DNA.</p>
<p>Listen to the full episode here:</p>
<p><iframe style="width: 100%; height: 200px; border: 0 none;" src="https://art19.com/shows/828246d1-e75c-4b41-a882-671aff845a93/episodes/999833ce-193d-407e-b3ba-afe6348d3a00/embed" scrolling="no"></iframe></p>
<hr />
<h3>Customer Experience author Elizabeth Dixon on the CX that makes an impact</h3>
<p><strong>Liam Geraghty:</strong> We all want to believe we&#8217;re working towards something meaningful and that our actions have a lasting impact, and while it&#8217;s easy to believe that only certain people are positioned to drive that change, everyone has that power in them. That&#8217;s what Elizabeth Dixon, author of the Power of Customer Experience, told us in June. Elizabeth shared this particular story, which illustrates the power we all have in CX.</p>
<p><strong>Elizabeth Dixon:</strong> Yes, I would love to. My husband and I have a seven and an eight-year-old, and the four of us do a lot together. But on this particular Saturday, my husband and son were offered tickets to go to a college football game, and that left my daughter and me with a full day that we could do whatever we wanted to do. I decided it would be a fantastic idea, in a world where most of my shopping is done online, “I’m going to take her to the mall,” and underlying that, I had an ulterior motive that I really needed to get a new pair of pants. And so I was like, “You know what? We’ll have a good old time and I’m going to find those pants.”</p>
<blockquote class="pullquote-style-two"><p>“I started to verbally vomit on her like, ‘I’m just trying to find this pair of pants and I really wanted to have this special day with Ansley, and oh my goodness…’ And she was like, ‘Girl, I got you&#8217;”</p></blockquote>
<p>I am telling you, it was impossible on this particular day. After we’d been to a number of stores, we ended up going into Nordstrom, and both of us were done. And I don’t know what this beautiful woman saw on both of our faces, but she came over, and she was like, “Hey, how can I help you?” I just started to verbally vomit on her like, “I’m just trying to find this pair of pants and I really wanted to have this special day with Ansley, and oh my goodness…” And she was like, “Girl, I got you.”</p>
<p>She ushered us into the biggest dressing room, and Ansley jumped up on what felt like a little stage in front of three different mirrors, and she starts singing “Let it go” at the top of her lungs which was creating its own moment. And Linda brings in all of these pairs of black pants, many of which I would’ve never picked out, and one that she picked out ended up being the one I bought. She walked us through this whole process. Redemption had occurred because Ansley was singing and performing, I found the pants I needed, and we were having a great time.</p>
<p>I went to check out and there was a cash register that was really close, but I was like, “No, I want to find Linda. She has helped make this moment and this whole day for us – I need to find Linda.” So I go across the department store, I find where she was at her cash register, and I tell her, “Thank you so much. I really love the pants.” And we started talking about accessories and belts and what’s in style, and all of a sudden, she pauses and goes, “Oh my goodness, I am so sorry.” I begin to freak out a little bit because that’s what you say when your customer’s credit card gets declined like there’s an embarrassing thing on my side. And I’m thinking, “No, I know this should be fine.” And she says again, “I am so sorry.” And I said, “What?” And she says, “I don’t have any tissue paper,” the fluffy paper they put in the bag to make it look all fancy. And I was thinking to myself, “Oh girl, I don’t care about tissue paper, I have a smiling child, I have my new pants – all is right with the world in my book.” And she goes, “But this is Nordstrom,” and you could hear the pride in her voice, like, “Elizabeth, it doesn’t mean that you would need it or even expect it, but I’m Linda, who takes pride in my work, and a part of our signature is to put this tissue paper in the bag.”</p>
<blockquote class="pullquote-style-one"><p>“Yes, it is a choice, but do we see it? Do we see that it’s right in front of us?”</p></blockquote>
<p>It really caught my attention because those are the incredible employees working for these great brands who bring experiences to life that truly impact people. And what Linda did for me on that day, catching me when we were fumbling into the store and ushering us into the larger dressing room because it happened to be available at that moment and then all the way down to the littlest detail of wanting to have that signature tissue paper in the bag… I thought, wow. The power we have as individuals is massive, and I don’t know that we always recognize it, but Linda made a huge impact on our lives. And we all have the opportunity to do that for everyone.</p>
<p><strong>Liam Geraghty:</strong> I love to use the word power there, that we all have the power to give this customer experience and that it’s a choice.</p>
<p><strong>Elizabeth Dixon:</strong> Yes, it is a choice, but do we see it? Do we see that it’s right in front of us? Or are we wrapped up in all the things going on in our day and our minds and our worlds that we miss it? When we don’t miss it, and we take advantage of it in the little and sometimes big ways, we get to make a positive difference in our world and in the people right in front of us.</p>
<p>Listen to the episode here:</p>
<p><iframe style="width: 100%; height: 200px; border: 0 none;" src="https://art19.com/shows/828246d1-e75c-4b41-a882-671aff845a93/episodes/c2b70cbf-56a3-43bd-8dcf-becb1187e53a/embed" scrolling="no"></iframe></p>
<hr />
<h3><strong>ProfitWell founder Patrick Campbell on life after acquisition</strong></h3>
<p><strong>Liam Geraghty:</strong> In the last few weeks, we spoke to ProfitWell founder Patrick Campbell on life after acquisition. Patrick&#8217;s company was acquired by Paddle earlier this year. Patrick was really frank and open about the experience, which is refreshing as it&#8217;s not something we often get to hear about. Here, Patrick talks about what it was leading up to the decision to sell his company.</p>
<p><strong>Patrick Campbell:</strong> For those who know me, I tend to be pretty analytical. So, I went out and talked to 30 or 32 people who had sold their companies. About half said they wouldn’t have done it if they had a chance to do it again. All of them had some sort of upside. It’s hard, and there’s always probably some regret. To be honest, even I have a little regret. I don’t regret the decision – I don’t think I would make a different one. But there are definitely things where I didn’t know that I would lose some part or I would have to deal with some other part. There are just things that happen because you can’t have full visibility. The other half said, “Of course, I would’ve sold.”</p>
<blockquote class="pullquote-style-one"><p>&#8220;Everyone fixates on the money, the focus, and all other stuff. But at the end of the day, we’re people, our teams are people, and those dynamics are a lot harder to manage&#8221;</p></blockquote>
<p>Of the group that said they wouldn’t have sold if they did it again, half – about seven, eight people – just kind of handed over the keys and left. And that was the hardest thing because they thought it was fine. They would get this money in their bank account and everything, but it was like they lost all of their purpose. When you’re a founder, and even if you’re an executive or a hard-charging person early in your career, purpose is a really big thing for you. You might not think it, but it is. That’s why you’re choosing to do this versus digging ditches or being an office worker. The biggest thing they said was, “Make sure you have that purpose.” We had a couple of options, but this is what led me to choose to go to Paddle because I wanted to keep going. I wanted to be a part of a team, to help grow something in this space.</p>
<p>The dramatic note that I’ll leave you on: Of those seven or eight, three of them, and I don’t want to give causation here, but likely because of some of that loss of purpose, became drug addicts or alcoholics. They’re all safe now. They’re all good now. But all three of them, when I talked to them, basically said, “Yeah, it was really hard. I didn’t have that energy and I went and chased it in the wrong places.” So yeah, it’s tough. It’s the things you don’t think about. Everyone fixates on the money, the focus, and all other stuff. But at the end of the day, we’re people, our teams are people, and those dynamics are a lot harder to manage.</p>
<p>Listen to the podcast here:</p>
<p><iframe style="width: 100%; height: 200px; border: 0 none;" src="https://art19.com/shows/828246d1-e75c-4b41-a882-671aff845a93/episodes/68f21c7c-f044-4f9c-91c7-c79671f473be/embed" scrolling="no"></iframe></p>
<hr />
<p><strong>Liam Geraghty:</strong> Patrick Campbell ending our show today. Those were just a handful of the amazing chats we&#8217;ve had on the show this year. In fact, this year alone, we put out over 16 hours of conversation. There is so much knowledge and insight in there, so I urge you to go and <a href="https://www.intercom.com/blog/podcasts/">browse through our archives</a>. You never know what you might find. Well, that&#8217;s it for today and this year. From all of us at Intercom, we want to wish you a very happy 2023, and we&#8217;ll see you right here on Inside Intercom in January. Thanks for listening.</p>
<p>

<a href="https://itunes.apple.com/us/podcast/inside-intercom-podcast/id996103731?mt=2" class="cta_trigger cta__image_link" data-ctaType="horizontal" data-ctaName="Inside Intercom Podcast" data-ctaCategory="Podcast" target="_blank">
	<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2019/07/Inside-Intercom-Podcast-horizontal-1.jpg.optimal.jpg" alt="Inside Intercom Podcast (horizontal) (1)" class="cta-image">
</a>

</p>

			
<div class="lf-podcast-cta-wrap">
	

<a href="https://www.intercom.com/resources/guides/supercharge-your-support" class="cta_trigger cta__image_link" data-ctaType="vertical" data-ctaName="Supercharge your support in-context support guide" data-ctaCategory="Starter kits &amp; guides" target="_blank">
	<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/08/In-context-support-guide-vertical.png" alt="In-context support guide vertical" class="cta-image">
</a>

</div>

			
		</div>

	</article>

	
	<section class="related-articles grid--thirds">
		<header class="header--capper">
			<h2>Most Popular</h2>
		</header>

		
<article class="card card--has-image category--product-and-design" itemscope itemtype="http://schema.org/BlogPosting">
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<meta itemprop="name" content="Inside Intercom">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2019/08/Intercom-logo-sq-black-trans-150x150.png">
			<meta itemprop="width" content="150">
			<meta itemprop="height" content="150">
		</div>
		</div>

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.intercom.com/blog/rice-simple-prioritization-for-product-managers/" />

	
	<figure class="card__image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		<a itemprop="url" href="https://www.intercom.com/blog/rice-simple-prioritization-for-product-managers/">
			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2018/01/RICE_Simple_Prioritization-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="" decoding="async" loading="lazy" />			<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2018/01/RICE_Simple_Prioritization.jpg.optimal.jpg" />
			<meta itemprop="width" content="1968" />
			<meta itemprop="height" content="932" />
		</a>
	</figure>

	<p class="card__content-descriptor">
		<a class="card__category" href="https://www.intercom.com/blog/product-and-design/">Product &amp; Design</a>
		<span class="card__read-time">6 min read</span>
	</p>

	<header class="card__head" itemprop="headline">
		<time itemprop="datePublished" datetime="2018-01-05T12:56:15+00:00"></time>
		<time itemprop="dateModified" datetime="2022-03-24T18:10:54+00:00"></time>
		<h2>
			<a href="https://www.intercom.com/blog/rice-simple-prioritization-for-product-managers/" itemprop="url" rel="bookmark">
				RICE: Simple prioritization for product managers			</a>
		</h2>
	</header>

	<div class="card__preview-text" itemprop="description">
		<p>Prioritization is a perennial challenge when building a product roadmap. How do you decide what to work on first? If&#8230;</p>
	</div>

	
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/smcbride/" title="Posts by Sean McBride" class="author url fn" rel="author">Sean McBride</a>			</p>

			<p class="card__author-title">
				Former Product Manager, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2016/07/Author_0014_Sean-McBride-96x96.png" alt="Sean McBride" class="card__author-image jetpack-lazy-image">
					</div>
	</div>
</article>

<article class="card card--has-image category--product-and-design card--podcast" itemscope itemtype="http://schema.org/BlogPosting">
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<meta itemprop="name" content="Inside Intercom">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2019/08/Intercom-logo-sq-black-trans-150x150.png">
			<meta itemprop="width" content="150">
			<meta itemprop="height" content="150">
		</div>
		</div>

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.intercom.com/blog/podcasts/intercom-on-product-chatgpt-ai-ml-revolution/" />

	
	<figure class="card__image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		<a itemprop="url" href="https://www.intercom.com/blog/podcasts/intercom-on-product-chatgpt-ai-ml-revolution/">
			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2022/12/Intercom-On-Product-1-blog-hero-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="" decoding="async" loading="lazy" />			<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2022/12/Intercom-On-Product-1-blog-hero.jpg.optimal.jpg" />
			<meta itemprop="width" content="1968" />
			<meta itemprop="height" content="921" />
		</a>
	</figure>

	<p class="card__content-descriptor">
		<a class="card__category" href="https://www.intercom.com/blog/product-and-design/">Product &amp; Design</a>
		<span class="card__read-time">50 min listen</span>
	</p>

	<header class="card__head" itemprop="headline">
		<time itemprop="datePublished" datetime="2022-12-09T15:50:01+00:00"></time>
		<time itemprop="dateModified" datetime="2022-12-14T15:01:24+00:00"></time>
		<h2>
			<a href="https://www.intercom.com/blog/podcasts/intercom-on-product-chatgpt-ai-ml-revolution/" itemprop="url" rel="bookmark">
				Intercom on Product: How ChatGPT changed everything			</a>
		</h2>
	</header>

	<div class="card__preview-text" itemprop="description">
		<p>The release of ChatGPT, OpenAI’s brand-new chatbot, has taken the internet by storm. The hype is rising, but the question remains: how big a deal is this? Listen to our Co-founder Des Traynor and Director of Machine Learning Fergal Reid discuss the implications of ChatGPT on tech and customer support. </p>
	</div>

	
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/des/" title="Posts by Des Traynor" class="author url fn" rel="author">Des Traynor</a>			</p>

			<p class="card__author-title">
				Co-founder &amp; Chief Strategy Officer, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2019/06/Des-Traynor-96x96.jpg.optimal.jpg" alt="Des Traynor" class="card__author-image jetpack-lazy-image">
					</div>
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/fergal_reid/" title="Posts by Fergal Reid" class="author url fn" rel="author">Fergal Reid</a>			</p>

			<p class="card__author-title">
				Director, Machine Learning, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2020/07/Fergal-Reid-96x96.jpg.optimal.jpg" alt="Fergal Reid" class="card__author-image jetpack-lazy-image">
					</div>
	</div>
</article>

<article class="card card--has-image category--marketing" itemscope itemtype="http://schema.org/BlogPosting">
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<meta itemprop="name" content="Inside Intercom">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2019/08/Intercom-logo-sq-black-trans-150x150.png">
			<meta itemprop="width" content="150">
			<meta itemprop="height" content="150">
		</div>
		</div>

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.intercom.com/blog/what-is-customer-acquisition-cost/" />

	
	<figure class="card__image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		<a itemprop="url" href="https://www.intercom.com/blog/what-is-customer-acquisition-cost/">
			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2018/11/Hero-530x240.jpeg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="" decoding="async" loading="lazy" />			<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2018/11/Hero.jpeg" />
			<meta itemprop="width" content="2048" />
			<meta itemprop="height" content="970" />
		</a>
	</figure>

	<p class="card__content-descriptor">
		<a class="card__category" href="https://www.intercom.com/blog/marketing/">Marketing</a>
		<span class="card__read-time">11 min read</span>
	</p>

	<header class="card__head" itemprop="headline">
		<time itemprop="datePublished" datetime="2022-08-07T22:02:02+01:00"></time>
		<time itemprop="dateModified" datetime="2022-09-16T16:24:50+01:00"></time>
		<h2>
			<a href="https://www.intercom.com/blog/what-is-customer-acquisition-cost/" itemprop="url" rel="bookmark">
				What is customer acquisition cost and why does it matter?			</a>
		</h2>
	</header>

	<div class="card__preview-text" itemprop="description">
		<p>Everything you need to for calculating customer acquisition cost (CAC), applying lifetime value (LTV), and payback periods for sustainable growth.</p>
	</div>

	
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/bkotlyar/" title="Posts by Brian Kotlyar" class="author url fn" rel="author">Brian Kotlyar</a>			</p>

			<p class="card__author-title">
				Former Senior Director of Demand Generation, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2018/10/0-1-96x96.jpeg" alt="Brian Kotlyar" class="card__author-image jetpack-lazy-image">
					</div>
	</div>
</article>

	</section>

	

		</main>

			<footer id="global-footer" class="global-footer-wrap" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">

		
<div class="newsletter-signup">
			<form class="newsletter-signup__form flex" id="" action="" method="">
			<div class="input-wrapper">

				<label class="newsletter-signup__label screen-reader-text" for="email-footer">
					Sign up for our newsletter				</label>

				<input type="email" name="" id="email-footer" placeholder="Your email address" value="" novalidate>

				<button type="submit" id="" class="newsletter-signup__button">
					Subscribe				</button>

			</div>
		</form>
		<div class="form-submit-message">
			<p class="submit-message" role="alert" aria-atomic="true" aria-live="polite"></p>

			<button class="close-btn" href="#" role="button" aria-controls="submit-message">

				<svg width="11" height="11" viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" aria-labelledby="close-notification-title close-notification-desc"><title>Close icon</title><desc>A cross icon used to close notifications</desc><g fill="none" fill-rule="evenodd"><g transform="translate(-212 -470)" stroke="#262626"><g transform="translate(212 470)"><path d="M.973.72l9.436 9.436M10.41.72L.972 10.156"/></g></g></g></svg>

				<span class="screen-reader-text">
					Close Notification icon				</span>
			</button>
		</div>
	</div>

		<section class="global-footer">
			<section class="global-footer__logo">
				<a href="https://intercom.com">
					<svg viewBox="0 0 120 30" width="126" height="33" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 41.573 19.406 C 41.573 19.914 41.201 20.333 40.67 20.333 C 40.154 20.333 39.781 19.913 39.781 19.406 L 39.781 10.57 C 39.781 10.061 40.154 9.643 40.686 9.643 C 41.201 9.643 41.573 10.063 41.573 10.57 L 41.573 19.406 Z" fill="black" data-bx-origin="-32.962697 -2.644901"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 53.157 10.57 L 53.157 18.643 C 53.157 19.734 52.597 20.349 51.708 20.349 L 51.637 20.349 C 50.791 20.349 50.39 19.84 50.033 19.093 L 48.226 15.429 L 46.62 11.647 L 46.664 15.31 L 46.677 19.391 C 46.677 19.9 46.306 20.317 45.773 20.317 C 45.258 20.317 44.886 19.899 44.886 19.391 L 44.886 11.317 C 44.886 10.316 45.446 9.613 46.42 9.613 L 46.491 9.613 C 47.396 9.613 47.767 10.121 48.127 10.87 L 49.903 14.503 L 51.423 18.031 L 51.378 14.653 L 51.366 10.571 C 51.366 10.063 51.738 9.644 52.268 9.644 C 52.784 9.643 53.157 10.061 53.157 10.57 Z" fill="black" data-bx-origin="-7.760661 -2.630723"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 60.338 19.391 C 60.338 19.9 59.964 20.317 59.435 20.317 C 58.918 20.317 58.547 19.899 58.547 19.391 L 58.547 11.393 L 56.325 11.393 C 55.867 11.393 55.494 11.034 55.494 10.511 C 55.494 10.003 55.867 9.644 56.325 9.644 L 62.561 9.644 C 63.02 9.644 63.393 10.004 63.393 10.526 C 63.393 11.034 63.02 11.393 62.561 11.393 L 60.338 11.393 L 60.338 19.391 Z" fill="black" data-bx-origin="-9.469963 -2.649457"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 65.728 19.093 L 65.728 10.796 C 65.728 10.017 66.144 9.584 66.903 9.614 L 72.065 9.614 C 72.523 9.614 72.895 9.987 72.895 10.496 C 72.895 11.004 72.523 11.363 72.065 11.363 L 67.504 11.363 L 67.504 13.934 L 71.533 13.934 C 71.978 13.934 72.337 14.279 72.337 14.771 C 72.337 15.264 71.978 15.609 71.533 15.609 L 67.504 15.609 L 67.504 18.569 L 72.065 18.569 C 72.523 18.569 72.895 18.941 72.895 19.45 C 72.895 19.959 72.523 20.317 72.065 20.317 L 66.861 20.317 C 66.114 20.317 65.7 19.884 65.728 19.093 Z" fill="black" data-bx-origin="-11.861857 -2.638588"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 82.658 20.363 C 83.16 20.093 83.32 19.54 83.075 19.107 L 81.281 15.789 C 82.76 15.489 83.621 14.353 83.621 12.813 C 83.621 11.199 82.645 9.614 80.307 9.614 L 76.911 9.614 C 76.15 9.584 75.734 10.017 75.734 10.796 L 75.734 19.407 C 75.734 19.914 76.107 20.333 76.624 20.333 C 77.155 20.333 77.527 19.916 77.527 19.407 L 77.513 16.147 L 79.405 16.147 L 81.397 19.99 C 81.64 20.423 82.173 20.617 82.658 20.363 Z M 80.35 14.457 L 77.513 14.457 L 77.513 11.361 L 80.337 11.361 C 81.281 11.361 81.811 11.989 81.811 12.901 C 81.811 13.814 81.311 14.457 80.35 14.457 Z" fill="black" data-bx-origin="-12.051786 -2.599879"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 87.318 19.526 C 86.242 18.524 85.755 16.954 85.755 14.98 C 85.755 12.993 86.228 11.439 87.288 10.451 C 87.95 9.853 88.837 9.45 90.128 9.45 C 91.26 9.45 92.135 9.719 92.794 10.301 C 93.368 10.78 93.784 11.453 94.027 12.396 C 94.157 12.889 93.825 13.381 93.281 13.487 C 92.764 13.576 92.35 13.231 92.192 12.739 C 92.021 12.261 91.79 11.917 91.518 11.677 C 91.145 11.333 90.688 11.183 90.082 11.183 C 89.438 11.183 88.878 11.379 88.464 11.811 C 87.861 12.439 87.604 13.561 87.604 14.98 C 87.604 16.386 87.847 17.507 88.48 18.134 C 88.894 18.569 89.438 18.763 90.071 18.763 C 90.73 18.763 91.231 18.584 91.648 18.18 C 91.861 17.97 92.048 17.701 92.177 17.387 C 92.364 16.924 92.751 16.58 93.251 16.7 C 93.754 16.82 94.068 17.327 93.912 17.82 C 93.654 18.643 93.208 19.3 92.607 19.75 C 91.948 20.243 91.13 20.497 90.098 20.497 C 88.78 20.497 87.95 20.093 87.318 19.526 Z" fill="black" data-bx-origin="-12.658441 -2.541911"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 100.478 9.45 C 97.367 9.45 96.047 11.631 96.047 14.98 C 96.047 18.434 97.352 20.513 100.478 20.513 C 103.545 20.513 104.892 18.434 104.892 14.98 C 104.892 11.573 103.56 9.45 100.478 9.45 Z M 100.462 11.199 C 102.168 11.199 103.057 12.439 103.057 14.98 C 103.057 17.521 102.154 18.763 100.462 18.763 C 98.757 18.763 97.897 17.523 97.897 14.98 C 97.897 12.44 98.785 11.199 100.462 11.199 Z" fill="black" data-bx-origin="-13.041048 -2.538328"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" d="M 118.798 19.391 C 118.798 19.9 118.425 20.317 117.895 20.317 C 117.378 20.317 117.007 19.899 117.007 19.391 L 117.007 15.384 L 117.05 11.483 L 115.801 15.444 L 114.54 19.347 C 114.325 20.034 113.882 20.303 113.322 20.303 C 112.734 20.303 112.304 20.02 112.074 19.333 L 110.784 15.446 L 109.594 11.543 L 109.637 15.386 L 109.637 19.393 C 109.637 19.9 109.264 20.319 108.734 20.319 C 108.22 20.319 107.847 19.9 107.847 19.393 L 107.847 11.394 C 107.847 10.287 108.418 9.644 109.422 9.644 C 110.37 9.644 110.901 10.167 111.201 11.124 L 112.518 15.206 L 113.321 17.986 L 114.138 15.206 L 115.458 11.124 C 115.758 10.167 116.275 9.644 117.221 9.644 C 118.224 9.644 118.782 10.273 118.782 11.394 L 118.798 19.391 Z" fill="black" data-bx-origin="-11.609865 -2.649088"></path>
  <path d="M 25.313 16.509 C 25.313 16.776 25.211 17.031 25.028 17.221 C 24.846 17.41 24.598 17.516 24.34 17.516 C 24.083 17.516 23.836 17.41 23.653 17.221 C 23.47 17.031 23.368 16.776 23.368 16.509 L 23.368 7.5 C 23.368 7.233 23.47 6.976 23.653 6.787 C 23.836 6.597 24.083 6.491 24.34 6.491 C 24.598 6.491 24.846 6.597 25.028 6.787 C 25.211 6.976 25.313 7.233 25.313 7.5 L 25.313 16.509 Z M 24.976 22.75 C 24.847 22.883 21.231 26.008 14.601 26.008 C 7.971 26.008 4.379 22.9 4.227 22.766 C 4.13 22.683 4.051 22.578 3.994 22.463 C 3.936 22.347 3.901 22.22 3.89 22.091 C 3.88 21.961 3.894 21.83 3.933 21.706 C 3.971 21.581 4.033 21.466 4.114 21.367 C 4.281 21.164 4.52 21.041 4.776 21.021 C 5.031 21 5.286 21.086 5.48 21.259 C 5.537 21.3 8.767 24.017 14.593 24.017 C 20.418 24.017 23.674 21.283 23.706 21.259 C 23.903 21.087 24.157 21.003 24.414 21.023 C 24.671 21.043 24.91 21.166 25.08 21.367 C 25.243 21.566 25.326 21.821 25.307 22.083 C 25.29 22.343 25.173 22.586 24.983 22.758 L 24.976 22.75 Z M 3.881 7.5 C 3.896 7.231 4.013 6.98 4.204 6.8 C 4.397 6.621 4.651 6.529 4.91 6.541 C 5.15 6.556 5.376 6.661 5.544 6.839 C 5.714 7.016 5.814 7.251 5.826 7.5 L 5.826 16.491 C 5.826 16.759 5.723 17.016 5.541 17.204 C 5.359 17.394 5.111 17.5 4.854 17.5 C 4.596 17.5 4.349 17.394 4.166 17.204 C 3.983 17.016 3.881 16.759 3.881 16.491 L 3.881 7.5 Z M 8.759 5.5 C 8.773 5.231 8.89 4.98 9.083 4.801 C 9.276 4.621 9.529 4.527 9.787 4.541 C 10.027 4.556 10.254 4.661 10.423 4.839 C 10.593 5.016 10.691 5.251 10.704 5.5 L 10.704 18.833 C 10.704 19.1 10.601 19.357 10.419 19.546 C 10.237 19.736 9.99 19.841 9.731 19.841 C 9.473 19.841 9.226 19.736 9.044 19.546 C 8.861 19.357 8.759 19.1 8.759 18.833 L 8.759 5.5 Z M 13.661 5 C 13.661 4.733 13.764 4.476 13.946 4.287 C 14.129 4.097 14.376 3.991 14.633 3.991 C 14.891 3.991 15.139 4.097 15.32 4.287 C 15.503 4.476 15.606 4.733 15.606 5 L 15.606 19.5 C 15.606 19.767 15.503 20.024 15.32 20.213 C 15.139 20.403 14.891 20.509 14.633 20.509 C 14.376 20.509 14.129 20.403 13.946 20.213 C 13.764 20.024 13.661 19.767 13.661 19.5 L 13.661 5 Z M 18.483 5.5 C 18.483 5.233 18.584 4.976 18.767 4.787 C 18.948 4.597 19.197 4.491 19.454 4.491 C 19.713 4.491 19.96 4.597 20.143 4.787 C 20.324 4.976 20.427 5.233 20.427 5.5 L 20.427 18.833 C 20.427 19.1 20.324 19.357 20.143 19.546 C 19.96 19.736 19.713 19.841 19.454 19.841 C 19.197 19.841 18.948 19.736 18.767 19.546 C 18.584 19.357 18.483 19.1 18.483 18.833 L 18.483 5.5 Z M 25.578 0 L 3.656 0 C 3.179 -0.003 2.704 0.091 2.263 0.277 C 1.82 0.464 1.417 0.74 1.079 1.089 C 0.739 1.437 0.469 1.851 0.284 2.307 C 0.099 2.764 0.003 3.254 0 3.75 L 0 26.25 C 0.003 26.746 0.099 27.236 0.284 27.691 C 0.469 28.148 0.739 28.563 1.079 28.911 C 1.417 29.26 1.82 29.534 2.263 29.721 C 2.704 29.908 3.179 30.003 3.656 30 L 25.578 30 C 26.054 30.003 26.528 29.908 26.97 29.723 C 27.411 29.537 27.814 29.261 28.153 28.914 C 28.493 28.567 28.763 28.153 28.948 27.698 C 29.134 27.243 29.231 26.753 29.234 26.258 L 29.234 3.75 C 29.231 3.256 29.136 2.766 28.951 2.31 C 28.767 1.853 28.497 1.44 28.158 1.091 C 27.82 0.743 27.418 0.467 26.977 0.28 C 26.536 0.093 26.063 -0.003 25.587 0" fill="black" data-bx-origin="-0.660418 -0.621035"></path>
</svg>
				</a>
			</section>

			<nav role="navigation" class="global-footer__nav flex">
				<section class="global-footer__nav__company">
							<header class="nav-header">Company</header>
	
	<ul class="" aria-label="Company" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
		<li id="menu-item-17157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17157 nav-item nav__item nav__item--footer_company" itemprop="name"><a href="https://www.intercom.com/about" itemprop="url">About</a></li>
<li id="menu-item-17158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17158 nav-item nav__item nav__item--footer_company" itemprop="name"><a href="https://www.intercom.com/customers" itemprop="url">Customers</a></li>
<li id="menu-item-17159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17159 nav-item nav__item nav__item--footer_company" itemprop="name"><a href="https://www.intercom.com/careers" itemprop="url">Careers</a></li>
<li id="menu-item-17160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17160 nav-item nav__item nav__item--footer_company" itemprop="name"><a href="https://www.intercom.com/press" itemprop="url">Press Resources</a></li>
<li id="menu-item-17161" class="js__contact-link menu-item menu-item-type-custom menu-item-object-custom menu-item-17161 nav-item nav__item nav__item--footer_company" itemprop="name"><a href="mailto:team@intercom.com" itemprop="url">Contact Us</a></li>
<li id="menu-item-17162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17162 nav-item nav__item nav__item--footer_company" itemprop="name"><a href="https://www.intercom.com/terms-of-service" itemprop="url">Terms</a></li>
<li id="menu-item-17163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17163 nav-item nav__item nav__item--footer_company" itemprop="name"><a href="https://www.intercom.com/privacy" itemprop="url">Privacy</a></li>
	</ul>
					</section>

				<section class="global-footer__nav__products">
							<header class="nav-header">Products</header>
	
	<ul class="" aria-label="Products" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
		<li id="menu-item-17164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17164 nav-item nav__item nav__item--footer_products" itemprop="name"><a href="https://www.intercom.com/messages" itemprop="url">Outbound Messages</a></li>
<li id="menu-item-17165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17165 nav-item nav__item nav__item--footer_products" itemprop="name"><a href="https://www.intercom.com/inbox" itemprop="url">Team Inbox</a></li>
<li id="menu-item-17166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17166 nav-item nav__item nav__item--footer_products" itemprop="name"><a href="https://www.intercom.com/articles" itemprop="url">Help Center Articles</a></li>
	</ul>
					</section>

				<section class="global-footer__nav__use-cases">
							<header class="nav-header">Use Cases</header>
	
	<ul class="" aria-label="Use Cases" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
		<li id="menu-item-17167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17167 nav-item nav__item nav__item--footer_use_cases" itemprop="name"><a href="https://www.intercom.com/customer-acquisition" itemprop="url">Lead generation</a></li>
<li id="menu-item-17168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17168 nav-item nav__item nav__item--footer_use_cases" itemprop="name"><a href="https://www.intercom.com/customer-engagement" itemprop="url">Customer engagement</a></li>
<li id="menu-item-17169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17169 nav-item nav__item nav__item--footer_use_cases" itemprop="name"><a href="https://www.intercom.com/customer-support-software" itemprop="url">Customer support</a></li>
	</ul>
					</section>

				<section class="global-footer__nav__social">
					<header class="screen-reader-text">Follow us</header>
					
<ul aria-label="Social-media Menu" class="flex nav__social-media">
	<li class="nav-item nav-item--twitter" itemprop="name">
		<a href="https://twitter.com/intercom/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="19" height="16" viewBox="0 0 19 16" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-twitter-icon social-twitter-description"><title>Twitter</title><desc>Twitter Icon</desc><path d="M18.794 1.996c-.585.265-1.229.425-1.86.532.3-.051.741-.593.918-.813.27-.335.493-.716.62-1.128.015-.032.028-.072-.004-.097-.04-.016-.067-.008-.1.008a9.5 9.5 0 0 1-2.208.846.148.148 0 0 1-.153-.04 1.801 1.801 0 0 0-.193-.198 3.916 3.916 0 0 0-1.07-.656 3.724 3.724 0 0 0-1.642-.264 3.919 3.919 0 0 0-1.557.44 4.013 4.013 0 0 0-1.256 1.026 3.854 3.854 0 0 0-.75 1.503c-.13.528-.119 1.052-.04 1.586.012.089.004.1-.077.089-3.034-.451-5.55-1.538-7.591-3.865-.09-.1-.137-.1-.21.008-.893 1.34-.46 3.491.656 4.55.15.14.302.28.467.41-.06.012-.803-.069-1.465-.41-.089-.057-.133-.025-.141.075-.008.145.004.279.024.435.171 1.358 1.112 2.614 2.4 3.104.152.064.321.12.486.149-.293.064-.595.11-1.437.044-.104-.02-.145.033-.104.133.632 1.723 1.996 2.236 3.018 2.528.138.024.274.024.411.056-.008.012-.016.012-.024.024-.339.517-1.514.902-2.062 1.093-.995.348-2.079.504-3.13.4-.169-.024-.204-.022-.25 0-.046.03-.006.07.048.113.214.141.431.266.652.387.668.354 1.365.636 2.093.837 3.762 1.039 7.999.275 10.823-2.53 2.218-2.204 2.995-5.243 2.995-8.286 0-.119.141-.185.225-.248.577-.433 1.036-.952 1.466-1.532.097-.13.091-.246.091-.293v-.016c0-.049.006-.034-.069 0" fill="#262626" fill-rule="evenodd"/></svg>
			<span class="screen-reader-text">
				Follow Us on Twitter - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--linkedin" itemprop="name">
		<a href="https://www.linkedin.com/company/intercom/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="15" height="15" viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-linkedin-icon social-linkedin-description"><title>LinkedIn</title><desc>LinkedIn Icon</desc><g fill="#262626" fill-rule="evenodd"><path d="M.722 14.52h2.967V5.517H.722zM3.94 2.616c0 .918-.777 1.661-1.735 1.661-.958 0-1.735-.743-1.735-1.66 0-.918.777-1.662 1.735-1.662.958 0 1.735.744 1.735 1.661M11.723 5.184c-2.01 0-2.868.996-3.116 1.363V5.516H5.64v9.005h2.967V9.204s.257-1.582 1.652-1.582c1.396 0 1.64 1.452 1.64 1.86v5.077h2.967V9.204c0-1.712-.678-4.02-3.143-4.02"/></g></svg>
			<span class="screen-reader-text">
				Follow Us on Linkedin - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--facebook" itemprop="name">
		<a href="https://www.facebook.com/intercominc/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="32" height="32" fill="none" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M16 0C7.164 0 0 7.164 0 16c0 8.021 5.91 14.645 13.608 15.803V20.24H9.649v-4.205h3.959v-2.799c0-4.633 2.257-6.667 6.108-6.667 1.844 0 2.82.138 3.281.199v3.67h-2.626c-1.635 0-2.206 1.551-2.206 3.298v2.299h4.791l-.65 4.205h-4.14v11.596C25.974 30.777 32 24.1 32 16c0-8.836-7.164-16-16-16z" fill="#242424"/></svg>
			<span class="screen-reader-text">
				Like Us on Facebook - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--instagram" itemprop="name">
		<a href="https://www.instagram.com/intercom/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="17" height="17" viewBox="0 0 17 17" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-instagram-icon social-instagram-description"><title>Instagram</title><desc>Instagram Icon</desc><g fill="#262626" fill-rule="evenodd"><path d="M12.634 3.521a.906.906 0 1 0 0 1.812.906.906 0 0 0 0-1.812M8.605 10.928A2.441 2.441 0 0 1 6.167 8.49 2.441 2.441 0 0 1 8.605 6.05a2.441 2.441 0 0 1 2.438 2.439 2.441 2.441 0 0 1-2.438 2.438m0-6.245A3.811 3.811 0 0 0 4.798 8.49a3.811 3.811 0 0 0 3.807 3.806 3.811 3.811 0 0 0 3.807-3.806 3.811 3.811 0 0 0-3.807-3.807"/><path d="M5.456 2.215a3.192 3.192 0 0 0-3.189 3.19v6.17a3.192 3.192 0 0 0 3.19 3.189h6.17a3.192 3.192 0 0 0 3.19-3.188V5.404a3.192 3.192 0 0 0-3.19-3.189h-6.17zm6.171 14.003h-6.17a4.648 4.648 0 0 1-4.644-4.642V5.404A4.648 4.648 0 0 1 5.456.761h6.171a4.648 4.648 0 0 1 4.643 4.643v6.172a4.648 4.648 0 0 1-4.643 4.642z"/></g></svg>
			<span class="screen-reader-text">
				Follow Us on Instagram - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--youtube" itemprop="name">
		<a href="https://www.youtube.com/channel/UCJG0MvLP03kyzzAkD-w98aQ/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="17" height="12" viewBox="0 0 17 12" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-youtube-icon social-youtube-description"><title>YouTube</title><desc>YouTube Icon</desc><path d="M10.933 5.971l-3.54 1.942c-.153.083-.292-.029-.292-.204V3.724c0-.177.143-.288.297-.2l3.564 2.043c.157.09.13.318-.029.404zm5.6-2.29A3.422 3.422 0 0 0 13.111.26H4.235A3.422 3.422 0 0 0 .813 3.682v4.16a3.422 3.422 0 0 0 3.422 3.421h8.876a3.422 3.422 0 0 0 3.422-3.422v-4.16z" fill="#262626" fill-rule="evenodd"/></svg>
			<span class="screen-reader-text">
				Follow Us on Youtube - This link opens in a new window			</span>
		</a>
	</li>
</ul>
				</section>
			</nav>

		</section>

		<p class="back-to-top screen-reader-text"><a title="Back to top" href="#main">Back to top</a></p>

	</footer>

	</div>

	<script data-cfasync="false">
  document.onreadystatechange = function () {
    if (document.readyState == "complete") {
      var logout_link = document.querySelectorAll('a[href*="wp-login.php?action=logout"]');
      if (logout_link) {
        for(var i=0; i < logout_link.length; i++) {
          logout_link[i].addEventListener( "click", function() {
            Intercom('shutdown');
          });
        }
      }
    }
  };
</script>
<script data-cfasync="false">
  window.intercomSettings = {"app_id":"tx2p130c","custom_launcher_selector":".js__contact-link > a"};
</script>
<script data-cfasync="false">(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',w.intercomSettings);}else{var d=document;var i=function(){i.c(arguments);};i.q=[];i.c=function(args){i.q.push(args);};w.Intercom=i;var l=function(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/tx2p130c';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);};if(document.readyState==='complete'){l();}else if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()</script><script type='text/javascript' defer src='https://blog.intercomassets.com/blog/wp-content/themes/inside-intercom/assets/js/frontend/lib/smooth-scroll.polyfills.min.js?ver=0.1.56' id='smooth-scroll-js'></script>
<script type='text/javascript' src='https://dp3rct5vic41c.cloudfront.net/gtm.latest.js?ver=0.1.56' id='intercom-gtm-js'></script>
<script type='text/javascript' id='frontend-js-extra'>
/* <![CDATA[ */
var intercomData = {"iconTwitter":"<svg width=\"19\" height=\"16\" viewBox=\"0 0 19 16\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" aria-labelledby=\"social-twitter-icon social-twitter-description\"><title>Twitter<\/title><desc>Twitter Icon<\/desc><path d=\"M18.794 1.996c-.585.265-1.229.425-1.86.532.3-.051.741-.593.918-.813.27-.335.493-.716.62-1.128.015-.032.028-.072-.004-.097-.04-.016-.067-.008-.1.008a9.5 9.5 0 0 1-2.208.846.148.148 0 0 1-.153-.04 1.801 1.801 0 0 0-.193-.198 3.916 3.916 0 0 0-1.07-.656 3.724 3.724 0 0 0-1.642-.264 3.919 3.919 0 0 0-1.557.44 4.013 4.013 0 0 0-1.256 1.026 3.854 3.854 0 0 0-.75 1.503c-.13.528-.119 1.052-.04 1.586.012.089.004.1-.077.089-3.034-.451-5.55-1.538-7.591-3.865-.09-.1-.137-.1-.21.008-.893 1.34-.46 3.491.656 4.55.15.14.302.28.467.41-.06.012-.803-.069-1.465-.41-.089-.057-.133-.025-.141.075-.008.145.004.279.024.435.171 1.358 1.112 2.614 2.4 3.104.152.064.321.12.486.149-.293.064-.595.11-1.437.044-.104-.02-.145.033-.104.133.632 1.723 1.996 2.236 3.018 2.528.138.024.274.024.411.056-.008.012-.016.012-.024.024-.339.517-1.514.902-2.062 1.093-.995.348-2.079.504-3.13.4-.169-.024-.204-.022-.25 0-.046.03-.006.07.048.113.214.141.431.266.652.387.668.354 1.365.636 2.093.837 3.762 1.039 7.999.275 10.823-2.53 2.218-2.204 2.995-5.243 2.995-8.286 0-.119.141-.185.225-.248.577-.433 1.036-.952 1.466-1.532.097-.13.091-.246.091-.293v-.016c0-.049.006-.034-.069 0\" fill-rule=\"evenodd\"\/><\/svg>","ClicktoText":"Click to tweet"};
var intercom_visitor_data = {"cta_id":"21019","cookie_name":"intercom_21019_cta","endpoint":"https:\/\/www.intercom.com\/blog\/wp-json\/intercom\/v1\/marketo-get-visitor","nonce":"0780a606b5"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://blog.intercomassets.com/blog/wp-content/themes/inside-intercom/dist/js/frontend.min.js?ver=0.1.56' id='frontend-js'></script>
<script src="//app-sjqe.marketo.com/js/forms2/js/forms2.js"></script>
<script>
MktoForms2.loadForm( "//app-ab27.marketo.com", "258-CLW-344", 1021 ); 
		MktoForms2.whenReady(function(form){

			var current_url = window.location.href;
			form.addHiddenFields( {
				'referrer_url' : current_url,
			});

			if ( 'undefined' !== typeof dataLayer ) {
				form.onSuccess(function(values, followUpUrl) {
					dataLayer.push( {
						'event': 'Form Submission',
						'ctaType': 'Marketo Form',
						'ctaName': form.getId(),
						'referer': current_url
					} );
				});
			}
		})
		</script>	<script src='https://stats.wp.com/e-202251.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'190157983',post:'28430',tz:'0',srv:'www.intercom.com',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '190157983', '28430' ]);
	</script>
	<form style="display: none" id="mktoForm_1040"></form>

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-dc0af4d4710bbb47004","applicationID":"500895453","transactionName":"ZwQHZhRZWUIAURZQC15OJFESUVhfTkELVwNcBA==","queueTime":0,"applicationTime":851,"atts":"S0MEEFxDSkw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
