<!DOCTYPE html>
<html lang="en-US">
	<head><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<link rel="preload" href="https://blog.intercomassets.com/blog/wp-content/themes/inside-intercom/assets/fonts/Tiempos/TiemposText.woff2" as="font" type="font/woff2" crossorigin>
		<link rel="preload" href="https://blog.intercomassets.com/blog/wp-content/themes/inside-intercom/assets/fonts/Patron/PatronWEB-Regular.woff2" as="font" type="font/woff2" crossorigin>
		<link rel="preload" href="https://blog.intercomassets.com/blog/wp-content/themes/inside-intercom/assets/fonts/Patron/PatronWEB-Bold.woff2" as="font" type="font/woff2" crossorigin>
		<link title="Intercom Blog Search" type="application/opensearchdescription+xml" rel="search" href="https://www.intercom.com/blog/opensearch.xml">
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.7 (Yoast SEO v16.7) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Intercom turns 10: Highlights from our first decade | Inside Intercom</title>
	<meta name="description" content="To mark Intercom&#039;s 10th birthday, we reflect on the journey from there to here – here are 10 highlights from 10 years of Intercom." />
	<link rel="canonical" href="https://www.intercom.com/blog/intercom-turns-10/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Intercom turns 10: Highlights from our first decade" />
	<meta property="og:description" content="To mark Intercom&#039;s 10th birthday, we reflect on the journey from there to here – here are 10 highlights from 10 years of Intercom." />
	<meta property="og:url" content="https://www.intercom.com/blog/intercom-turns-10/" />
	<meta property="og:site_name" content="Inside Intercom" />
	<meta property="article:publisher" content="https://www.facebook.com/intercominc" />
	<meta property="article:published_time" content="2021-08-25T15:40:39+00:00" />
	<meta property="article:modified_time" content="2021-08-25T16:22:35+00:00" />
	<meta property="og:image" content="https://blog.intercomassets.com/blog/wp-content/uploads/2021/08/Intercom-10-hero.jpg.optimal.jpg" />
	<meta property="og:image:width" content="1969" />
	<meta property="og:image:height" content="922" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@davinodwyer" />
	<meta name="twitter:site" content="@intercom" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Davin O'Dwyer" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="12 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.intercom.com/blog/#website","url":"https://www.intercom.com/blog/","name":"Inside Intercom","description":"Product, Marketing, and Customer Support Blog","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.intercom.com/blog/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.intercom.com/blog/intercom-turns-10/#primaryimage","inLanguage":"en-US","url":"https://blog.intercomassets.com/blog/wp-content/uploads/2021/08/Intercom-10-hero.jpg.optimal.jpg","contentUrl":"https://blog.intercomassets.com/blog/wp-content/uploads/2021/08/Intercom-10-hero.jpg.optimal.jpg","width":1969,"height":922,"caption":"Intercom 10th Anniversary"},{"@type":"WebPage","@id":"https://www.intercom.com/blog/intercom-turns-10/#webpage","url":"https://www.intercom.com/blog/intercom-turns-10/","name":"Intercom turns 10: Highlights from our first decade | Inside Intercom","isPartOf":{"@id":"https://www.intercom.com/blog/#website"},"primaryImageOfPage":{"@id":"https://www.intercom.com/blog/intercom-turns-10/#primaryimage"},"datePublished":"2021-08-25T15:40:39+00:00","dateModified":"2021-08-25T16:22:35+00:00","author":{"@id":"https://www.intercom.com/blog/#/schema/person/ac54a27bc44e7e7ef0d50691892e6d9e"},"description":"To mark Intercom's 10th birthday, we reflect on the journey from there to here \u2013 here are 10 highlights from 10 years of Intercom.","breadcrumb":{"@id":"https://www.intercom.com/blog/intercom-turns-10/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.intercom.com/blog/intercom-turns-10/"]}]},{"@type":"BreadcrumbList","@id":"https://www.intercom.com/blog/intercom-turns-10/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Intercom turns 10: Highlights from our first decade"}]},{"@type":"Person","@id":"https://www.intercom.com/blog/#/schema/person/ac54a27bc44e7e7ef0d50691892e6d9e","name":"Davin O'Dwyer","image":{"@type":"ImageObject","@id":"https://www.intercom.com/blog/#personlogo","inLanguage":"en-US","url":"https://blog.intercomassets.com/blog/wp-content/uploads/2019/03/Davin_ODwyer-96x96.png","contentUrl":"https://blog.intercomassets.com/blog/wp-content/uploads/2019/03/Davin_ODwyer-96x96.png","caption":"Davin O'Dwyer"},"description":"Davin edits the Inside Intercom blog. His writing has been featured in publications such as The New York Times, the Washington Post, the Irish Times, and Slate.","sameAs":["https://www.linkedin.com/in/davin-o-dwyer-5b1a74107/","https://twitter.com/davinodwyer"],"url":"https://www.intercom.com/blog/author/davinodwyer/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.intercom.com' />
<link rel='dns-prefetch' href='//dp3rct5vic41c.cloudfront.net' />
<link rel='dns-prefetch' href='//reveal.clearbit.com' />
<link rel='dns-prefetch' href='//cdn.optimizely.com' />
<link rel='dns-prefetch' href='//insideintercom.disqus.com' />
<link rel='stylesheet' id='gutenberg-pdfjs-css'  href='https://blog.intercomassets.com/blog/wp-content/plugins/pdfjs-viewer-shortcode/inc/../blocks/dist/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://blog.intercomassets.com/blog/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://blog.intercomassets.com/blog/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='https://blog.intercomassets.com/blog/wp-content/themes/inside-intercom/dist/css/style.min.css?ver=0.1.47' type='text/css' media='all' />
<script type='text/javascript' src='//reveal.clearbit.com/v1/companies/reveal?variable=reveal&#038;authorization=pk_281710c391d62b4da12e1a9adc3f3a72&#038;ver=0.1.47' id='clearbit-js'></script>
<script type='text/javascript' src='//cdn.optimizely.com/js/10196010078.js?ver=0.1.47' id='optimizely-js'></script>
<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="author" content="Davin O&#039;Dwyer">
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WB899HL' );</script>
		<!-- End Google Tag Manager -->

					<script>dataLayer.push( {"author":"Davin O'Dwyer","category":"News &amp; Updates"} );</script>
			<link rel="amphtml" href="https://www.intercom.com/blog/intercom-turns-10/?amp"><link rel="icon" href="https://blog.intercomassets.com/blog/wp-content/uploads/2018/10/cropped-cropped-site-icon-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://blog.intercomassets.com/blog/wp-content/uploads/2018/10/cropped-cropped-site-icon-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://blog.intercomassets.com/blog/wp-content/uploads/2018/10/cropped-cropped-site-icon-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://blog.intercomassets.com/blog/wp-content/uploads/2018/10/cropped-cropped-site-icon-2-270x270.png" />
	</head>
	<body class="post-template-default single single-post postid-26288 single-format-standard category--news" itemscope itemtype="http://schema.org/WebPage">
		
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WB899HL"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		
		<div class="wrapper"><!-- open .wrapper -->

			
<header id="site-header" class="site-header" itemscope itemtype="http://schema.org/Organization">

	<a class="site-header__logo" href="https://www.intercom.com/blog" title="Inside Intercom" itemprop="url" href="https://www.intercom.com/blog">
		<svg width="160" height="21" viewBox="0 0 160 21" xmlns="http://www.w3.org/2000/svg"><title>Inside Intercom</title><desc>Inside Intercom logo and word mark</desc><g fill="#FFF" fill-rule="evenodd"><path d="M18.544 11.547a.697.697 0 0 1-1.394 0v-6.27a.697.697 0 1 1 1.394 0v6.27zm-.244 4.362c-.107.093-2.689 2.26-7.424 2.26s-7.316-2.167-7.424-2.26a.697.697 0 0 1 .905-1.06c.041.035 2.347 1.926 6.519 1.926 4.224 0 6.495-1.905 6.517-1.924a.697.697 0 1 1 .907 1.058zM3.21 5.277a.697.697 0 1 1 1.393 0v6.27a.697.697 0 0 1-1.393 0v-6.27zm3.485-1.394a.697.697 0 1 1 1.393 0v9.313a.697.697 0 1 1-1.393 0V3.883zm3.485-.353a.697.697 0 1 1 1.394 0v10.108a.697.697 0 0 1-1.394 0V3.53zm3.485.353a.697.697 0 1 1 1.394 0v9.313a.697.697 0 0 1-1.394 0V3.883zM18.718.05H3.034A2.615 2.615 0 0 0 .42 2.663v15.684a2.615 2.615 0 0 0 2.614 2.614h15.684a2.614 2.614 0 0 0 2.614-2.614V2.663A2.614 2.614 0 0 0 18.718.05zM34.975 17.835V4.322l.075-.076h1.645l.075.076v13.513l-.075.076H35.05l-.075-.076zm6.293-7.87c.482-1.42 1.545-2.241 2.949-2.241 1.852 0 2.891 1.266 2.891 3.553l.02 6.558-.076.076h-1.55l-.076-.076v-6.501c0-1.38-.586-2.117-1.663-2.117-1.247 0-2.098 1.04-2.23 2.778l-.019 5.84-.076.076h-1.53l-.076-.076.038-6.728-.076-2.986.076-.076h1.247l.076.076.075 1.843zm11.718 8.267c-2.192.038-3.647-1.077-3.855-2.948l.038-.076 1.474-.529.094.076c.038 1.38.832 2.192 2.212 2.192 1.171-.019 1.852-.567 1.852-1.55 0-.794-.378-1.266-1.418-1.663-.812-.265-1.304-.473-1.72-.643-1.171-.415-2.192-1.04-2.192-2.627 0-1.72 1.228-2.778 3.289-2.816 2.079-.019 3.402 1.134 3.44 2.986l-.057.076-1.475.34-.094-.075c.057-1.286-.624-2.023-1.814-2.023-1.059 0-1.701.53-1.701 1.361 0 .756.491 1.058 1.341 1.38.51.17 1.134.416 1.645.567 1.304.491 2.381 1.247 2.381 2.967 0 1.871-1.285 2.986-3.44 3.005zm5.746-12.171l-.019-1.588.076-.076 1.663-.019.075.076v1.588l-.056.075-1.663.02-.076-.076zm.057 11.774V8.121l.075-.076h1.531l.076.076v9.714l-.076.076h-1.53l-.076-.076zM69.33 9.362l-.014-1.09.019-4.045.057-.075 1.55-.265.075.057-.095 10.281.076 3.63-.076.075h-1.228l-.076-.076-.076-1.588c-.538 1.282-1.56 1.966-2.948 1.966-2.381 0-3.723-1.909-3.685-5.197.038-3.365 1.398-5.273 3.761-5.273 1.202 0 2.108.561 2.66 1.6zm-2.358 7.434c1.512 0 2.344-1.38 2.306-3.818-.019-2.42-.813-3.742-2.249-3.742-1.512 0-2.362 1.323-2.4 3.76-.038 2.458.775 3.8 2.343 3.8zm7.956-3.668c-.018 2.354.85 3.687 2.42 3.687 1.153 0 1.815-.794 1.853-2.25l.113-.075 1.436.454.057.075c-.151 2.004-1.417 3.175-3.459 3.175-2.664 0-4.214-1.946-4.176-5.235.056-3.364 1.53-5.254 4.1-5.254 2.704 0 3.705 2.079 3.724 4.252 0 .397-.038.737-.094 1.04l-.057.075-5.917.056zm4.26-1.208c.125-1.77-.61-2.854-1.934-2.854-1.283 0-2.072 1.005-2.277 2.91l4.21-.056zm8.82 5.915V4.322l.076-.076h1.644l.076.076v13.513l-.076.076h-1.644l-.076-.076zm6.293-7.87c.483-1.42 1.545-2.241 2.95-2.241 1.851 0 2.89 1.266 2.89 3.553l.02 6.558-.076.076h-1.55l-.075-.076v-6.501c0-1.38-.586-2.117-1.663-2.117-1.248 0-2.098 1.04-2.23 2.778l-.02 5.84-.075.076H92.94l-.076-.076.038-6.728-.075-2.986.075-.076h1.248l.075.076.075 1.843zm10.603-.56l-.075 5.973c-.019.87.435 1.323 1.247 1.323.662 0 1.191-.397 1.588-1.115l.151.038.038 1.55-.019.056c-.51.624-1.172.927-2.079.927-1.7 0-2.646-1.021-2.608-2.835l.093-5.916h-1.624l-.076-.076V8.12l.076-.075h1.096c.397 0 .567-.189.567-.586l.02-2.06.056-.076 1.512-.283.075.076-.018 2.93h2.778l.075.075v1.21l-.075.075h-2.798zm5.953 3.723c-.018 2.354.85 3.687 2.42 3.687 1.153 0 1.815-.794 1.853-2.25l.113-.075 1.436.454.057.075c-.151 2.004-1.417 3.175-3.459 3.175-2.665 0-4.214-1.946-4.177-5.235.057-3.364 1.531-5.254 4.102-5.254 2.702 0 3.704 2.079 3.723 4.252 0 .397-.038.737-.094 1.04l-.057.075-5.917.056zm4.26-1.208c.124-1.77-.61-2.854-1.934-2.854-1.283 0-2.072 1.005-2.277 2.91l4.21-.056zm5.521-2.102c.426-1.34 1.314-2.094 2.524-2.094 1.493 0 2.268.983 2.268 2.835 0 .321-.038.68-.076 1.096l-.037.057-1.418.529-.094-.095c.094-.491.15-.982.15-1.38 0-1.077-.415-1.625-1.209-1.625-1.04 0-1.682.983-1.739 2.722l.02 5.972-.057.076h-1.626l-.075-.076v-6.747l-.095-2.967.076-.076h1.21l.075.076.103 1.697zm9.97 8.414c-2.57 0-4.044-1.947-3.987-5.197.038-3.383 1.474-5.292 4.007-5.292 2.097 0 3.44 1.436 3.61 3.855l-.057.076-1.493.359-.095-.076c-.094-1.776-.794-2.74-1.947-2.74-1.474 0-2.305 1.323-2.343 3.78-.038 2.4.813 3.78 2.325 3.78 1.21 0 1.89-.87 1.927-2.457l.076-.076 1.493.36.057.075c-.151 2.23-1.474 3.553-3.572 3.553zm9.583.02c-2.608 0-4.101-1.967-4.064-5.312.02-3.307 1.512-5.235 4.064-5.235 2.533 0 4.007 1.928 4.026 5.235.037 3.364-1.437 5.311-4.026 5.311zm0-1.456c1.55 0 2.381-1.38 2.344-3.856-.038-2.476-.85-3.76-2.344-3.76-1.53 0-2.363 1.303-2.381 3.76-.02 2.495.812 3.856 2.381 3.856zm7.723-6.911c.483-1.36 1.496-2.161 2.823-2.161 1.446 0 2.365.806 2.682 2.295.456-1.441 1.483-2.276 2.837-2.276 1.814 0 2.816 1.266 2.816 3.572v6.52l-.076.076h-1.55l-.075-.076.019-6.445c0-1.398-.586-2.135-1.644-2.135-1.172 0-1.985 1.058-2.098 2.76v5.82l-.076.076h-1.569l-.056-.076V11.41c0-1.398-.586-2.135-1.645-2.135-1.115 0-1.927.982-2.079 2.589l-.056 5.972-.076.076h-1.55l-.075-.076.038-6.671-.095-3.024.076-.076h1.247l.076.076.106 1.745z"/></g></svg>
		<span class="screen-reader-text">
			Inside Intercom		</span>
	</a>

</header>
			
<div id="topbar" class="top-bar" data-page-title="Intercom turns 10: Highlights from our first decade">
	
<div class="newsletter-signup">
			<form class="newsletter-signup__form flex" id="" action="" method="">
			<div class="input-wrapper">

				<label class="newsletter-signup__label screen-reader-text" for="email-page">
					Sign up for our newsletter				</label>

				<input type="email" name="" id="email-page" placeholder="Your email address" value="" novalidate>

				<button type="submit" id="" class="newsletter-signup__button">
					Subscribe				</button>

			</div>
		</form>
		<div class="form-submit-message">
			<p class="submit-message" role="alert" aria-atomic="true" aria-live="polite"></p>

			<button class="close-btn" href="#" role="button" aria-controls="submit-message">

				<svg width="11" height="11" viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" aria-labelledby="close-notification-title close-notification-desc"><title>Close icon</title><desc>A cross icon used to close notifications</desc><g fill="none" fill-rule="evenodd"><g transform="translate(-212 -470)" stroke="#262626"><g transform="translate(212 470)"><path d="M.973.72l9.436 9.436M10.41.72L.972 10.156"/></g></g></g></svg>

				<span class="screen-reader-text">
					Close Notification icon				</span>
			</button>
		</div>
	</div>

				<div id="progress"></div>
			
</div>
			


	<button id="mobileNavigationBtn" class="menu-btn" type="button" aria-label="Menu" aria-controls="primary-nav">
		<span class="menu-trigger">
			<span class="menu-trigger__inner"></span>
			<span class="screen-reader-text">
				Menu			</span>
		</span>
	</button>

<nav id="primary-nav" class="primary-nav js-primary-nav" role="navigation" >
	<div id="primary-menu" class="nav-inner-wrapper js-nav-inner-wrapper" itemscope itemtype="http://schema.org/SiteNavigationElement">

		
	<ul class="" aria-label="Primary" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
		<li id="menu-item-23881" class="nav__item--spacer category--scale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23881 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/scale/" itemprop="url">Scale by Intercom</a>
				<ul class="sub-menu sub-menu--23881">
					
							<li class="sub-menu__item sub-menu__item--featured">
																	<h2 class="sub-menu__title">Featured in Scale by Intercom</h2>
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/how-to-scale-your-customer-support-as-you-grow/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/08/3-questions-to-scale-your-support-530x240.jpeg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="" loading="lazy" />									</a>
								</figure>

								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/how-to-scale-your-customer-support-as-you-grow/">Ready to scale your customer support? Ask these 3 questions first</a></h3>

								
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/anna_murphy/" title="Posts by Anna Murphy" class="author url fn" rel="author">Anna Murphy</a>			</p>

			<p class="card__author-title">
				Editor, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2020/10/anna-murphy_-96x96.jpg.optimal.jpg" alt="Anna Murphy" class="card__author-image">
		</div>
	</div>
							</li>
							
											<li class="sub-menu__item sub-menu__item--editors-picks">
							<h2 class="sub-menu__title sub-menu__title--editors-picks">Editors picks</h2>
							<ul>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/how-every-team-can-benefit-from-conversational-support/">Sparking conversations: How every team can benefit from conversational support</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/sales-technology-3-trends-you-need-to-know/">Sales technology: 3 trends you need to know</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/forrester-research-conversational-support-make-or-break/">Conversational support isn’t just a nice-to-have – it’s make or break</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/forrester-research-biggest-challenges-for-support-teams/">The biggest challenges facing support teams right now (and how to solve them)</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/forrester-research-how-the-pandemic-changed-customer-support/">How the pandemic has changed customer support forever</h3></a>
									</li>
																<li><a class="sub-menu__all-link sub-menu__all-link--articles" href="https://www.intercom.com/blog/scale/">See all articles <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							</ul>
						</li>

						<li class="sub-menu__item sub-menu__item--podcasts-videos">
							<h2 class="sub-menu__title sub-menu__title--podcasts-videos">Watch and listen</h2>
							<ul>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/podcasts/scale">Listen to our podcasts</a></h3></li>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/videos/scale">Watch our videos</a></h3></li>
							</ul>
						</li>
									</ul>

				</li>
<li id="menu-item-17154" class="category--customer-support menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17154 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/customer-support/" itemprop="url">Support</a>
				<ul class="sub-menu sub-menu--17154">
					
							<li class="sub-menu__item sub-menu__item--featured">
																	<h2 class="sub-menu__title">Featured in Support</h2>
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/podcasts/dialpads-dan-oconnell-on-how-an-all-in-one-support-approach-can-drive-revenue/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2045/08/dan-o-connell-hero-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="" loading="lazy" />									</a>
								</figure>

								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/podcasts/dialpads-dan-oconnell-on-how-an-all-in-one-support-approach-can-drive-revenue/">Dialpad’s Dan O’Connell on how an all-in-one support approach can drive revenue</a></h3>

								
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/liamgeraghty/" title="Posts by Liam Geraghty" class="author url fn" rel="author">Liam Geraghty</a>			</p>

			<p class="card__author-title">
				Audio Content Producer, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/07/Liam-Geraghty-96x96.jpg.optimal.jpg" alt="Liam Geraghty" class="card__author-image">
		</div>
	</div>
							</li>
							
											<li class="sub-menu__item sub-menu__item--editors-picks">
							<h2 class="sub-menu__title sub-menu__title--editors-picks">Editors picks</h2>
							<ul>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/proven-ways-to-boost-the-bottom-line-with-self-serve-support/">Automation in action: Proven ways to boost the bottom line with self-serve support</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/automated-customer-service/">Automated customer service: How to support your customers at scale</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/global-customer-support/">Strategies to take your customer support global</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/knowledge-base-best-practices/">Knowledge base best practices for self-serve support</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/agile-support-9-principles-to-help-your-team-provide-personal-support-at-scale/">Agile support: 9 principles to help your team provide personal support at scale</h3></a>
									</li>
																<li><a class="sub-menu__all-link sub-menu__all-link--articles" href="https://www.intercom.com/blog/customer-support/">See all articles <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							</ul>
						</li>

						<li class="sub-menu__item sub-menu__item--podcasts-videos">
							<h2 class="sub-menu__title sub-menu__title--podcasts-videos">Watch and listen</h2>
							<ul>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/podcasts/customer-support">Listen to our podcasts</a></h3></li>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/videos/customer-support">Watch our videos</a></h3></li>
							</ul>
						</li>
									</ul>

				</li>
<li id="menu-item-18052" class="category--marketing menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18052 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/marketing/" itemprop="url">Marketing</a>
				<ul class="sub-menu sub-menu--18052">
					
							<li class="sub-menu__item sub-menu__item--featured">
																	<h2 class="sub-menu__title">Featured in Marketing</h2>
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/product-tours-first-use-onboarding/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2019/06/LucyReynolds-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="" loading="lazy" />									</a>
								</figure>

								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/product-tours-first-use-onboarding/">How your user onboarding can make a great first impression</a></h3>

								
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/danielle_swans/" title="Posts by Danielle Swanser" class="author url fn" rel="author">Danielle Swanser</a>			</p>

			<p class="card__author-title">
				Product Education Producer, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2019/01/Danielle-96x96.jpg.optimal.jpg" alt="Danielle Swanser" class="card__author-image">
		</div>
	</div>
							</li>
							
											<li class="sub-menu__item sub-menu__item--editors-picks">
							<h2 class="sub-menu__title sub-menu__title--editors-picks">Editors picks</h2>
							<ul>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/the-ultimate-marketing-technology-stack/">The ultimate marketing technology stack for 2021</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/prioritize-customer-impact-turbulent-times/">Everything just changed: How to keep your customers at the center during turbulent times</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/podcasts/shop-making-the-move-online/">S.H.O.P.: Making the move Online</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/in-app-messaging/">How to use in-app messaging to retain your best customers</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/announcing-banners/">Announcing Banners – the simple new way to engage your customers</h3></a>
									</li>
																<li><a class="sub-menu__all-link sub-menu__all-link--articles" href="https://www.intercom.com/blog/marketing/">See all articles <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							</ul>
						</li>

						<li class="sub-menu__item sub-menu__item--podcasts-videos">
							<h2 class="sub-menu__title sub-menu__title--podcasts-videos">Watch and listen</h2>
							<ul>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/podcasts/marketing">Listen to our podcasts</a></h3></li>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/videos/marketing">Watch our videos</a></h3></li>
							</ul>
						</li>
									</ul>

				</li>
<li id="menu-item-17152" class="nav__item--spacer category--sales menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17152 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/sales/" itemprop="url">Sales</a>
				<ul class="sub-menu sub-menu--17152">
					
							<li class="sub-menu__item sub-menu__item--featured">
																	<h2 class="sub-menu__title">Featured in Sales</h2>
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/how-to-use-intercom-to-generate-more-leads-and-close-bigger-deals-faster/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/07/Topappsforsales-530x240.jpeg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="AppsForSales" loading="lazy" />									</a>
								</figure>

								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/how-to-use-intercom-to-generate-more-leads-and-close-bigger-deals-faster/">How to use Intercom to generate more leads and close bigger deals – faster</a></h3>

								
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/markiafrate/" title="Posts by Mark Iafrate" class="author url fn" rel="author">Mark Iafrate</a>			</p>

			<p class="card__author-title">
				Product Marketing Manager, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2020/05/0-23-96x96.jpg.optimal.jpg" alt="Mark Iafrate" class="card__author-image">
		</div>
	</div>
							</li>
							
											<li class="sub-menu__item sub-menu__item--editors-picks">
							<h2 class="sub-menu__title sub-menu__title--editors-picks">Editors picks</h2>
							<ul>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/sales-technology-3-trends-you-need-to-know/">Sales technology: 3 trends you need to know</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/sales-tools/">Assembly required – 55 sales tools to build the ultimate tech stack</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/building-a-great-sales-team/">Building a great sales team: How Intercom fosters and maintains its sales culture</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/podcasts/bob-moesta-on-unleashing-your-sales-superpower/">Bob Moesta on unleashing your sales superpower</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/top-customer-success-books/">The top books every Customer Success Manager should read</h3></a>
									</li>
																<li><a class="sub-menu__all-link sub-menu__all-link--articles" href="https://www.intercom.com/blog/sales/">See all articles <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							</ul>
						</li>

						<li class="sub-menu__item sub-menu__item--podcasts-videos">
							<h2 class="sub-menu__title sub-menu__title--podcasts-videos">Watch and listen</h2>
							<ul>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/podcasts/sales">Listen to our podcasts</a></h3></li>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/videos/sales">Watch our videos</a></h3></li>
							</ul>
						</li>
									</ul>

				</li>
<li id="menu-item-17151" class="category--product-and-design menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17151 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/product-and-design/" itemprop="url">Product &amp; Design</a>
				<ul class="sub-menu sub-menu--product-design">
					
							<li class="sub-menu__item sub-menu__item--featured">
																	<h2 class="sub-menu__title">Featured in Product &amp; Design</h2>
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/how-and-why-we-refreshed-our-brand/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2029/08/Hi0B7VPg-530x240.jpeg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="" loading="lazy" />									</a>
								</figure>

								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/how-and-why-we-refreshed-our-brand/">Revealing our refreshed brand: How (and why) we&#8217;ve updated our look</a></h3>

								
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/scottsmith/" title="Posts by Scott Smith" class="author url fn" rel="author">Scott Smith</a>			</p>

			<p class="card__author-title">
				Director, Brand Design			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/08/Scott-Smith-–-Director-Brand-Design-1-1-96x96.jpg.optimal.jpg" alt="Scott Smith" class="card__author-image">
		</div>
	</div>
							</li>
							
											<li class="sub-menu__item sub-menu__item--editors-picks">
							<h2 class="sub-menu__title sub-menu__title--editors-picks">Editors picks</h2>
							<ul>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/podcasts/intercom-on-product-ep15/">Intercom on Product: Keeping the momentum going as you scale</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/product-design-job-levels/">Redesigning our job levels for product designers</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/podcasts/arin-bhowmick-ibm-on-ethical-ai/">IBM&#8217;s Arin Bhowmick on designing ethical AI</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/product-design-ic-career-path/">Leadership without management: Expanding our Product Design career path</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/team-alignment-framework/">Tackling the problem: A simple three-part framework to align your team’s efforts</h3></a>
									</li>
																<li><a class="sub-menu__all-link sub-menu__all-link--articles" href="https://www.intercom.com/blog/product-and-design/">See all articles <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							</ul>
						</li>

						<li class="sub-menu__item sub-menu__item--podcasts-videos">
							<h2 class="sub-menu__title sub-menu__title--podcasts-videos">Watch and listen</h2>
							<ul>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/podcasts/product-and-design">Listen to our podcasts</a></h3></li>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/videos/product-and-design">Watch our videos</a></h3></li>
							</ul>
						</li>
									</ul>

				</li>
<li id="menu-item-17147" class="category--growth menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17147 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/engineering/" itemprop="url">Engineering</a>
				<ul class="sub-menu sub-menu--17147">
					
							<li class="sub-menu__item sub-menu__item--featured">
																	<h2 class="sub-menu__title">Featured in Engineering</h2>
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/setting-prioritizing-goals-as-a-principal-engineer/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/07/Setting-goals-as-a-principal-engineer-1-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="Setting goals as a principal engineer (1)" loading="lazy" />									</a>
								</figure>

								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/setting-prioritizing-goals-as-a-principal-engineer/">Setting and prioritizing goals as a principal engineer</a></h3>

								
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/sabrinaleandro/" title="Posts by Sabrina Leandro" class="author url fn" rel="author">Sabrina Leandro</a>			</p>

			<p class="card__author-title">
				Principal Software Engineer			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/07/Sabrina-Leandro-96x96.png" alt="Sabrina Leandro" class="card__author-image">
		</div>
	</div>
							</li>
							
											<li class="sub-menu__item sub-menu__item--editors-picks">
							<h2 class="sub-menu__title sub-menu__title--editors-picks">Editors picks</h2>
							<ul>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/incident-reviews/">Mechanism of change: Getting more from your incident reviews</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/core-technologies-team/">Core responsibility: How we scaled our core technologies team</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/building-high-performing-teams/">Building high-performing teams through continuous improvement</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/managing-infrastructure-costs/">Managing infrastructure costs as your company grows</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/podcasts/calms-will-larson-on-how-to-build-a-technical-leadership-career/">Calm’s Will Larson on how to build a technical leadership career</h3></a>
									</li>
																<li><a class="sub-menu__all-link sub-menu__all-link--articles" href="https://www.intercom.com/blog/engineering/">See all articles <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							</ul>
						</li>

						<li class="sub-menu__item sub-menu__item--podcasts-videos">
							<h2 class="sub-menu__title sub-menu__title--podcasts-videos">Watch and listen</h2>
							<ul>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/podcasts/engineering">Listen to our podcasts</a></h3></li>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/videos/engineering">Watch our videos</a></h3></li>
							</ul>
						</li>
									</ul>

				</li>
<li id="menu-item-17150" class="nav__item--spacer category--news menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17150 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/news/" itemprop="url">News &amp; Updates</a>
				<ul class="sub-menu sub-menu--news-updates">
					
							<li class="sub-menu__item sub-menu__item--featured">
																	<h2 class="sub-menu__title">Featured in News &amp; Updates</h2>
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/intercom-turns-10/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/08/Intercom-10-hero-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="Intercom 10th Anniversary" loading="lazy" />									</a>
								</figure>

								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/intercom-turns-10/">Intercom turns 10: Highlights from our first decade</a></h3>

								
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/davinodwyer/" title="Posts by Davin O&#039;Dwyer" class="author url fn" rel="author">Davin O&#039;Dwyer</a>			</p>

			<p class="card__author-title">
				Managing Editor, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2019/03/Davin_ODwyer-96x96.png" alt="Davin O&#039;Dwyer" class="card__author-image">
		</div>
	</div>
							</li>
							
											<li class="sub-menu__item sub-menu__item--editors-picks">
							<h2 class="sub-menu__title sub-menu__title--editors-picks">Editors picks</h2>
							<ul>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/what-we-built-august-2021/">Built for you: Improved reporting, integrations, mobile experience, and more</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/hybrid-work-post-pandemic-world/">Embracing hybrid work in a post-pandemic world</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/forrester-research-conversational-support-study-2021/">Conversational support is business critical – insights from Forrester research</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/what-we-built-may-2021/">Built for you: Custom Reports, Conversation Topics, Macros, and more to personalize customer communication</h3></a>
									</li>
																	<li>
										<h3 class="sub-menu__post-title sub-menu__post-title--editors-picks"><a href="https://www.intercom.com/blog/rugs-com-increased-support-efficiency-10x/">Rugs.com increased their support efficiency 10x with Intercom</h3></a>
									</li>
																<li><a class="sub-menu__all-link sub-menu__all-link--articles" href="https://www.intercom.com/blog/news/">See all articles <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							</ul>
						</li>

						<li class="sub-menu__item sub-menu__item--podcasts-videos">
							<h2 class="sub-menu__title sub-menu__title--podcasts-videos">Watch and listen</h2>
							<ul>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/podcasts/news">Listen to our podcasts</a></h3></li>
								<li><h3 class="sub-menu__post-title sub-menu__post-title--podcasts-videos"><a href="https://www.intercom.com/blog/videos/news">Watch our videos</a></h3></li>
							</ul>
						</li>
									</ul>

				</li>
<li id="menu-item-17156" class="menu-item--podcast menu-item menu-item-type-custom menu-item-object-custom menu-item-17156 nav-item nav__item nav__item--primary" itemprop="name"><a href="https://www.intercom.com/blog/podcasts" itemprop="url">Podcasts</a>
				<ul class="sub-menu sub-menu--podcasts">
					
							<li class="sub-menu__item sub-menu__item--podcast">
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/podcasts/feature-intercom-10th-anniversary/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/08/Intercom-10-Blog-hero-copy-530x240.png" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="" loading="lazy" />									</a>
								</figure>

																	
									<p class="card__content-descriptor card__content-descriptor--sub-menu">
										<a class="card__category card__category--sub-menu" href="https://www.intercom.com/blog/news/">News &amp; Updates</a>
										<span class="card__read-time">22 min listen</span>
									</p>
								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/podcasts/feature-intercom-10th-anniversary/">A decade in the making: An oral history of Intercom&#8217;s first 10 years</a></h3>

															</li>
							
							<li class="sub-menu__item sub-menu__item--podcast">
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/podcasts/intercom-on-product-ep15/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/08/intercom-on-product-15-3964 × 1865-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="" loading="lazy" />									</a>
								</figure>

																	
									<p class="card__content-descriptor card__content-descriptor--sub-menu">
										<a class="card__category card__category--sub-menu" href="https://www.intercom.com/blog/product-and-design/">Product &amp; Design</a>
										<span class="card__read-time">32 min listen</span>
									</p>
								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/podcasts/intercom-on-product-ep15/">Intercom on Product: Keeping the momentum going as you scale</a></h3>

															</li>
							
							<li class="sub-menu__item sub-menu__item--podcast">
								
								<figure class="sub-menu__image">
									<a aria-hidden="true" tabindex="-1" href="https://www.intercom.com/blog/podcasts/dialpads-dan-oconnell-on-how-an-all-in-one-support-approach-can-drive-revenue/">
										<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2045/08/dan-o-connell-hero-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="" loading="lazy" />									</a>
								</figure>

																	
									<p class="card__content-descriptor card__content-descriptor--sub-menu">
										<a class="card__category card__category--sub-menu" href="https://www.intercom.com/blog/customer-support/">Support</a>
										<span class="card__read-time">34 min listen</span>
									</p>
								
								<h3 class="sub-menu__post-title sub-menu__post-title--featured"><a href="https://www.intercom.com/blog/podcasts/dialpads-dan-oconnell-on-how-an-all-in-one-support-approach-can-drive-revenue/">Dialpad’s Dan O’Connell on how an all-in-one support approach can drive revenue</a></h3>

															</li>
														<li><a class="sub-menu__all-link sub-menu__all-link--podcasts" href="https://www.intercom.com/blog/podcasts/">See all podcasts <svg aria-hidden="true" focusable="false" width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.364 3.798h11.821"/><path d="M8.787.299l3.419 3.457-3.419 3.51"/></g></svg>
</a></li>
							
									</ul>

				</li>
			<div class="sub-menu-overlay" aria-hidden="true"></div>
				</ul>
	
		
<div id="pageSearch" class="page-search">
	

<form class="searchform" method="get" action="https://www.intercom.com/blog/" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
	<meta itemprop="target" content="https://www.intercom.com/blog/?s={s}" />

		<label class="searchform__label screen-reader-text" for="search-form-6127cee4f3d80">
			Search the blog		</label>

		<div class="searchform__fields">
			<input class="searchform__input" itemprop="query-input" id="search-form-6127cee4f3d80" type="text" name="s" placeholder="Search" value="" autocomplete="off">

			<button class="searchform__button" type="submit">
				<span class="screen-reader-text">Submit</span>
				<svg width="19px" height="20px" viewBox="0 0 19 20" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-labelledby="topbar-search-icon topbar-search-description"><title id="topbar-search-icon">Intercom Topbar Search</title><desc id="topbar-search-description">Intercom Topbar Search Icon</desc><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-1400.000000, -21.000000)"><g transform="translate(-50.000000, 1.000000)"><g transform="translate(1450.291945, 21.000000)"><path d="M11.2954743,11.9994982 L17.3688119,17.7000644" stroke="#000000" stroke-width="1.5"></path><g class="animate-oval"><circle stroke="#000000" stroke-width="1.5" cx="7.1056693" cy="6.75051732" r="6.49162185"></circle></g></g></g></g></g></svg>
			</button>
		</div>
</form>
</div>

				<header class="nav-header">Explore More</header>
	
	<ul class="nav__read-more" aria-label="Explore More" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
		<li id="menu-item-17170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17170 nav-item nav__item nav__item--primary_read_more" itemprop="name"><a target="_blank" href="https://www.intercom.com/books" itemprop="url">Books &#038; Guides</a></li>
<li id="menu-item-19887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19887 nav-item nav__item nav__item--primary_read_more" itemprop="name"><a href="https://www.intercom.com/blog/ultimate-guide-conversational-support/" itemprop="url">Ultimate Guide to CS</a></li>
<li id="menu-item-24788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24788 nav-item nav__item nav__item--primary_read_more" itemprop="name"><a href="https://www.intercom.com/blog/tag/intercom-on-product" itemprop="url">Intercom on Product</a></li>
<li id="menu-item-23165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23165 nav-item nav__item nav__item--primary_read_more" itemprop="name"><a href="https://www.intercom.com/campaign/resolution-bot" itemprop="url">Resolution Bot</a></li>
	</ul>
	
		<footer class="primary-nav__footer">

			<h2 class="nav-header">Follow us</h2>
			
<ul aria-label="Social-media Menu" class="flex nav__social-media">
	<li class="nav-item nav-item--twitter" itemprop="name">
		<a href="https://twitter.com/intercom/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="19" height="16" viewBox="0 0 19 16" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-twitter-icon social-twitter-description"><title>Twitter</title><desc>Twitter Icon</desc><path d="M18.794 1.996c-.585.265-1.229.425-1.86.532.3-.051.741-.593.918-.813.27-.335.493-.716.62-1.128.015-.032.028-.072-.004-.097-.04-.016-.067-.008-.1.008a9.5 9.5 0 0 1-2.208.846.148.148 0 0 1-.153-.04 1.801 1.801 0 0 0-.193-.198 3.916 3.916 0 0 0-1.07-.656 3.724 3.724 0 0 0-1.642-.264 3.919 3.919 0 0 0-1.557.44 4.013 4.013 0 0 0-1.256 1.026 3.854 3.854 0 0 0-.75 1.503c-.13.528-.119 1.052-.04 1.586.012.089.004.1-.077.089-3.034-.451-5.55-1.538-7.591-3.865-.09-.1-.137-.1-.21.008-.893 1.34-.46 3.491.656 4.55.15.14.302.28.467.41-.06.012-.803-.069-1.465-.41-.089-.057-.133-.025-.141.075-.008.145.004.279.024.435.171 1.358 1.112 2.614 2.4 3.104.152.064.321.12.486.149-.293.064-.595.11-1.437.044-.104-.02-.145.033-.104.133.632 1.723 1.996 2.236 3.018 2.528.138.024.274.024.411.056-.008.012-.016.012-.024.024-.339.517-1.514.902-2.062 1.093-.995.348-2.079.504-3.13.4-.169-.024-.204-.022-.25 0-.046.03-.006.07.048.113.214.141.431.266.652.387.668.354 1.365.636 2.093.837 3.762 1.039 7.999.275 10.823-2.53 2.218-2.204 2.995-5.243 2.995-8.286 0-.119.141-.185.225-.248.577-.433 1.036-.952 1.466-1.532.097-.13.091-.246.091-.293v-.016c0-.049.006-.034-.069 0" fill="#262626" fill-rule="evenodd"/></svg>
			<span class="screen-reader-text">
				Follow Us on Twitter - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--linkedin" itemprop="name">
		<a href="https://www.linkedin.com/company/intercom/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="15" height="15" viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-linkedin-icon social-linkedin-description"><title>LinkedIn</title><desc>LinkedIn Icon</desc><g fill="#262626" fill-rule="evenodd"><path d="M.722 14.52h2.967V5.517H.722zM3.94 2.616c0 .918-.777 1.661-1.735 1.661-.958 0-1.735-.743-1.735-1.66 0-.918.777-1.662 1.735-1.662.958 0 1.735.744 1.735 1.661M11.723 5.184c-2.01 0-2.868.996-3.116 1.363V5.516H5.64v9.005h2.967V9.204s.257-1.582 1.652-1.582c1.396 0 1.64 1.452 1.64 1.86v5.077h2.967V9.204c0-1.712-.678-4.02-3.143-4.02"/></g></svg>
			<span class="screen-reader-text">
				Follow Us on Linkedin - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--facebook" itemprop="name">
		<a href="https://www.facebook.com/intercominc/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="32" height="32" fill="none" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M16 0C7.164 0 0 7.164 0 16c0 8.021 5.91 14.645 13.608 15.803V20.24H9.649v-4.205h3.959v-2.799c0-4.633 2.257-6.667 6.108-6.667 1.844 0 2.82.138 3.281.199v3.67h-2.626c-1.635 0-2.206 1.551-2.206 3.298v2.299h4.791l-.65 4.205h-4.14v11.596C25.974 30.777 32 24.1 32 16c0-8.836-7.164-16-16-16z" fill="#242424"/></svg>
			<span class="screen-reader-text">
				Like Us on Facebook - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--instagram" itemprop="name">
		<a href="https://www.instagram.com/intercom/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="17" height="17" viewBox="0 0 17 17" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-instagram-icon social-instagram-description"><title>Instagram</title><desc>Instagram Icon</desc><g fill="#262626" fill-rule="evenodd"><path d="M12.634 3.521a.906.906 0 1 0 0 1.812.906.906 0 0 0 0-1.812M8.605 10.928A2.441 2.441 0 0 1 6.167 8.49 2.441 2.441 0 0 1 8.605 6.05a2.441 2.441 0 0 1 2.438 2.439 2.441 2.441 0 0 1-2.438 2.438m0-6.245A3.811 3.811 0 0 0 4.798 8.49a3.811 3.811 0 0 0 3.807 3.806 3.811 3.811 0 0 0 3.807-3.806 3.811 3.811 0 0 0-3.807-3.807"/><path d="M5.456 2.215a3.192 3.192 0 0 0-3.189 3.19v6.17a3.192 3.192 0 0 0 3.19 3.189h6.17a3.192 3.192 0 0 0 3.19-3.188V5.404a3.192 3.192 0 0 0-3.19-3.189h-6.17zm6.171 14.003h-6.17a4.648 4.648 0 0 1-4.644-4.642V5.404A4.648 4.648 0 0 1 5.456.761h6.171a4.648 4.648 0 0 1 4.643 4.643v6.172a4.648 4.648 0 0 1-4.643 4.642z"/></g></svg>
			<span class="screen-reader-text">
				Follow Us on Instagram - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--youtube" itemprop="name">
		<a href="https://www.youtube.com/channel/UCJG0MvLP03kyzzAkD-w98aQ/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="17" height="12" viewBox="0 0 17 12" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-youtube-icon social-youtube-description"><title>YouTube</title><desc>YouTube Icon</desc><path d="M10.933 5.971l-3.54 1.942c-.153.083-.292-.029-.292-.204V3.724c0-.177.143-.288.297-.2l3.564 2.043c.157.09.13.318-.029.404zm5.6-2.29A3.422 3.422 0 0 0 13.111.26H4.235A3.422 3.422 0 0 0 .813 3.682v4.16a3.422 3.422 0 0 0 3.422 3.421h8.876a3.422 3.422 0 0 0 3.422-3.422v-4.16z" fill="#262626" fill-rule="evenodd"/></svg>
			<span class="screen-reader-text">
				Follow Us on Youtube - This link opens in a new window			</span>
		</a>
	</li>
</ul>

			<nav>
				<ul aria-label="About-Intercom Menu" class="flex menu__about">
					<li class="nav__item" itemprop="name">
						<a itemprop="url" href="https://www.intercom.com/about/">
							About Intercom						</a>
					</li>
				</ul>
			</nav>

		</footer>
	</div>
</nav>

			<main id="main" class="main-content" role="main" itemscope itemprop="mainContentOfPage">



	<article class="card card__single-article card--long-form card--has-image" itemscope itemtype="https://schema.org/BlogPosting">
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<meta itemprop="name" content="Inside Intercom">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2019/08/Intercom-logo-sq-black-trans-150x150.png">
			<meta itemprop="width" content="150">
			<meta itemprop="height" content="150">
		</div>
		</div>

		<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.intercom.com/blog/intercom-turns-10/" />

		
			
			<figure class="card__image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2021/08/Intercom-10-hero.jpg.optimal.jpg" />
				<meta itemprop="width" content="1969" />
				<meta itemprop="height" content="922" />
				<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/08/Intercom-10-hero-1800x840.jpg.optimal.jpg" class="attachment-intercom-hero size-intercom-hero wp-post-image" alt="Intercom 10th Anniversary" loading="lazy" />			</figure>

		
		<header class="card__head">
			<h1 itemprop="headline">
				Intercom turns 10: Highlights from our first decade			</h1>
		</header>

		<div class="single-article__side-content">
			
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/davinodwyer/" title="Posts by Davin O&#039;Dwyer" class="author url fn" rel="author">Davin O&#039;Dwyer</a>			</p>

			<p class="card__author-title">
				Managing Editor, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2019/03/Davin_ODwyer-96x96.png" alt="Davin O&#039;Dwyer" class="card__author-image jetpack-lazy-image">
								<p class="card__author-handle"><a href="https://twitter.com/davinodwyer" target="_blank">@davinodwyer</a></p>
							</div>
	</div>

			<time class="card__datetime" itemprop="datePublished" datetime="2021-08-25T16:40:39+01:00">
				August 25, 2021			</time>
			<time itemprop="dateModified" datetime="2021-08-25T17:22:35+01:00"></time>

							<p class="card__image-credit">
					Main illustration: <a href="http://www.jason-yim.com/" target="_blank">Jason Yim</a>				</p>
			
			
				<div class="toc">
					<p class="toc__text">Table of contents:</p>

					<ul class="toc__items">
						
							<li>
								<a class="toc__anchor" href="#firstpitchdeck">
									<span class="toc__anchor-text">1. Our first pitch deck</span>
																	</a>
							</li>
						
							<li>
								<a class="toc__anchor" href="#businessmessenger">
									<span class="toc__anchor-text">2. Inventing the Business Messenger</span>
																	</a>
							</li>
						
							<li>
								<a class="toc__anchor" href="#blogandbooks">
									<span class="toc__anchor-text">3. Writing our story</span>
																	</a>
							</li>
						
							<li>
								<a class="toc__anchor" href="#intercomics">
									<span class="toc__anchor-text">4. Celebrating our teams</span>
																	</a>
							</li>
						
							<li>
								<a class="toc__anchor" href="#customerengagement">
									<span class="toc__anchor-text">5. Right message, right time, right place</span>
																	</a>
							</li>
						
							<li>
								<a class="toc__anchor" href="#worldtour">
									<span class="toc__anchor-text">6. Bringing our brand on the road</span>
																	</a>
							</li>
						
							<li>
								<a class="toc__anchor" href="#fundraising">
									<span class="toc__anchor-text">7. Raising money to fuel our growth</span>
																	</a>
							</li>
						
							<li>
								<a class="toc__anchor" href="#automation">
									<span class="toc__anchor-text">8. Automation for the people</span>
																	</a>
							</li>
						
							<li>
								<a class="toc__anchor" href="#customersupport">
									<span class="toc__anchor-text">9. Changing the support conversation</span>
																	</a>
							</li>
						
							<li>
								<a class="toc__anchor" href="#newceo">
									<span class="toc__anchor-text">10. A new era under a new CEO</span>
																	</a>
							</li>
						
							<li>
								<a class="toc__anchor" href="#decadeahead">
									<span class="toc__anchor-text">The decade ahead</span>
																	</a>
							</li>
											</ul>
				</div>

			
			

<ul aria-label="Share-via-social-media Menu" class="card__share-icons flex nav__social-media">
		<li class="share-header">Share this article</li>
		<li class="nav-item nav-item--twitter">
			<a href="https://twitter.com/intent/tweet?text=Intercom%20turns%2010%3A%20Highlights%20from%20our%20first%20decade%20%7C%20Inside%20Intercom&#038;url=https://www.intercom.com/blog/intercom-turns-10/&#038;via=intercom" target="_blank" rel="noopener noreferrer">
				<svg width="19" height="16" viewBox="0 0 19 16" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-twitter-icon social-twitter-description"><title>Twitter</title><desc>Twitter Icon</desc><path d="M18.794 1.996c-.585.265-1.229.425-1.86.532.3-.051.741-.593.918-.813.27-.335.493-.716.62-1.128.015-.032.028-.072-.004-.097-.04-.016-.067-.008-.1.008a9.5 9.5 0 0 1-2.208.846.148.148 0 0 1-.153-.04 1.801 1.801 0 0 0-.193-.198 3.916 3.916 0 0 0-1.07-.656 3.724 3.724 0 0 0-1.642-.264 3.919 3.919 0 0 0-1.557.44 4.013 4.013 0 0 0-1.256 1.026 3.854 3.854 0 0 0-.75 1.503c-.13.528-.119 1.052-.04 1.586.012.089.004.1-.077.089-3.034-.451-5.55-1.538-7.591-3.865-.09-.1-.137-.1-.21.008-.893 1.34-.46 3.491.656 4.55.15.14.302.28.467.41-.06.012-.803-.069-1.465-.41-.089-.057-.133-.025-.141.075-.008.145.004.279.024.435.171 1.358 1.112 2.614 2.4 3.104.152.064.321.12.486.149-.293.064-.595.11-1.437.044-.104-.02-.145.033-.104.133.632 1.723 1.996 2.236 3.018 2.528.138.024.274.024.411.056-.008.012-.016.012-.024.024-.339.517-1.514.902-2.062 1.093-.995.348-2.079.504-3.13.4-.169-.024-.204-.022-.25 0-.046.03-.006.07.048.113.214.141.431.266.652.387.668.354 1.365.636 2.093.837 3.762 1.039 7.999.275 10.823-2.53 2.218-2.204 2.995-5.243 2.995-8.286 0-.119.141-.185.225-.248.577-.433 1.036-.952 1.466-1.532.097-.13.091-.246.091-.293v-.016c0-.049.006-.034-.069 0" fill="#262626" fill-rule="evenodd"/></svg>
				<span class="screen-reader-text">
					Share this page on Twitter - this link opens in a new window				</span>
			</a>
		</li>
		<li class="nav-item nav-item--linkedin">
			<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.intercom.com/blog/intercom-turns-10/&#038;summary=Intercom%20turns%2010%3A%20Highlights%20from%20our%20first%20decade%20%7C%20Inside%20Intercom" target="_blank" rel="noopener noreferrer">
				<svg width="15" height="15" viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-linkedin-icon social-linkedin-description"><title>LinkedIn</title><desc>LinkedIn Icon</desc><g fill="#262626" fill-rule="evenodd"><path d="M.722 14.52h2.967V5.517H.722zM3.94 2.616c0 .918-.777 1.661-1.735 1.661-.958 0-1.735-.743-1.735-1.66 0-.918.777-1.662 1.735-1.662.958 0 1.735.744 1.735 1.661M11.723 5.184c-2.01 0-2.868.996-3.116 1.363V5.516H5.64v9.005h2.967V9.204s.257-1.582 1.652-1.582c1.396 0 1.64 1.452 1.64 1.86v5.077h2.967V9.204c0-1.712-.678-4.02-3.143-4.02"/></g></svg>
				<span class="screen-reader-text">
					Share this page on Twitter - this link opens in a new window				</span>
			</a>
		</li>
		<li class="nav-item nav-item--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.intercom.com/blog/intercom-turns-10/" target="_blank" rel="noopener noreferrer">
				<svg width="32" height="32" fill="none" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M16 0C7.164 0 0 7.164 0 16c0 8.021 5.91 14.645 13.608 15.803V20.24H9.649v-4.205h3.959v-2.799c0-4.633 2.257-6.667 6.108-6.667 1.844 0 2.82.138 3.281.199v3.67h-2.626c-1.635 0-2.206 1.551-2.206 3.298v2.299h4.791l-.65 4.205h-4.14v11.596C25.974 30.777 32 24.1 32 16c0-8.836-7.164-16-16-16z" fill="#242424"/></svg>
				<span class="screen-reader-text">
					Share this page on Twitter - this link opens in a new window				</span>
			</a>
		</li>
	</ul>

		</div>

		<div class="card__main-content">
			
			
			
			<p>This month marks 10 years since <a href="https://www.intercom.com/blog/author/eoghan/">Eoghan McCabe</a>, <a href="https://www.intercom.com/blog/author/des/">Des Traynor</a>, <a href="https://twitter.com/davebarrett">David Barrett</a>, and <a href="https://www.intercom.com/blog/author/ciaran/">Ciaran Lee</a> launched Intercom and began their mission to make internet business personal.</p>
<p>We have achieved a great deal in the past decade – we have built a lot of <a href="https://www.intercom.com/blog/tag/intercom-on-product">great product</a>, hired hundreds of <a href="https://www.intercom.com/blog/videos/lessons-learned-from-scaling-a-team/">wonderful people</a>, and helped thousands of <a href="https://www.intercom.com/customers">amazing companies</a> form lasting relationships with their own customers.</p>
<p>It’s in our nature to look forward, to focus on <a href="https://www.intercom.com/blog/shipping-is-your-companys-heartbeat/">shipping</a>, to keep <a href="https://www.intercom.com/blog/thoughts-on-innovation/">innovating</a> and providing value. It’s the journey ahead that excites us, but today, we reflect on the journey from there to here – the major moments and milestones that have defined us as a company and as a group of people. Here, we look at 10 highlights from 10 years of Intercom, from our first pitch deck to the evolution of our product, our story, and our team.</p>
<hr />
<h2 id="firstpitchdeck">1. Our first pitch deck</h2>
<p>Intercom began when our four co-founders were inspired to solve the problem online businesses faced trying to build relationships with their customers. <a href="https://www.intercom.com/blog/podcasts/reflecting-on-the-intercom-journey-karen-peacock-and-des-traynor-in-conversation/">Reflecting on the close connection</a> their favorite barista was making with his regulars, they considered what is involved in forging strong relationships between businesses and customers.</p>
<blockquote class="pullquote-style-two"><p>&#8220;Sensing an opportunity, they switched their focus and Intercom was born&#8221;</p></blockquote>
<p>It was a problem they were facing themselves as they struggled to communicate with the users of their existing app, Exceptional. Sensing an opportunity, they switched their focus and <a href="https://web.archive.org/web/20120713031437/http://contrast.ie/blog/product-launch-intercom">Intercom was born</a> – the app was released in private beta in July and the company was founded in August, 2011.</p>
<p><img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/08/Intercom-10-Founders-SF-2011.jpg.optimal.jpg" /></p>
<p style="text-align: center;"><em>David Barrett, Des Traynor, Eoghan McCabe, and Ciaran Lee on the day of Intercom’s founding</em></p>
<p>Nothing captures the early ambition and vision of the co-founders as succinctly as their <a href="https://www.intercom.com/blog/first-pitch-deck/">first pitch deck</a> from late 2011, a snappy eight slides that outlined the scale of the opportunity to forge new ways of connecting with customers. They were seeking an initial $600,000 in funding.</p>
<p><iframe loading="lazy" style="border: 1px solid #CCC; border-width: 1px; margin-bottom: 5px; max-width: 100%;" src="//www.slideshare.net/slideshow/embed_code/key/1sUVJpiLLPc3KU" width="1190" height="700" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" allowfullscreen="allowfullscreen"> </iframe></p>
<blockquote class="pullquote-style-four"><p>“We started to ask ourselves, ‘Was that kind of human connection even possible for online businesses?’ We came to the belief that, yes, it was, but that the tools that were available at the time were the things holding people back. We came to see that there was great, great room for improvement and that there was an opportunity to create tools that could much better support human connection.”<br />
<em>Eoghan <a href="https://www.intercom.com/blog/videos/intercom-next-chapter/">describes the original vision behind Intercom</a>.</em></p></blockquote>
<h2 id="businessmessenger">2. Inventing, and reinventing, the Business Messenger</h2>
<p>It’s hard to recall now, but before Intercom released the world’s first in-app messenger in 2011, the chat bubble was not a ubiquitous feature of apps or websites. Our Business Messenger revolutionised that space, creating a convenient, accessible channel for customers to begin conversations with companies.</p>
<blockquote class="pullquote-style-one"><p>&#8220;While the Messenger started out as a way to chat, it has grown to become something much more powerful – a versatile, convenient way to sustain relationships with customers&#8221;</p></blockquote>
<p>The Intercom Messenger has continued to evolve, expanding its utility with every iteration. In 2016, we <a href="https://www.intercom.com/blog/new-intercom-messenger/">released a new version</a> which featured deep customization, cross-platform compatibility, new message formats, and playful emoji support.</p>
<p>In 2018, we released a <a href="https://www.intercom.com/blog/new-business-messenger/">completely reimagined Business Messenger</a>, a full-fledged “front desk for your website or app,” complete with a homepage and a library of embeddable apps. While the Messenger started out as a way to chat, it has grown to become something much more powerful – a versatile, convenient way to sustain relationships with customers.</p>
<div class="oembed-wrapper oembed--youtube"><iframe loading="lazy" title="Introducing the Business Messenger, reimagined." width="500" height="281" src="https://www.youtube.com/embed/LqUNHVxyvX4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<blockquote class="pullquote-style-four"><p>“In the blink of an eye relative to human history, messengers have left everything in their wake, from phone calls to email to SMS &#8230; In the foreseeable future, every internet business will use a messenger on their website and in their app as the primary way they interact with existing and prospective customers.”<br />
<em><a href="https://www.intercom.com/blog/author/pauladams/">Paul Adams</a>, SVP of Product, <a href="https://www.intercom.com/blog/new-business-messenger/">summarizes the power of messaging</a>.</em></p></blockquote>
<h2 id="blogandbooks">3. Writing our story</h2>
<p>Writing has been a core part of Intercom’s DNA since its inception – <a href="https://www.intercom.com/blog/author/des/">Des wrote</a> 93 of the first 100 blog posts here on Inside Intercom. For a certain audience, Intercom was arguably more famous for its <a href="https://www.intercom.com/blog/videos/all-content-is-marketing/">content</a> than its product.</p>
<p>Beginning in 2015, we expanded beyond regular blog posts to publish <a href="https://www.intercom.com/resources/books">books containing our insights and opinions</a>. This acclaimed series included titles focusing on <a href="https://www.intercom.com/resources/books/intercom-product-management">product management</a>, <a href="https://www.intercom.com/resources/books/intercom-customer-engagement">customer engagement</a>, and <a href="https://www.intercom.com/resources/books/intercom-jobs-to-be-done">Jobs-to-be-Done</a>.</p>
<p>The deluxe hardback copy of <em><a href="https://www.intercom.com/resources/books/intercom-starting-up">Intercom on Starting Up</a></em> epitomized the approach – a beautiful item in its own right that became a coveted collectible among fans and influenced the industry.</p>
<p><img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/08/Intercom-10-Startingup_Crop.jpg.optimal.jpg" /></p>
<blockquote class="pullquote-style-four"><p>”Writing one proverbial bestseller isn’t easy, but it’s not uncommon. Writing two, three, or ten is hard. There aren’t any tricks here: focus on writing good content, present it tastefully, and engage with your readers afterwards. Ultimately, that’s what it takes for your content to inspire and resonate with people time and time again.”<br />
<em><a href="https://www.intercom.com/blog/author/john/">John Collins</a>, former Director of Content, <a href="https://www.intercom.com/blog/write-books-worth-reading/">describes the ethos behind our content</a>.</em></p></blockquote>
<h2 id="intercomics">4. Celebrating our teams</h2>
<p>Building a great company requires a lot of ingredients, but ultimately it involves hiring great people and creating an environment where they’re able to do great work.</p>
<p>We famously mark our work anniversaries with annual <a href="https://www.intercom.com/blog/story-of-a-portrait-how-we-create-our-intercomics/">Intercomics and Intercards</a> – a beloved way of celebrating each other and our work. These comics adorn the walls of our <a href="https://www.intercom.com/blog/doubling-product-teams-san-francisco-dublin-london/">offices</a> <a href="https://www.intercom.com/blog/announcing-third-office-chicago/">around</a> the <a href="https://www.intercom.com/blog/remote-team-new-sydney-office/">world</a>, connecting us to one another no matter where we are. And while we are currently preparing for a <a href="https://www.intercom.com/blog/hybrid-work-post-pandemic-world/">return to our offices</a>, that sense of connection has felt more important than ever during the pandemic.</p>
<p><img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/08/Intercom-10-Intercomics-Wall-Crop.jpg.optimal.jpg" /></p>
<blockquote class="pullquote-style-four"><p>“As you cross each year as an employee in Intercom, we make you a custom comic. We call them Intercomics. We do this to celebrate and acknowledge people’s massive contributions and to reflect the ways in which we’ve all gotten to know the person well. We hang them on the walls of our offices. When I walk past these comics, I remind myself there’s something that lasts longer than products or blog posts, or a tour talk, and something that matters more than dope metrics and MRR. Intercom would be nothing without these people.”<br />
<em>Des on the <a href="https://www.intercom.com/blog/videos/lessons-learned-from-scaling-a-team/">importance of recognizing our people.</a></em></p></blockquote>
<h2 id="customerengagement">5. Right message, right time, right place</h2>
<p>Conversations are two-way streets, back-and-forth exchanges between two parties. From the earliest days of Intercom, we were determined to make it easier for companies to begin conversations with their customers, and prospective customers, with personalized messages.</p>
<blockquote class="pullquote-style-one"><p>&#8220;Throughout the years, we have always emphasized our core philosophy around customer messaging – send the right message, to the right person, at the right time, in the right place&#8221;</p></blockquote>
<p>From our groundbreaking <a href="https://www.intercom.com/blog/automated-emails-customer-respect/">automated emails feature</a> in April 2012, which allowed companies to carefully target their email campaigns, to the sophisticated outbound messaging automation of <a href="https://www.intercom.com/blog/smart-campaigns-marketing-automation/">Smart Campaigns</a>, and just last year, the powerful visual campaign builder called <a href="https://www.intercom.com/blog/announcing-series-visual-campaign-builder/">Series</a>, we have been helping companies engage their customers at every stage of the relationship.</p>
<p>Over the years, we have always emphasized our core philosophy around customer messaging – send the right message, to the right person, at the right time, in the right place. This mantra holds true whether it’s an onboarding flow, a nurture campaign, or any other type of customer message.</p>
<p><img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/08/Intercom-10-Animals-old-way-new-way.jpeg" /></p>
<blockquote class="pullquote-style-four"><p>“Regardless of the tool you use for automated mails, take care to message the right users at the right time, in a personal manner. It’s the only way to show your customers you care.”<br />
<em>Des <a href="https://www.intercom.com/blog/automated-emails-customer-respect/">singles out the key to successful customer engagement</a>.</em></p></blockquote>
<h2 id="worldtour">6. Bringing our brand on the road</h2>
<p>A company is more than the product it makes or the people who work there, it’s also the brand that people connect with. But a <a href="https://www.intercom.com/blog/brand-not-logo/">brand isn’t just your logo</a> – it’s the connection you establish with your customers and prospective customers.</p>
<p>To make that connection in the real world, we began hosting a series of events in 2015, effectively a live version of the Inside Intercom blog.</p>
<p><img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/08/Intercom-10-World-Tour-SF-2017-Crop.jpg.optimal.jpg" /></p>
<p>In 2016 and 2017, we took these talks on the road with the incredibly ambitious <a href="https://www.intercom.com/blog/tag/world-tour">Inside Intercom World Tours</a>, filling venues in more than a dozen cities with a stunning audiovisual experience. The 2017 tour ran for six months, visited 10 cities with 12 speakers, and had around 6,000 attendees in total.</p>
<div class="oembed-wrapper oembed--youtube"><iframe loading="lazy" title="Behind the scenes: The Inside Intercom World Tour" width="500" height="281" src="https://www.youtube.com/embed/kVmmG6vXyig?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<blockquote class="pullquote-style-four"><p>“You can’t tell until you start to run your own events and you’re in a room with a couple hundred people that care about what you’re saying, but you’re having an open conversation and that’s massively valuable and actually pretty priceless. It started to become pretty clear &#8230; that this was something special.&#8221;<br />
<em><a href="https://www.intercom.com/blog/author/meganlsheridan/">Megan Sheridan</a>, former Experience Brand Manager, <a href="https://www.intercom.com/blog/podcasts/intercom-megan-sheridan-managing-events/">captures the unique power of live events</a>.</em></p></blockquote>
<h2 id="fundraising">7. Raising money to fuel our growth</h2>
<p>A series of funding rounds over the years ended up yielding $241 million in investments from the likes of Social Capital, Bessemer, ICONIQ, and, in 2018, a <a href="https://www.intercom.com/blog/seriesd-announcement/">Series D round</a> led by Kleiner Perkins and GV, which valued Intercom at $1.275 billion. We even found different ways of making these announcements <a href="https://www.intercom.com/blog/35m-series-c-funding/">fun and interesting</a>, while sharing the <a href="https://www.intercom.com/blog/silicon-valley-outsider-raised-30m-30-months/">major lessons we learned</a> along the way.</p>
<div class="oembed-wrapper oembed--youtube"><iframe loading="lazy" title="The story of Intercom" width="500" height="281" src="https://www.youtube.com/embed/aKaWiDgIOHo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<blockquote class="pullquote-style-four"><p>“It’s fair to say that fundraising is a pseudo-achievement. It doesn’t in itself create value. That comes from what you spend the money on. Yet it’s worth celebrating because of what you really have achieved to be able to convince smart people to back you.”<br />
<em>Eoghan <a href="https://www.intercom.com/blog/silicon-valley-outsider-raised-30m-30-months/">articulates our perspective on fundraising</a>.</em></p></blockquote>
<h2 id="automation">8. Automation for the people</h2>
<p>We have always been very opinionated about <a href="https://www.intercom.com/blog/bots-versus-humans/">what bots can and can’t do</a>, where humans are required, and what the balance between the two should look like in practice. But delivering personal, satisfactory customer experiences at internet scale requires thoughtful, well-considered automation, complementing human support.</p>
<p><img src="https://blog.intercomassets.com/blog/wp-content/uploads/2019/04/Intercom-Custom-Bots-.jpg.optimal.jpg" /></p>
<p>Overcoming the general mistrust of chatbots requires excellently designed chatbot experiences, and to that end we delivered a range of automated solutions under the <a href="https://www.intercom.com/blog/announcing-operator-bot/">Operator</a> banner, beginning in 2017. We followed with <a href="https://www.intercom.com/blog/announcing-custom-bots-chatbots-drive-business-growth/">Custom Bots</a> a year later, which allow you to create completely customizable chatbots on your website in minutes. Finally, we unveiled <a href="https://www.intercom.com/blog/announcing-resolution-bot/">Resolution Bot</a>, an incredibly powerful bot that enables automatic responses to common customer queries.</p>
<p>In the process, we turned ourselves from chatbot skeptics to believers – at internet scale, automation plays a key part in facilitating relationships between businesses and customers.</p>
<div class="oembed-wrapper oembed--youtube"><iframe loading="lazy" title="Introduction to Resolution Bot" width="500" height="281" src="https://www.youtube.com/embed/jqO8AQHj7Fw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<blockquote class="pullquote-style-four"><p>“Bots have the potential to deliver radical efficiencies to sales and marketing and support teams. You could imagine how sales teams could use bots to have always on, always available, always consistent, infinitely easy to train reps available to talk to prospects. Or marketing teams could have tailored, one-on-one, white glove service bots that could hold the hand of users as they started to use your products. Or support teams could have bots as the front line of defense to triage inbound inquiries, get more information from customers, or even solve problems.”<br />
<em>Eoghan on the <a href="https://www.intercom.com/blog/videos/intercom-next-chapter/">potential for automation to transform customer relationships</a>.</em></p></blockquote>
<h2 id="customersupport">9. Changing the support conversation</h2>
<p>The transition to online business has dramatically expanded the number of customers any given business deals with – and also increased the complexity of customer issues to be resolved.</p>
<p>But <a href="https://www.intercom.com/blog/bridging-the-customer-expectation-gap/">customer expectations</a> have dramatically changed in the past decade. They want fast responses, and they don’t want to be <a href="https://www.intercom.com/blog/conversations-not-tickets/">treated as impersonal tickets</a>.</p>
<blockquote class="pullquote-style-one"><p>&#8220;Customer expectations have dramatically changed in the last decade, and customers are switching to forward thinking businesses who are investing in consumer-level customer experiences&#8221;</p></blockquote>
<p>This has clearly become one of the most urgent pain points for online businesses, and we have focused a lot of time and attention on resolving that. Our range of products are designed to work together to provide the sort of fast, convenient, personalized support that people expect – our <a href="https://www.intercom.com/messenger">Messenger</a>, <a href="https://www.intercom.com/customizable-bots">bots</a>, <a href="https://www.intercom.com/articles">knowledge base</a>, and <a href="https://www.intercom.com/customer-data-platform">customer data platform</a> all work seamlessly to satisfy customers’ expectations when they encounter a problem that needs solving.</p>
<p>To illustrate how powerful these features are together, we created the concept of the <a href="https://www.intercom.com/blog/conversational-support-funnel-starter-kit/">Conversational Support Funnel</a>, consisting of <a href="https://www.intercom.com/blog/proactive-support/">Proactive Support</a>, <a href="https://www.intercom.com/blog/self-serve-support/">Self-serve Support</a>, and finally <a href="https://www.intercom.com/blog/personal-human-support/">Human Support</a> to handle the most complex questions.</p>
<div class="oembed-wrapper oembed--wistiainc">
<div class="wistia_responsive_padding" style="padding:56.25% 0 0 0;position:relative;">
<div class="wistia_responsive_wrapper" style="height:100%;left:0;position:absolute;top:0;width:100%;"><iframe loading="lazy" title="Conversational Support Funnel Video" src="https://fast.wistia.net/embed/iframe/yjv2upck1g?dnt=1&#038;videoFoam=true" allow="autoplay; fullscreen" allowtransparency="true" frameborder="0" scrolling="no" class="wistia_embed" name="wistia_embed" allowfullscreen msallowfullscreen width="100%" height="100%"></iframe></div>
</div>
<p><script src="https://fast.wistia.net/assets/external/E-v1.js" async></script></div>
<blockquote class="pullquote-style-four"><p>“Customer expectations have dramatically changed in the last decade, and customers are switching to forward thinking businesses who are investing in consumer-level customer experiences, leaving old, inferior customer support software behind. They are switching because they know they can get fast, flexible, modern, personal support.”<br />
<em>Paul on <a href="https://www.intercom.com/blog/conversational-support-funnel-announcement/">the importance of modern customer support.</a></em></p></blockquote>
<h2 id="newceo">10. A new era under a new CEO</h2>
<p>In July 2020, after nearly 9 years as CEO, Eoghan moved to the role of Chairman, and <a href="https://www.intercom.com/blog/author/karenpeacock/">Karen Peacock</a> <a href="https://www.intercom.com/blog/our-new-ceo/">assumed the position of our Chief Executive Officer</a>.</p>
<blockquote class="pullquote-style-two"><p>&#8220;Our future is bright and it is about to get even more exciting. We will build it together&#8221;</p></blockquote>
<p>Karen joined as COO in 2017, after nearly 14 years of experience at Intuit, and she has already overseen an acceleration of our growth, despite the economic volatility created by the pandemic over the past 16 months.</p>
<p><img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/08/Intercom-10-Karen-Eoghan-June-20.jpeg" /></p>
<blockquote class="pullquote-style-four"><p>“We have a big product vision, and we are audacious. Our Messenger and platform are changing the way businesses build relationships with their customers… Thank you all so much – we would not be here without the brilliant work of each of you. Our future is bright and it is about to get even more exciting. We will build it together.”<br />
<em>Karen <a href="https://www.intercom.com/blog/our-new-ceo/">sets out her ambitious vision for Intercom&#8217;s future</a>.</em></p></blockquote>
<hr />
<h2 id="decadeahead">The decade ahead</h2>
<p>If the past 10 years has taught us anything, it’s that we can dream bigger than we would have ever thought possible. As the saying goes, people often overestimate what can be achieved in a year, but underestimate what can be achieved in a decade.</p>
<p>After 10 years of this adventure, we now know what we can achieve with hard work, perseverance, and optimism. The opportunity before us is immense. See you all back here in 2031 to reflect on Intercom’s next decade.</p>
<p><img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/08/Intercom-Animals-handshake.gif" /></p>

			
			
		</div>

	</article>

	
	<section class="related-articles grid--thirds">
		<header class="header--capper">
			<h2>Most Popular</h2>
		</header>

		
<article class="card card--has-image category--product-and-design" itemscope itemtype="http://schema.org/BlogPosting">
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<meta itemprop="name" content="Inside Intercom">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2019/08/Intercom-logo-sq-black-trans-150x150.png">
			<meta itemprop="width" content="150">
			<meta itemprop="height" content="150">
		</div>
		</div>

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.intercom.com/blog/rice-simple-prioritization-for-product-managers/" />

	
	<figure class="card__image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		<a itemprop="url" href="https://www.intercom.com/blog/rice-simple-prioritization-for-product-managers/">
			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2018/01/RICE_Simple_Prioritization-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="" loading="lazy" />			<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2018/01/RICE_Simple_Prioritization.jpg.optimal.jpg" />
			<meta itemprop="width" content="1968" />
			<meta itemprop="height" content="932" />
		</a>
	</figure>

	<p class="card__content-descriptor">
		<a class="card__category" href="https://www.intercom.com/blog/product-and-design/">Product &amp; Design</a>
		<span class="card__read-time">6 min read</span>
	</p>

	<header class="card__head" itemprop="headline">
		<time itemprop="datePublished" datetime="2018-01-05T12:56:15+00:00"></time>
		<time itemprop="dateModified" datetime="2021-02-26T16:17:06+00:00"></time>
		<h2>
			<a href="https://www.intercom.com/blog/rice-simple-prioritization-for-product-managers/" itemprop="url" rel="bookmark">
				RICE: Simple prioritization for product managers			</a>
		</h2>
	</header>

	<div class="card__preview-text" itemprop="description">
		<p>Prioritization is a perennial challenge when building a product roadmap. How do you decide what to work on first? If&#8230;</p>
	</div>

	
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/smcbride/" title="Posts by Sean McBride" class="author url fn" rel="author">Sean McBride</a>			</p>

			<p class="card__author-title">
				Former Product Manager, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2016/07/Author_0014_Sean-McBride-96x96.png" alt="Sean McBride" class="card__author-image jetpack-lazy-image">
					</div>
	</div>
</article>

<article class="card card--has-image category--engineering" itemscope itemtype="http://schema.org/BlogPosting">
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<meta itemprop="name" content="Inside Intercom">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2019/08/Intercom-logo-sq-black-trans-150x150.png">
			<meta itemprop="width" content="150">
			<meta itemprop="height" content="150">
		</div>
		</div>

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.intercom.com/blog/ship-fast-safe-learn-from-production-rec/" />

	
	<figure class="card__image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		<a itemprop="url" href="https://www.intercom.com/blog/ship-fast-safe-learn-from-production-rec/">
			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/08/shipping-safely-1-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="shipping safely" loading="lazy" />			<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2021/08/shipping-safely-1.jpg.optimal.jpg" />
			<meta itemprop="width" content="1800" />
			<meta itemprop="height" content="879" />
		</a>
	</figure>

	<p class="card__content-descriptor">
		<a class="card__category" href="https://www.intercom.com/blog/engineering/">Engineering</a>
		<span class="card__read-time">5 min read</span>
	</p>

	<header class="card__head" itemprop="headline">
		<time itemprop="datePublished" datetime="2021-08-11T18:02:17+01:00"></time>
		<time itemprop="dateModified" datetime="2021-08-11T18:02:17+01:00"></time>
		<h2>
			<a href="https://www.intercom.com/blog/ship-fast-safe-learn-from-production-rec/" itemprop="url" rel="bookmark">
				Shipping fast and safe: Building a culture of low-risk learning			</a>
		</h2>
	</header>

	<div class="card__preview-text" itemprop="description">
		<p>Here at Intercom, we believe in shipping as quickly as possible. But you can’t just ship fast, you have to ship safe. Here are our tips for enabling product engineers to safely learn from the production environment.</p>
	</div>

	
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/inokentii-mykhailovintercom-io/" title="Posts by Kesha Mykhailov" class="author url fn" rel="author">Kesha Mykhailov</a>			</p>

			<p class="card__author-title">
				Senior Product Engineer, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2021/08/Kesha-Mykhailov-96x96.png" alt="Kesha Mykhailov" class="card__author-image jetpack-lazy-image">
					</div>
	</div>
</article>

<article class="card card--has-image category--customer-support" itemscope itemtype="http://schema.org/BlogPosting">
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<meta itemprop="name" content="Inside Intercom">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2019/08/Intercom-logo-sq-black-trans-150x150.png">
			<meta itemprop="width" content="150">
			<meta itemprop="height" content="150">
		</div>
		</div>

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.intercom.com/blog/customer-follow-up/" />

	
	<figure class="card__image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		<a itemprop="url" href="https://www.intercom.com/blog/customer-follow-up/">
			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2019/05/Intercom_Hero_Compressed-530x240.jpg.optimal.jpg" class="attachment-intercom-article-card size-intercom-article-card wp-post-image" alt="Customer Follow Up" loading="lazy" />			<meta itemprop="url" content="https://blog.intercomassets.com/blog/wp-content/uploads/2019/05/Intercom_Hero_Compressed.jpg.optimal.jpg" />
			<meta itemprop="width" content="3149" />
			<meta itemprop="height" content="1491" />
		</a>
	</figure>

	<p class="card__content-descriptor">
		<a class="card__category" href="https://www.intercom.com/blog/customer-support/">Support</a>
		<span class="card__read-time">8 min read</span>
	</p>

	<header class="card__head" itemprop="headline">
		<time itemprop="datePublished" datetime="2020-09-01T15:07:26+01:00"></time>
		<time itemprop="dateModified" datetime="2021-02-28T01:32:29+00:00"></time>
		<h2>
			<a href="https://www.intercom.com/blog/customer-follow-up/" itemprop="url" rel="bookmark">
				The art of the customer follow-up and delightful customer service			</a>
		</h2>
	</header>

	<div class="card__preview-text" itemprop="description">
		<p>Proactive customer follow-up is key to providing your customers with a sense of delight and a positive experience of your product or service.</p>
	</div>

	
<div class="author-wrap">
			<div class="card__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<p class="card__author-name" itemprop="name">
				<a href="https://www.intercom.com/blog/author/colinboylan/" title="Posts by Colin Boylan" class="author url fn" rel="author">Colin Boylan</a>			</p>

			<p class="card__author-title">
				Customer Support Representative, Intercom			</p>

			<img src="https://blog.intercomassets.com/blog/wp-content/uploads/2019/06/ColinBoylan-96x96.jpg.optimal.jpg" alt="Colin Boylan" class="card__author-image jetpack-lazy-image">
					</div>
	</div>
</article>

	</section>

	

		</main>

			<footer id="global-footer" class="global-footer-wrap" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">

		
<div class="newsletter-signup">
			<form class="newsletter-signup__form flex" id="" action="" method="">
			<div class="input-wrapper">

				<label class="newsletter-signup__label screen-reader-text" for="email-footer">
					Sign up for our newsletter				</label>

				<input type="email" name="" id="email-footer" placeholder="Your email address" value="" novalidate>

				<button type="submit" id="" class="newsletter-signup__button">
					Subscribe				</button>

			</div>
		</form>
		<div class="form-submit-message">
			<p class="submit-message" role="alert" aria-atomic="true" aria-live="polite"></p>

			<button class="close-btn" href="#" role="button" aria-controls="submit-message">

				<svg width="11" height="11" viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" aria-labelledby="close-notification-title close-notification-desc"><title>Close icon</title><desc>A cross icon used to close notifications</desc><g fill="none" fill-rule="evenodd"><g transform="translate(-212 -470)" stroke="#262626"><g transform="translate(212 470)"><path d="M.973.72l9.436 9.436M10.41.72L.972 10.156"/></g></g></g></svg>

				<span class="screen-reader-text">
					Close Notification icon				</span>
			</button>
		</div>
	</div>

		<section class="global-footer">
			<section class="global-footer__logo">
				<a href="https://intercom.com">
					<svg width="126" height="33" viewBox="0 0 126 33" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title id="logo"> Intercom</title><desc id="logo-descriptions">Intercom logo and word mark</desc><defs><path id="a" d="M0 0h32v32H0z"/></defs><g fill="none" fill-rule="evenodd"><g fill="#000"><path d="M43.22 21.144c0 .518-.382.941-.918.941-.535 0-.918-.423-.918-.94v-9.269c0-.517.383-.94.918-.94.536 0 .919.423.919.94v9.268zM55.56 11.876v8.5c0 1.098-.582 1.725-1.5 1.725h-.062c-.873 0-1.286-.502-1.669-1.27l-1.928-3.842-1.792-4.046.046 3.81.016 4.376c0 .517-.383.94-.919.94s-.918-.423-.918-.94v-8.516c0-.988.566-1.71 1.561-1.71h.077c.918 0 1.316.518 1.684 1.271l1.913 3.81 1.7 3.796-.047-3.544v-4.36c0-.517.383-.94.919-.94s.918.423.918.94M63.168 21.129c0 .517-.383.94-.919.94-.535 0-.918-.423-.918-.94v-8.422l-2.388-.015a.85.85 0 0 1-.873-.879.85.85 0 0 1 .873-.878l6.628.016c.49 0 .873.36.873.878a.85.85 0 0 1-.873.878h-2.388l-.015 8.422zM68.97 20.83v-8.719c0-.8.444-1.239 1.21-1.207l5.495.016c.474 0 .857.36.857.878 0 .517-.383.878-.857.878H70.79v2.744l4.348.016c.46 0 .827.345.827.847a.824.824 0 0 1-.827.847h-4.348v3.168l4.884.015c.474 0 .857.36.857.878s-.383.879-.857.879h-5.527c-.78 0-1.209-.455-1.178-1.24M81.446 15.97h3.062c1.04 0 1.577-.69 1.577-1.647 0-.988-.567-1.647-1.593-1.647h-3.046v3.293zm5.924 4.86c.245.456.092 1.004-.413 1.271-.505.25-1.056.063-1.301-.392l-2.113-4.03h-2.097l.015 3.465c0 .518-.382.941-.918.941s-.919-.423-.919-.94V12.11c0-.8.444-1.239 1.21-1.207h3.628c2.464 0 3.49 1.646 3.49 3.325 0 1.6-.918 2.79-2.48 3.089l1.898 3.513zM91.932 21.254c-1.133-1.05-1.638-2.666-1.638-4.752 0-2.085.505-3.7 1.623-4.72.704-.627 1.653-1.05 3-1.05 1.21 0 2.144.297 2.863.909.582.502 1.026 1.192 1.27 2.164.138.502-.214 1.004-.75 1.098-.52.094-.949-.251-1.117-.753-.184-.502-.429-.878-.72-1.129-.413-.36-.918-.518-1.576-.518-.704 0-1.317.189-1.76.643-.659.675-.935 1.851-.935 3.356 0 1.49.26 2.682.934 3.34.46.456 1.057.66 1.745.66.705 0 1.256-.189 1.7-.612.245-.22.444-.518.581-.863.2-.47.582-.815 1.118-.69.52.11.827.628.674 1.13-.291.846-.766 1.536-1.378 2.007-.704.517-1.577.784-2.664.784-1.393 0-2.296-.408-2.97-1.004M108.864 16.502c0-2.681-.965-3.999-2.802-3.999-1.821 0-2.786 1.318-2.786 4 0 2.697.934 3.998 2.771 3.998 1.837 0 2.802-1.301 2.817-3.999m-7.486 0c0-3.512 1.408-5.755 4.684-5.755 3.246 0 4.7 2.18 4.685 5.755 0 3.623-1.44 5.772-4.685 5.772-3.276 0-4.684-2.149-4.684-5.772M125.489 12.707v8.422c0 .517-.383.94-.919.94-.535 0-.918-.423-.918-.94v-4.25l.046-4.078-1.347 4.14-1.378 4.14c-.214.69-.674.973-1.255.973-.613 0-1.057-.298-1.286-.988l-1.409-4.124-1.286-4.11.046 4.047v4.25c0 .517-.382.94-.918.94s-.919-.423-.919-.94v-8.422c0-1.129.582-1.772 1.623-1.772.964 0 1.515.533 1.822 1.49l1.439 4.375.888 2.964.887-2.964 1.44-4.375c.32-.957.841-1.49 1.821-1.49 1.041 0 1.623.628 1.623 1.772"/></g><g transform="translate(.502 .495)"><mask id="b" fill="#fff"><use xlink:href="#a"/></mask><path d="M27.732 17.593a1.066 1.066 0 0 1-2.132 0V8a1.067 1.067 0 1 1 2.132 0v9.593zm-.372 6.677c-.164.141-4.115 3.457-11.36 3.457-7.246 0-11.196-3.316-11.36-3.457a1.066 1.066 0 0 1 1.384-1.622c.062.052 3.592 2.945 9.976 2.945 6.463 0 9.937-2.914 9.972-2.942a1.066 1.066 0 1 1 1.388 1.619zM4.267 8A1.067 1.067 0 1 1 6.4 8v9.593a1.066 1.066 0 0 1-2.132 0V8zM9.6 5.866a1.067 1.067 0 0 1 2.132 0v14.25a1.067 1.067 0 1 1-2.132 0V5.866zm5.333-.54a1.067 1.067 0 0 1 2.133 0v15.467a1.067 1.067 0 0 1-2.133 0V5.326zm5.333.54a1.067 1.067 0 0 1 2.133 0v14.25c0 .59-.478 1.068-1.066 1.068a1.068 1.068 0 0 1-1.067-1.068V5.866zM28 0H4a4 4 0 0 0-4 4v24a4 4 0 0 0 4 4h24a4 4 0 0 0 4-4V4a4 4 0 0 0-4-4z" fill="#286EFA" mask="url(#b)"/></g></g></svg>				</a>
			</section>

			<nav role="navigation" class="global-footer__nav flex">
				<section class="global-footer__nav__company">
							<header class="nav-header">Company</header>
	
	<ul class="" aria-label="Company" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
		<li id="menu-item-17157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17157 nav-item nav__item nav__item--footer_company" itemprop="name"><a href="https://www.intercom.com/about" itemprop="url">About</a></li>
<li id="menu-item-17158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17158 nav-item nav__item nav__item--footer_company" itemprop="name"><a href="https://www.intercom.com/customers" itemprop="url">Customers</a></li>
<li id="menu-item-17159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17159 nav-item nav__item nav__item--footer_company" itemprop="name"><a href="https://www.intercom.com/careers" itemprop="url">Careers</a></li>
<li id="menu-item-17160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17160 nav-item nav__item nav__item--footer_company" itemprop="name"><a href="https://www.intercom.com/press" itemprop="url">Press Resources</a></li>
<li id="menu-item-17161" class="js__contact-link menu-item menu-item-type-custom menu-item-object-custom menu-item-17161 nav-item nav__item nav__item--footer_company" itemprop="name"><a href="mailto:team@intercom.com" itemprop="url">Contact Us</a></li>
<li id="menu-item-17162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17162 nav-item nav__item nav__item--footer_company" itemprop="name"><a href="https://www.intercom.com/terms-of-service" itemprop="url">Terms</a></li>
<li id="menu-item-17163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17163 nav-item nav__item nav__item--footer_company" itemprop="name"><a href="https://www.intercom.com/privacy" itemprop="url">Privacy</a></li>
	</ul>
					</section>

				<section class="global-footer__nav__products">
							<header class="nav-header">Products</header>
	
	<ul class="" aria-label="Products" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
		<li id="menu-item-17164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17164 nav-item nav__item nav__item--footer_products" itemprop="name"><a href="https://www.intercom.com/messages" itemprop="url">Outbound Messages</a></li>
<li id="menu-item-17165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17165 nav-item nav__item nav__item--footer_products" itemprop="name"><a href="https://www.intercom.com/inbox" itemprop="url">Team Inbox</a></li>
<li id="menu-item-17166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17166 nav-item nav__item nav__item--footer_products" itemprop="name"><a href="https://www.intercom.com/articles" itemprop="url">Help Center Articles</a></li>
	</ul>
					</section>

				<section class="global-footer__nav__use-cases">
							<header class="nav-header">Use Cases</header>
	
	<ul class="" aria-label="Use Cases" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
		<li id="menu-item-17167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17167 nav-item nav__item nav__item--footer_use_cases" itemprop="name"><a href="https://www.intercom.com/customer-acquisition" itemprop="url">Lead generation</a></li>
<li id="menu-item-17168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17168 nav-item nav__item nav__item--footer_use_cases" itemprop="name"><a href="https://www.intercom.com/customer-engagement" itemprop="url">Customer engagement</a></li>
<li id="menu-item-17169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17169 nav-item nav__item nav__item--footer_use_cases" itemprop="name"><a href="https://www.intercom.com/customer-support-software" itemprop="url">Customer support</a></li>
	</ul>
					</section>

				<section class="global-footer__nav__social">
					<header class="screen-reader-text">Follow us</header>
					
<ul aria-label="Social-media Menu" class="flex nav__social-media">
	<li class="nav-item nav-item--twitter" itemprop="name">
		<a href="https://twitter.com/intercom/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="19" height="16" viewBox="0 0 19 16" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-twitter-icon social-twitter-description"><title>Twitter</title><desc>Twitter Icon</desc><path d="M18.794 1.996c-.585.265-1.229.425-1.86.532.3-.051.741-.593.918-.813.27-.335.493-.716.62-1.128.015-.032.028-.072-.004-.097-.04-.016-.067-.008-.1.008a9.5 9.5 0 0 1-2.208.846.148.148 0 0 1-.153-.04 1.801 1.801 0 0 0-.193-.198 3.916 3.916 0 0 0-1.07-.656 3.724 3.724 0 0 0-1.642-.264 3.919 3.919 0 0 0-1.557.44 4.013 4.013 0 0 0-1.256 1.026 3.854 3.854 0 0 0-.75 1.503c-.13.528-.119 1.052-.04 1.586.012.089.004.1-.077.089-3.034-.451-5.55-1.538-7.591-3.865-.09-.1-.137-.1-.21.008-.893 1.34-.46 3.491.656 4.55.15.14.302.28.467.41-.06.012-.803-.069-1.465-.41-.089-.057-.133-.025-.141.075-.008.145.004.279.024.435.171 1.358 1.112 2.614 2.4 3.104.152.064.321.12.486.149-.293.064-.595.11-1.437.044-.104-.02-.145.033-.104.133.632 1.723 1.996 2.236 3.018 2.528.138.024.274.024.411.056-.008.012-.016.012-.024.024-.339.517-1.514.902-2.062 1.093-.995.348-2.079.504-3.13.4-.169-.024-.204-.022-.25 0-.046.03-.006.07.048.113.214.141.431.266.652.387.668.354 1.365.636 2.093.837 3.762 1.039 7.999.275 10.823-2.53 2.218-2.204 2.995-5.243 2.995-8.286 0-.119.141-.185.225-.248.577-.433 1.036-.952 1.466-1.532.097-.13.091-.246.091-.293v-.016c0-.049.006-.034-.069 0" fill="#262626" fill-rule="evenodd"/></svg>
			<span class="screen-reader-text">
				Follow Us on Twitter - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--linkedin" itemprop="name">
		<a href="https://www.linkedin.com/company/intercom/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="15" height="15" viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-linkedin-icon social-linkedin-description"><title>LinkedIn</title><desc>LinkedIn Icon</desc><g fill="#262626" fill-rule="evenodd"><path d="M.722 14.52h2.967V5.517H.722zM3.94 2.616c0 .918-.777 1.661-1.735 1.661-.958 0-1.735-.743-1.735-1.66 0-.918.777-1.662 1.735-1.662.958 0 1.735.744 1.735 1.661M11.723 5.184c-2.01 0-2.868.996-3.116 1.363V5.516H5.64v9.005h2.967V9.204s.257-1.582 1.652-1.582c1.396 0 1.64 1.452 1.64 1.86v5.077h2.967V9.204c0-1.712-.678-4.02-3.143-4.02"/></g></svg>
			<span class="screen-reader-text">
				Follow Us on Linkedin - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--facebook" itemprop="name">
		<a href="https://www.facebook.com/intercominc/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="32" height="32" fill="none" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M16 0C7.164 0 0 7.164 0 16c0 8.021 5.91 14.645 13.608 15.803V20.24H9.649v-4.205h3.959v-2.799c0-4.633 2.257-6.667 6.108-6.667 1.844 0 2.82.138 3.281.199v3.67h-2.626c-1.635 0-2.206 1.551-2.206 3.298v2.299h4.791l-.65 4.205h-4.14v11.596C25.974 30.777 32 24.1 32 16c0-8.836-7.164-16-16-16z" fill="#242424"/></svg>
			<span class="screen-reader-text">
				Like Us on Facebook - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--instagram" itemprop="name">
		<a href="https://www.instagram.com/intercom/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="17" height="17" viewBox="0 0 17 17" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-instagram-icon social-instagram-description"><title>Instagram</title><desc>Instagram Icon</desc><g fill="#262626" fill-rule="evenodd"><path d="M12.634 3.521a.906.906 0 1 0 0 1.812.906.906 0 0 0 0-1.812M8.605 10.928A2.441 2.441 0 0 1 6.167 8.49 2.441 2.441 0 0 1 8.605 6.05a2.441 2.441 0 0 1 2.438 2.439 2.441 2.441 0 0 1-2.438 2.438m0-6.245A3.811 3.811 0 0 0 4.798 8.49a3.811 3.811 0 0 0 3.807 3.806 3.811 3.811 0 0 0 3.807-3.806 3.811 3.811 0 0 0-3.807-3.807"/><path d="M5.456 2.215a3.192 3.192 0 0 0-3.189 3.19v6.17a3.192 3.192 0 0 0 3.19 3.189h6.17a3.192 3.192 0 0 0 3.19-3.188V5.404a3.192 3.192 0 0 0-3.19-3.189h-6.17zm6.171 14.003h-6.17a4.648 4.648 0 0 1-4.644-4.642V5.404A4.648 4.648 0 0 1 5.456.761h6.171a4.648 4.648 0 0 1 4.643 4.643v6.172a4.648 4.648 0 0 1-4.643 4.642z"/></g></svg>
			<span class="screen-reader-text">
				Follow Us on Instagram - This link opens in a new window			</span>
		</a>
	</li>
	<li class="nav-item nav-item--youtube" itemprop="name">
		<a href="https://www.youtube.com/channel/UCJG0MvLP03kyzzAkD-w98aQ/" itemprop="url" target="_blank" rel="noopener noreferrer">
			<svg width="17" height="12" viewBox="0 0 17 12" xmlns="http://www.w3.org/2000/svg" aria-labelledby="social-youtube-icon social-youtube-description"><title>YouTube</title><desc>YouTube Icon</desc><path d="M10.933 5.971l-3.54 1.942c-.153.083-.292-.029-.292-.204V3.724c0-.177.143-.288.297-.2l3.564 2.043c.157.09.13.318-.029.404zm5.6-2.29A3.422 3.422 0 0 0 13.111.26H4.235A3.422 3.422 0 0 0 .813 3.682v4.16a3.422 3.422 0 0 0 3.422 3.421h8.876a3.422 3.422 0 0 0 3.422-3.422v-4.16z" fill="#262626" fill-rule="evenodd"/></svg>
			<span class="screen-reader-text">
				Follow Us on Youtube - This link opens in a new window			</span>
		</a>
	</li>
</ul>
				</section>
			</nav>

		</section>

		<p class="back-to-top screen-reader-text"><a title="Back to top" href="#main">Back to top</a></p>

	</footer>

	</div>

	<script data-cfasync="false">
  document.onreadystatechange = function () {
    if (document.readyState == "complete") {
      var logout_link = document.querySelectorAll('a[href*="wp-login.php?action=logout"]');
      if (logout_link) {
        for(var i=0; i < logout_link.length; i++) {
          logout_link[i].addEventListener( "click", function() {
            Intercom('shutdown');
          });
        }
      }
    }
  };
</script>
<script data-cfasync="false">
  window.intercomSettings = {"app_id":"tx2p130c","custom_launcher_selector":".js__contact-link > a"};
</script>
<script data-cfasync="false">(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/tx2p130c';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()</script><script type='text/javascript' defer src='https://blog.intercomassets.com/blog/wp-content/themes/inside-intercom/assets/js/frontend/lib/smooth-scroll.polyfills.min.js?ver=0.1.47' id='smooth-scroll-js'></script>
<script type='text/javascript' src='https://dp3rct5vic41c.cloudfront.net/gtm.latest.js?ver=0.1.47' id='intercom-gtm-js'></script>
<script type='text/javascript' id='frontend-js-extra'>
/* <![CDATA[ */
var intercomData = {"iconTwitter":"<svg width=\"19\" height=\"16\" viewBox=\"0 0 19 16\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" aria-labelledby=\"social-twitter-icon social-twitter-description\"><title>Twitter<\/title><desc>Twitter Icon<\/desc><path d=\"M18.794 1.996c-.585.265-1.229.425-1.86.532.3-.051.741-.593.918-.813.27-.335.493-.716.62-1.128.015-.032.028-.072-.004-.097-.04-.016-.067-.008-.1.008a9.5 9.5 0 0 1-2.208.846.148.148 0 0 1-.153-.04 1.801 1.801 0 0 0-.193-.198 3.916 3.916 0 0 0-1.07-.656 3.724 3.724 0 0 0-1.642-.264 3.919 3.919 0 0 0-1.557.44 4.013 4.013 0 0 0-1.256 1.026 3.854 3.854 0 0 0-.75 1.503c-.13.528-.119 1.052-.04 1.586.012.089.004.1-.077.089-3.034-.451-5.55-1.538-7.591-3.865-.09-.1-.137-.1-.21.008-.893 1.34-.46 3.491.656 4.55.15.14.302.28.467.41-.06.012-.803-.069-1.465-.41-.089-.057-.133-.025-.141.075-.008.145.004.279.024.435.171 1.358 1.112 2.614 2.4 3.104.152.064.321.12.486.149-.293.064-.595.11-1.437.044-.104-.02-.145.033-.104.133.632 1.723 1.996 2.236 3.018 2.528.138.024.274.024.411.056-.008.012-.016.012-.024.024-.339.517-1.514.902-2.062 1.093-.995.348-2.079.504-3.13.4-.169-.024-.204-.022-.25 0-.046.03-.006.07.048.113.214.141.431.266.652.387.668.354 1.365.636 2.093.837 3.762 1.039 7.999.275 10.823-2.53 2.218-2.204 2.995-5.243 2.995-8.286 0-.119.141-.185.225-.248.577-.433 1.036-.952 1.466-1.532.097-.13.091-.246.091-.293v-.016c0-.049.006-.034-.069 0\" fill-rule=\"evenodd\"\/><\/svg>","ClicktoText":"Click to tweet"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://blog.intercomassets.com/blog/wp-content/themes/inside-intercom/dist/js/frontend.min.js?ver=0.1.47' id='frontend-js'></script>
<script type='text/javascript' src='https://blog.intercomassets.com/blog/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202134.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9.1',blog:'190157983',post:'26288',tz:'1',srv:'www.intercom.com'} ]);
	_stq.push([ 'clickTrackerInit', '190157983', '26288' ]);
</script>

	<form style="display: none" id="mktoForm_1040"></form>

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-dc0af4d4710bbb47004","applicationID":"500895453","transactionName":"ZwQHZhRZWUIAURZQC15OJFESUVhfTkELVwNcBA==","queueTime":0,"applicationTime":313,"atts":"S0MEEFxDSkw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
